<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Aficionados Al Fútbol En Inglaterra Podrían Volver a Los Estadios</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://segundoenfoque.com/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="El fútbol en inglaterra podría volver a una semi normalidad. Se esepra que para mayo al menos puedan ingresar 10.000 personas en los estadio más grandes" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://segundoenfoque.com/aficionados-al-futbol-en-inglaterra-podrian-volver-a-los-estadios-2021-02-22/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Aficionados Al Fútbol En Inglaterra Podrían Volver a Los Estadios" />
	<meta property="og:description" content="El fútbol en inglaterra podría volver a una semi normalidad. Se esepra que para mayo al menos puedan ingresar 10.000 personas en los estadio más grandes" />
	<meta property="og:url" content="https://segundoenfoque.com/aficionados-al-futbol-en-inglaterra-podrian-volver-a-los-estadios-2021-02-22/" />
	<meta property="og:site_name" content="Segundo Enfoque" />
	<meta property="article:published_time" content="2021-02-22T20:22:57+00:00" />
	<meta property="og:image" content="https://segundoenfoque.com/wp-content/uploads/2021/02/f500x333-203_24006_0.jpg" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="333" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://segundoenfoque.com/#organization","name":"Segundo Enfoque","url":"https://segundoenfoque.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://segundoenfoque.com/#logo","inLanguage":"es","url":"https://segundoenfoque.com/wp-content/uploads/2020/09/Logo-taman\u0303o-web.png","width":273,"height":80,"caption":"Segundo Enfoque"},"image":{"@id":"https://segundoenfoque.com/#logo"}},{"@type":"WebSite","@id":"https://segundoenfoque.com/#website","url":"https://segundoenfoque.com/","name":"Segundo Enfoque","description":"Las noticias desde otra mirada","publisher":{"@id":"https://segundoenfoque.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://segundoenfoque.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://segundoenfoque.com/aficionados-al-futbol-en-inglaterra-podrian-volver-a-los-estadios-2021-02-22/#primaryimage","inLanguage":"es","url":"https://segundoenfoque.com/wp-content/uploads/2021/02/f500x333-203_24006_0.jpg","width":500,"height":333},{"@type":"WebPage","@id":"https://segundoenfoque.com/aficionados-al-futbol-en-inglaterra-podrian-volver-a-los-estadios-2021-02-22/#webpage","url":"https://segundoenfoque.com/aficionados-al-futbol-en-inglaterra-podrian-volver-a-los-estadios-2021-02-22/","name":"Aficionados Al F\u00fatbol En Inglaterra Podr\u00edan Volver a Los Estadios","isPartOf":{"@id":"https://segundoenfoque.com/#website"},"primaryImageOfPage":{"@id":"https://segundoenfoque.com/aficionados-al-futbol-en-inglaterra-podrian-volver-a-los-estadios-2021-02-22/#primaryimage"},"datePublished":"2021-02-22T20:22:57+00:00","dateModified":"2021-02-22T20:22:57+00:00","description":"El f\u00fatbol en inglaterra podr\u00eda volver a una semi normalidad. Se esepra que para mayo al menos puedan ingresar 10.000 personas en los estadio m\u00e1s grandes","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://segundoenfoque.com/aficionados-al-futbol-en-inglaterra-podrian-volver-a-los-estadios-2021-02-22/"]}]},{"@type":"NewsArticle","@id":"https://segundoenfoque.com/aficionados-al-futbol-en-inglaterra-podrian-volver-a-los-estadios-2021-02-22/#article","isPartOf":{"@id":"https://segundoenfoque.com/aficionados-al-futbol-en-inglaterra-podrian-volver-a-los-estadios-2021-02-22/#webpage"},"author":{"@id":"https://segundoenfoque.com/#/schema/person/1c8412ef31d511a8ff44c7b8acaecab2"},"headline":"Aficionados Al F\u00fatbol En Inglaterra Podr\u00edan Volver a Los Estadios","datePublished":"2021-02-22T20:22:57+00:00","dateModified":"2021-02-22T20:22:57+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://segundoenfoque.com/aficionados-al-futbol-en-inglaterra-podrian-volver-a-los-estadios-2021-02-22/#webpage"},"publisher":{"@id":"https://segundoenfoque.com/#organization"},"image":{"@id":"https://segundoenfoque.com/aficionados-al-futbol-en-inglaterra-podrian-volver-a-los-estadios-2021-02-22/#primaryimage"},"articleSection":"Deportes","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://segundoenfoque.com/aficionados-al-futbol-en-inglaterra-podrian-volver-a-los-estadios-2021-02-22/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://segundoenfoque.com/#organization"}},{"@type":["Person"],"@id":"https://segundoenfoque.com/#/schema/person/1c8412ef31d511a8ff44c7b8acaecab2","name":"Osman Mendoza","image":{"@type":"ImageObject","@id":"https://segundoenfoque.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/f3bcce46b315a890cebc576177d29863?s=96&d=mm&r=g","caption":"Osman Mendoza"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Segundo Enfoque &raquo; Feed" href="https://segundoenfoque.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Segundo Enfoque &raquo; Feed de los comentarios" href="https://segundoenfoque.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Segundo Enfoque &raquo; Comentario Aficionados Al Fútbol En Inglaterra Podrían Volver a Los Estadios del feed" href="https://segundoenfoque.com/aficionados-al-futbol-en-inglaterra-podrian-volver-a-los-estadios-2021-02-22/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/segundoenfoque.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://segundoenfoque.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://segundoenfoque.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://segundoenfoque.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource+Sans+Pro%3A400%2C600%2C900%7CGelasio%3A600%2C400%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://segundoenfoque.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://segundoenfoque.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://segundoenfoque.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://segundoenfoque.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://segundoenfoque.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://segundoenfoque.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://segundoenfoque.com/wp-json/" /><link rel="alternate" type="application/json" href="https://segundoenfoque.com/wp-json/wp/v2/posts/598935" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://segundoenfoque.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://segundoenfoque.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://segundoenfoque.com/?p=598935' />
<link rel="alternate" type="application/json+oembed" href="https://segundoenfoque.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsegundoenfoque.com%2Faficionados-al-futbol-en-inglaterra-podrian-volver-a-los-estadios-2021-02-22%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://segundoenfoque.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsegundoenfoque.com%2Faficionados-al-futbol-en-inglaterra-podrian-volver-a-los-estadios-2021-02-22%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"dfd49e62ec","wpRestUrl":"https:\/\/segundoenfoque.com\/wp-json\/","permalinkStructure":"\/%postname%-%year%-%monthnum%-%day%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/segundoenfoque.com\/wp-admin\/","wpRestNonce":"dfd49e62ec","wpRestUrl":"https:\/\/segundoenfoque.com\/wp-json\/","permalinkStructure":"\/%postname%-%year%-%monthnum%-%day%\/"};
			</script>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-107705924-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-107705924-1');
</script>


<script data-ad-client="ca-pub-1943652847597789" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="https://segundoenfoque.com/wp-content/uploads/2020/09/cropped-cropped-logo.ico-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://segundoenfoque.com/wp-content/uploads/2020/09/cropped-cropped-logo.ico-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://segundoenfoque.com/wp-content/uploads/2020/09/cropped-cropped-logo.ico-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://segundoenfoque.com/wp-content/uploads/2020/09/cropped-cropped-logo.ico-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-598935 single-format-standard td-standard-pack aficionados-al-futbol-en-inglaterra-podrian-volver-a-los-estadios global-block-template-1 tdb_template_596644 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-1-container"><ul id="menu-1" class="td-mobile-main-menu"><li id="menu-item-596635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-596635"><a href="https://segundoenfoque.com/">Inicio</a></li>
<li id="menu-item-596628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596628"><a href="https://segundoenfoque.com/category/actualidad/">Actualidad</a></li>
<li id="menu-item-596629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596629"><a href="https://segundoenfoque.com/category/chimentos/">Chimentos</a></li>
<li id="menu-item-596630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596630"><a href="https://segundoenfoque.com/category/cultura/">Cultura</a></li>
<li id="menu-item-596631" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-596631"><a href="https://segundoenfoque.com/category/deportes/">Deportes</a></li>
<li id="menu-item-596632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596632"><a href="https://segundoenfoque.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-596633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596633"><a href="https://segundoenfoque.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-596634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596634"><a href="https://segundoenfoque.com/category/lgbt/">LGBT</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://segundoenfoque.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-2" class="top-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-596635"><a href="https://segundoenfoque.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596628"><a href="https://segundoenfoque.com/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596629"><a href="https://segundoenfoque.com/category/chimentos/">Chimentos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596630"><a href="https://segundoenfoque.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-596631"><a href="https://segundoenfoque.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596632"><a href="https://segundoenfoque.com/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596633"><a href="https://segundoenfoque.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596634"><a href="https://segundoenfoque.com/category/lgbt/">LGBT</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-1-container"><ul id="menu-3" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-596635"><a href="https://segundoenfoque.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596628"><a href="https://segundoenfoque.com/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596629"><a href="https://segundoenfoque.com/category/chimentos/">Chimentos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596630"><a href="https://segundoenfoque.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-596631"><a href="https://segundoenfoque.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596632"><a href="https://segundoenfoque.com/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596633"><a href="https://segundoenfoque.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596634"><a href="https://segundoenfoque.com/category/lgbt/">LGBT</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://segundoenfoque.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="598935" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-596644"
                    class="post-596644 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_1_e4a" class="tdc-zone"><div class="tdc_zone tdi_2_0e4  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_0e4{
                    min-height: 0;
                }
</style><div id="tdi_3_83e" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_4_f64  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_f64,
                .tdi_4_f64 .tdc-columns{
                    min-height: 0;
                }.tdi_4_f64,
				.tdi_4_f64 .tdc-columns{
				    display: block;
				}.tdi_4_f64 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_4_f64 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_4_f64 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_4_f64 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_4_f64 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_4_f64 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_4_f64 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_4_f64{
margin-top:40px !important;
}

.tdi_4_f64 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_4_f64{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_4_f64{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_4_f64{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_6_4c0  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_6_4c0{
                    vertical-align: baseline;
                }.tdi_6_4c0 > .wpb_wrapper,
				.tdi_6_4c0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_4c0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_4c0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_6_4c0{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_6_4c0{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_6_4c0{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_6_4c0{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_7_646 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_7_646" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_7_646{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_7_646{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_7_646{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_646 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_7_646 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_7_646 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_7_646 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_7_646{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://segundoenfoque.com/category/deportes/" ><span class="tdb-cat-bg"></span>Deportes</a></div></div><div class="td_block_wrap tdb_title tdi_8_c57 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8_c57" >
<style>

/* inline tdc_css att */

.tdi_8_c57{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_8_c57{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_c57 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_8_c57 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_8_c57{
					text-align: left;
				}.tdi_8_c57 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_8_c57 .tdb-title-text{
					font-family:Gelasio !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_8_c57 .tdb-title-text{
					font-family:Gelasio !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8_c57 .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_8_c57 .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Aficionados Al Fútbol En Inglaterra Podrían Volver a Los Estadios</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_11_8fb  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_11_8fb{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_11_8fb,
				.tdi_11_8fb .tdc-inner-columns{
				    display: block;
				}.tdi_11_8fb .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_11_8fb {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_11_8fb .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_13_6e4  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_13_6e4{
                    vertical-align: baseline;
                }.tdi_13_6e4 .vc_column-inner > .wpb_wrapper,
				.tdi_13_6e4 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_13_6e4 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_13_6e4{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_13_6e4{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_14_1c6 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_14_1c6" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_14_1c6{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_14_1c6{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_14_1c6{
                    display: inline-block;
                }.tdi_14_1c6 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_14_1c6 .tdb-author-by{
                    margin-right: 5px;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_14_1c6 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_14_1c6 .tdb-author-name{
					color: #000;
				
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://segundoenfoque.com/author/omendoza/">Osman Mendoza</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_15_1ca td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_15_1ca" >
<style>

/* inline tdc_css att */

.tdi_15_1ca{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdi_15_1ca{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_15_1ca i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-02-22T17:22:57-03:00">febrero 22, 2021</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count tdi_16_0aa td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_16_0aa" >
<style>

/* inline tdc_css att */

.tdi_16_0aa{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdi_16_0aa{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_16_0aa i{
                    font-size: 9px;
                
                    margin-right: 5px;
                }.tdi_16_0aa a{
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://segundoenfoque.com/aficionados-al-futbol-en-inglaterra-podrian-volver-a-los-estadios-2021-02-22/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_17_fb6 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_17_fb6" >
<style>

/* inline tdc_css att */

.tdi_17_fb6{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdi_17_fb6{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_17_fb6 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-598935">70</span></div></div></div></div></div><div class="vc_column_inner tdi_19_e64  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_19_e64{
                    vertical-align: baseline;
                }.tdi_19_e64 .vc_column-inner > .wpb_wrapper,
				.tdi_19_e64 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_e64 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19_e64{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_20_ce7 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_20_ce7" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_20_ce7{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_20_ce7{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_20_ce7{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_ce7 .td-post-sharing,
				.tdi_20_ce7 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_20_ce7" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundoenfoque.com%2Faficionados-al-futbol-en-inglaterra-podrian-volver-a-los-estadios-2021-02-22%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Aficionados+Al+F%C3%BAtbol+En+Inglaterra+Podr%C3%ADan+Volver+a+Los+Estadios&url=https%3A%2F%2Fsegundoenfoque.com%2Faficionados-al-futbol-en-inglaterra-podrian-volver-a-los-estadios-2021-02-22%2F&via=Segundo+Enfoque">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://segundoenfoque.com/aficionados-al-futbol-en-inglaterra-podrian-volver-a-los-estadios-2021-02-22/&amp;media=https://segundoenfoque.com/wp-content/uploads/2021/02/f500x333-203_24006_0.jpg&description=El fútbol en inglaterra podría volver a una semi normalidad. Se esepra que para mayo al menos puedan ingresar 10.000 personas en los estadio más grandes">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Aficionados+Al+F%C3%BAtbol+En+Inglaterra+Podr%C3%ADan+Volver+a+Los+Estadios %0A%0A https://segundoenfoque.com/aficionados-al-futbol-en-inglaterra-podrian-volver-a-los-estadios-2021-02-22/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_20_ce7">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_21_f80 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_21_f80" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21_f80{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_21_f80 .td-audio-player{
                    font-size: 12px;
                }.tdi_21_f80 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_21_f80:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="500" 
                                        height="333" 
                                        class="entry-thumb" 
                                        src="https://segundoenfoque.com/wp-content/uploads/2021/02/f500x333-203_24006_0.jpg" srcset="https://segundoenfoque.com/wp-content/uploads/2021/02/f500x333-203_24006_0.jpg 500w, https://segundoenfoque.com/wp-content/uploads/2021/02/f500x333-203_24006_0-300x200.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2021/02/f500x333-203_24006_0-150x100.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" 
                                        alt="" 
                                        title="f500x333-203_24006_0"
                                    />
                                    </div></div><div class="vc_row_inner tdi_23_c06  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_23_c06{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_23_c06,
				.tdi_23_c06 .tdc-inner-columns{
				    display: block;
				}.tdi_23_c06 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_c06 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_23_c06 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_23_c06 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_23_c06 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_23_c06 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_23_c06 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_25_03c  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_25_03c{
                    vertical-align: baseline;
                }.tdi_25_03c .vc_column-inner > .wpb_wrapper,
				.tdi_25_03c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_03c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25_03c{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_25_03c{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_26_6f6 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_26_6f6" >
<style>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</style>
<style>
/* custom css */
body .tdi_26_6f6 .td-block-title a,
				body .tdi_26_6f6 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_26_6f6 .td-block-title a,
				body .tdi_26_6f6 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_26_6f6 .td-block-title a,
				body .tdi_26_6f6 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Must read</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_27_7f4 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_27_7f4" >
<style>

/* inline tdc_css att */

.tdi_27_7f4{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_7f4{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27_7f4{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_27_7f4 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/ministerio-de-salud-difundio-la-lista-de-las-personas-vacunadas-2021-02-22/" rel="bookmark" class="td-image-wrap " title="Ministerio de Salud difundió la lista de las personas vacunadas" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/02/ministerio-de-salud-de-argentina-difunde-lista-segundoenfoque-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/ministerio-de-salud-difundio-la-lista-de-las-personas-vacunadas-2021-02-22/" rel="bookmark" title="Ministerio de Salud difundió la lista de las personas vacunadas">Ministerio de Salud difundió la lista de las personas vacunadas</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-22T21:37:20-03:00" >febrero 22, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/margarita-stolbizer-opino-sobre-la-vacunacion-vip-2021-02-22/" rel="bookmark" class="td-image-wrap " title="Margarita Stolbizer opinó sobre el escándalo de la vacunación VIP" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/02/margarita-stolbizer-segundo-enfoque-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/margarita-stolbizer-opino-sobre-la-vacunacion-vip-2021-02-22/" rel="bookmark" title="Margarita Stolbizer opinó sobre el escándalo de la vacunación VIP">Margarita Stolbizer opinó sobre el escándalo de la vacunación VIP</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-22T20:21:48-03:00" >febrero 22, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/revelan-por-la-que-kim-kardashian-solicito-el-divorcio-a-kayne-west-2021-02-22/" rel="bookmark" class="td-image-wrap " title="Revelan la razón por la que Kim Kardashian solicitó el divorcio a Kayne West" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/02/Kim-Kardashian-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/revelan-por-la-que-kim-kardashian-solicito-el-divorcio-a-kayne-west-2021-02-22/" rel="bookmark" title="Revelan la razón por la que Kim Kardashian solicitó el divorcio a Kayne West">Revelan la razón por la que Kim Kardashian solicitó el divorcio a Kayne West</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-22T20:02:53-03:00" >febrero 22, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/invertir-en-detroit-desde-argentina-en-2021-ya-es-una-realidad-2021-02-22/" rel="bookmark" class="td-image-wrap " title="Invertir en Detroit desde Argentina en 2021 Ya Es Una Realidad" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/02/Invertir-en-Detroit-desde-Argentina-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/invertir-en-detroit-desde-argentina-en-2021-ya-es-una-realidad-2021-02-22/" rel="bookmark" title="Invertir en Detroit desde Argentina en 2021 Ya Es Una Realidad">Invertir en Detroit desde Argentina en 2021 Ya Es Una Realidad</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-22T18:16:43-03:00" >febrero 22, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_28_658 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_28_658" >
<style>
/* custom css */
.tdi_28_658{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_28_658 .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_28_658 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_28_658 .tdb-block-inner{
                    text-align: center;
                }.tdi_28_658 .avatar,
                .tdi_28_658 .tdb-author-photo:before,
                .tdi_28_658 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_28_658 .tdb-author-name:hover{
                    color: #4c4084;
                }.tdi_28_658 .tdb-author-url:hover{
                    color: #4c4084;
                }.tdi_28_658 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_28_658 .tdb-social-item i.td-icon-twitter,
				.tdi_28_658 .tdb-social-item i.td-icon-linkedin,
				.tdi_28_658 .tdb-social-item i.td-icon-pinterest,
				.tdi_28_658 .tdb-social-item i.td-icon-blogger,
				.tdi_28_658 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_28_658 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_28_658 .tdb-social-item:hover i{
					color: #4c4084;
				}.tdi_28_658 .tdb-author-name{
					font-family:Gelasio !important;font-size:20px !important;
				}.tdi_28_658 .tdb-author-url{
					font-family:Source Sans Pro !important;
				}.tdi_28_658 .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.3 !important;
				}.tdi_28_658 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28_658{
                    padding: 10px;
                
                    border: 1px solid #ededed;
                }.tdi_28_658 .tdb-author-name{
					font-family:Gelasio !important;font-size:16px !important;
				}.tdi_28_658 .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.3 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_658{
                    padding: 10px;
                
                    border: 1px solid #ededed;
                }.tdi_28_658 .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_28_658{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://segundoenfoque.com/author/omendoza/" class="tdb-author-photo"><img src="https://secure.gravatar.com/avatar/f3bcce46b315a890cebc576177d29863?s=120&#038;d=mm&#038;r=g" width="120" height="120" alt="Avatar" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" /></a><div class="tdb-author-info"><a href="https://segundoenfoque.com/author/omendoza/" class="tdb-author-name">Osman Mendoza</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div><div class="vc_column_inner tdi_30_0d6  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_30_0d6{
                    vertical-align: baseline;
                }.tdi_30_0d6 .vc_column-inner > .wpb_wrapper,
				.tdi_30_0d6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_30_0d6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_0d6{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_31_a0b td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_31_a0b" >
<style>

/* inline tdc_css att */

.tdi_31_a0b{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_31_a0b,
                .tdi_31_a0b > p,
                .tdi_31_a0b .tdb-block-inner > p{
			        font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.6 !important;
		        }.tdi_31_a0b .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-style:normal !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_a0b,
                .tdi_31_a0b > p,
                .tdi_31_a0b .tdb-block-inner > p{
			        font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>Hasta 10.000 aficionados podrían asistir a los partidos de la Liga Premier en mayo, en el marco de un plan para que las tribunas vuelvan a recibir gente tras la pandemia por Covid-19 que azota al mundo desde febrero del año 2020.</p>
<p>El gobierno de dicho país anunció un plan que contempla la readmisión de público en forma gradual a partir del 17 de mayo, justo a tiempo para ver los partidos decisivos. El campeonato culmina el 23 de mayo.</p>
<p>Los estadios con capacidad para al menos 40.000 espectadores o más, podrán admitir un máximo de 10.000 personas, que deberán guardar distancia. Los escenarios más pequeños podrán recibir solo una cuarta parte de su capacidad.</p>
<p>El gobierno dijo que investigará formas de permitir en el futuro aglomeraciones de público sin que se corra peligro, apelando a recursos como pruebas del COVID-19.</p>
<p>En diciembre se permitió la presencia de hasta 2.000 aficionados en los estadios, pero la medida fue suspendida al aumentar las restricciones tras el surgimiento de nuevas variantes del COVID.</p>
<p>Las otras ligas grandes de Europa, incluidas las de Francia, Alemania, Italia y España, por ahora no han anunciado planes para la readmisión de público</p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_35_34f td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35_34f" >
<style>

/* inline tdc_css att */

.tdi_35_34f{
margin-top:20px !important;
}

</style><div id="tdi_35_34f" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundoenfoque.com%2Faficionados-al-futbol-en-inglaterra-podrian-volver-a-los-estadios-2021-02-22%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Aficionados+Al+F%C3%BAtbol+En+Inglaterra+Podr%C3%ADan+Volver+a+Los+Estadios&url=https%3A%2F%2Fsegundoenfoque.com%2Faficionados-al-futbol-en-inglaterra-podrian-volver-a-los-estadios-2021-02-22%2F&via=Segundo+Enfoque">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://segundoenfoque.com/aficionados-al-futbol-en-inglaterra-podrian-volver-a-los-estadios-2021-02-22/&amp;media=https://segundoenfoque.com/wp-content/uploads/2021/02/f500x333-203_24006_0.jpg&description=El fútbol en inglaterra podría volver a una semi normalidad. Se esepra que para mayo al menos puedan ingresar 10.000 personas en los estadio más grandes">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Aficionados+Al+F%C3%BAtbol+En+Inglaterra+Podr%C3%ADan+Volver+a+Los+Estadios %0A%0A https://segundoenfoque.com/aficionados-al-futbol-en-inglaterra-podrian-volver-a-los-estadios-2021-02-22/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_35_34f">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_36_e94 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_36_e94" >
<style>

/* inline tdc_css att */

.tdi_36_e94{
margin-top:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_e94{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_36_e94 .tdb-next-post:hover a{
					color: #4c4084;
				}.tdi_36_e94 .tdb-next-post a{
					font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_36_e94 .tdb-next-post span{
					font-family:Source Sans Pro !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_36_e94 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36_e94 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_36_e94 .tdb-next-post a{
					font-family:Gelasio !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://segundoenfoque.com/vacuna-de-astrazeneca-tiene-mayor-eficacia-2021-02-19/">Vacuna de AstraZeneca tiene mayor eficacia si se aplica segunda dosis</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://segundoenfoque.com/apelacion-fallida-confirman-2-anos-y-medio-de-prision-para-alexei-navalny-2021-02-22/">Apelación Fallida: Confirman 2 Años Y Medio De Prisión Para Alexei Navalny</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_38_667  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_38_667{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_38_667,
				.tdi_38_667 .tdc-inner-columns{
				    display: block;
				}.tdi_38_667 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_40_eef  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_40_eef{
                    vertical-align: baseline;
                }.tdi_40_eef .vc_column-inner > .wpb_wrapper,
				.tdi_40_eef .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_40_eef .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_41_3ea td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_41_3ea{
margin-bottom:40px !important;
padding-top:10px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41_3ea{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_41_3ea.td-a-rec{
					text-align: center;
				}.tdi_41_3ea .td-element-style{
					z-index: -1;
				}.tdi_41_3ea .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_41_3ea .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src="https://segundoenfoque.com/wp-content/uploads/2020/09/20200022accfeaed-9a2d-ca06-223b-e2c91d7545be.jpg" alt="" /></a></div></div></div></div></div></div><div class="vc_row_inner tdi_43_334  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_43_334{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_43_334,
				.tdi_43_334 .tdc-inner-columns{
				    display: block;
				}.tdi_43_334 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_43_334 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_43_334 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_43_334 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_43_334 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_45_067  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_45_067{
                    vertical-align: baseline;
                }.tdi_45_067 .vc_column-inner > .wpb_wrapper,
				.tdi_45_067 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_45_067 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_067{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_46_ee3 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_46_ee3" >
<style>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</style>
<style>
/* custom css */
body .tdi_46_ee3 .td-block-title a,
				body .tdi_46_ee3 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_46_ee3 .td-block-title a,
				body .tdi_46_ee3 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_46_ee3 .td-block-title a,
				body .tdi_46_ee3 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">More articles</span></h4></div><div class="td_block_wrap tdb_single_related tdi_47_dca td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_47_dca" >
<style>

/* inline tdc_css att */

.tdi_47_dca{
margin-bottom:20px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_47_dca{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_47_dca class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://segundoenfoque.com/category/deportes/" class="td-post-category">Deportes</a>                        <div class="td-module-thumb"><a href="https://segundoenfoque.com/fallecio-el-campeon-mundial-leopoldo-jacinto-luque-2021-02-15/" rel="bookmark" class="td-image-wrap " title="Falleció el campeón mundial Leopoldo Jacinto Luque por coronavirus" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/02/leopoldo-jacinto-luque-muerte-segundoenfoque-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/fallecio-el-campeon-mundial-leopoldo-jacinto-luque-2021-02-15/" rel="bookmark" title="Falleció el campeón mundial Leopoldo Jacinto Luque por coronavirus">Falleció el campeón mundial Leopoldo Jacinto Luque por coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://segundoenfoque.com/author/mrodriguez/">Michelle Rodríguez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T21:37:53-03:00" >febrero 15, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://segundoenfoque.com/fallecio-el-campeon-mundial-leopoldo-jacinto-luque-2021-02-15/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">El ex delantero campeón del mundo en 1978 con la Selección Argentina, Leopoldo Jacinto Luque falleció este lunes, a los 71 años, por coronavirus.

A principios de...</div>
                    
                    <div class="td-read-more">
                        <a href="https://segundoenfoque.com/fallecio-el-campeon-mundial-leopoldo-jacinto-luque-2021-02-15/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://segundoenfoque.com/category/deportes/" class="td-post-category">Deportes</a>                        <div class="td-module-thumb"><a href="https://segundoenfoque.com/afa-pidio-a-provincias-que-regrese-el-publico-a-los-estadios-2021-02-09/" rel="bookmark" class="td-image-wrap " title="La AFA le pidió a las provincias que regrese el público a los estadios" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/02/afa-pide-que-regrese-el-publico-a-los-estadios-segundoenfoque-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/afa-pidio-a-provincias-que-regrese-el-publico-a-los-estadios-2021-02-09/" rel="bookmark" title="La AFA le pidió a las provincias que regrese el público a los estadios">La AFA le pidió a las provincias que regrese el público a los estadios</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://segundoenfoque.com/author/mrodriguez/">Michelle Rodríguez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-09T12:17:06-03:00" >febrero 9, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://segundoenfoque.com/afa-pidio-a-provincias-que-regrese-el-publico-a-los-estadios-2021-02-09/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">La Asociación del Fútbol Argentino (AFA) le solicitó a las provincias que vuelva el público a los estadios argentinos para este próximo fin de semana,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://segundoenfoque.com/afa-pidio-a-provincias-que-regrese-el-publico-a-los-estadios-2021-02-09/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://segundoenfoque.com/category/deportes/" class="td-post-category">Deportes</a>                        <div class="td-module-thumb"><a href="https://segundoenfoque.com/cristiano-ronaldo-el-maximo-goleador-de-la-historia-2021-01-22/" rel="bookmark" class="td-image-wrap " title="Cristiano Ronaldo se convirtió en el máximo goleador de la historia" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/01/crisitiano-ronaldo-maximo-goleador-segundoenfoque-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/cristiano-ronaldo-el-maximo-goleador-de-la-historia-2021-01-22/" rel="bookmark" title="Cristiano Ronaldo se convirtió en el máximo goleador de la historia">Cristiano Ronaldo se convirtió en el máximo goleador de la historia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://segundoenfoque.com/author/mrodriguez/">Michelle Rodríguez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T21:55:36-03:00" >enero 22, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://segundoenfoque.com/cristiano-ronaldo-el-maximo-goleador-de-la-historia-2021-01-22/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Tras la victoria sobre el Nápoles, la Juventus se proclamó campeona de la Supercopa de Italia, gracias a un tanto de Cristiano Ronaldo, quien se convirtió en...</div>
                    
                    <div class="td-read-more">
                        <a href="https://segundoenfoque.com/cristiano-ronaldo-el-maximo-goleador-de-la-historia-2021-01-22/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_49_68f  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_49_68f{
                    vertical-align: baseline;
                }.tdi_49_68f .vc_column-inner > .wpb_wrapper,
				.tdi_49_68f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49_68f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_68f{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_comments tdi_50_e4e tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_50_e4e" >
<style>
/* custom css */
.tdi_50_e4e .comment-link{
                    display: inline-block;
                }.tdi_50_e4e .comment{
                    border-bottom-style: dashed;
                }.tdi_50_e4e .comment .children{
                    border-top-style: dashed;
                }.tdi_50_e4e .avatar{
					border-radius: 50px;
				}.tdi_50_e4e .comment-form .submit{
					padding: 14px 24px;
				
					font-family:Source Sans Pro !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_50_e4e .td-block-title a,
				.tdi_50_e4e .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}.tdi_50_e4e cite{
					font-family:Gelasio !important;
				}.tdi_50_e4e .comment-link,
				.tdi_50_e4e .comment-edit-link{
					font-family:Source Sans Pro !important;
				}.tdi_50_e4e .comment-content p{
					font-family:Source Sans Pro !important;line-height:1.2 !important;
				}.tdi_50_e4e .comment-reply-link{
					font-family:Gelasio !important;
				}.tdi_50_e4e .comment-reply-title{
					font-family:Source Sans Pro !important;font-weight:600 !important;
				}.tdi_50_e4e input[type=text],
                .tdi_50_e4e textarea{
					font-family:Gelasio !important;font-size:15px !important;
				}.tdi_50_e4e .comment-form-cookies-consent label,
                .tdi_50_e4e .logged-in-as,
                .tdi_50_e4e .logged-in-as a,
                .tdi_50_e4e .td-closed-comments{
					font-family:Source Sans Pro !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50_e4e .td-block-title a,
				.tdi_50_e4e .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50_e4e .td-block-title a,
				.tdi_50_e4e .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}.tdi_50_e4e input[type=text],
                .tdi_50_e4e textarea{
					font-family:Gelasio !important;font-size:14px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aficionados-al-futbol-en-inglaterra-podrian-volver-a-los-estadios-2021-02-22/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://segundoenfoque.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="Comentario:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <div class="td-warning-comment">Please enter your comment!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="Nombre:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <div class="td-warning-author">Please enter your name here</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="Correo electrónico:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                <div class="td-warning-email">Please enter your email address here</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Sitio web:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='598935' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e98696cbdf" /></p><input type="hidden" id="ak_js" name="ak_js" value="236"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div></div></div></div></div></div></div></div></div><div class="vc_column tdi_52_300  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_52_300{
                    vertical-align: baseline;
                }.tdi_52_300 > .wpb_wrapper,
				.tdi_52_300 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52_300 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52_300 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_52_300{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52_300{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52_300{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_53_040 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_53_040{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_040{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_53_040.td-a-rec{
					text-align: center;
				}.tdi_53_040 .td-element-style{
					z-index: -1;
				}.tdi_53_040 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_53_040 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src="https://segundoenfoque.com/wp-content/uploads/2020/09/20200022092cf774-440e-7d22-36ca-810b50237113.jpg" alt="" /></a></div></div><div class="td_block_wrap td_block_title tdi_54_8ee td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_54_8ee" >
<style>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</style>
<style>
/* custom css */
body .tdi_54_8ee .td-block-title a,
				body .tdi_54_8ee .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_54_8ee .td-block-title a,
				body .tdi_54_8ee .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_54_8ee .td-block-title a,
				body .tdi_54_8ee .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Latest article</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_55_383 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_55_383" >
<style>

/* inline tdc_css att */

.tdi_55_383{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55_383{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_55_383{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_55_383 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/ministerio-de-salud-difundio-la-lista-de-las-personas-vacunadas-2021-02-22/" rel="bookmark" class="td-image-wrap " title="Ministerio de Salud difundió la lista de las personas vacunadas" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/02/ministerio-de-salud-de-argentina-difunde-lista-segundoenfoque-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/ministerio-de-salud-difundio-la-lista-de-las-personas-vacunadas-2021-02-22/" rel="bookmark" title="Ministerio de Salud difundió la lista de las personas vacunadas">Ministerio de Salud difundió la lista de las personas vacunadas</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-22T21:37:20-03:00" >febrero 22, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/margarita-stolbizer-opino-sobre-la-vacunacion-vip-2021-02-22/" rel="bookmark" class="td-image-wrap " title="Margarita Stolbizer opinó sobre el escándalo de la vacunación VIP" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/02/margarita-stolbizer-segundo-enfoque-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/margarita-stolbizer-opino-sobre-la-vacunacion-vip-2021-02-22/" rel="bookmark" title="Margarita Stolbizer opinó sobre el escándalo de la vacunación VIP">Margarita Stolbizer opinó sobre el escándalo de la vacunación VIP</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-22T20:21:48-03:00" >febrero 22, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/revelan-por-la-que-kim-kardashian-solicito-el-divorcio-a-kayne-west-2021-02-22/" rel="bookmark" class="td-image-wrap " title="Revelan la razón por la que Kim Kardashian solicitó el divorcio a Kayne West" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/02/Kim-Kardashian-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/revelan-por-la-que-kim-kardashian-solicito-el-divorcio-a-kayne-west-2021-02-22/" rel="bookmark" title="Revelan la razón por la que Kim Kardashian solicitó el divorcio a Kayne West">Revelan la razón por la que Kim Kardashian solicitó el divorcio a Kayne West</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-22T20:02:53-03:00" >febrero 22, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/invertir-en-detroit-desde-argentina-en-2021-ya-es-una-realidad-2021-02-22/" rel="bookmark" class="td-image-wrap " title="Invertir en Detroit desde Argentina en 2021 Ya Es Una Realidad" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/02/Invertir-en-Detroit-desde-Argentina-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/invertir-en-detroit-desde-argentina-en-2021-ya-es-una-realidad-2021-02-22/" rel="bookmark" title="Invertir en Detroit desde Argentina en 2021 Ya Es Una Realidad">Invertir en Detroit desde Argentina en 2021 Ya Es Una Realidad</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-22T18:16:43-03:00" >febrero 22, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/apelacion-fallida-confirman-2-anos-y-medio-de-prision-para-alexei-navalny-2021-02-22/" rel="bookmark" class="td-image-wrap " title="Apelación Fallida: Confirman 2 Años Y Medio De Prisión Para Alexei Navalny" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/02/Apelacion-Fallida-Confirman-25-Anos-De-Prision-Para-Alexei-Navalny-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/apelacion-fallida-confirman-2-anos-y-medio-de-prision-para-alexei-navalny-2021-02-22/" rel="bookmark" title="Apelación Fallida: Confirman 2 Años Y Medio De Prisión Para Alexei Navalny">Apelación Fallida: Confirman 2 Años Y Medio De Prisión Para Alexei Navalny</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-22T17:56:59-03:00" >febrero 22, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Osman Mendoza"></span><meta itemprop="datePublished" content="2021-02-22T17:22:57-03:00"><meta itemprop="dateModified" content="2021-02-22T17:22:57-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://segundoenfoque.com/aficionados-al-futbol-en-inglaterra-podrian-volver-a-los-estadios-2021-02-22/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://segundoenfoque.com/aficionados-al-futbol-en-inglaterra-podrian-volver-a-los-estadios-2021-02-22/"></span><meta itemprop="name" content="Segundo Enfoque"></span><meta itemprop="headline" content="Aficionados Al Fútbol En Inglaterra Podrían Volver a Los Estadios"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://segundoenfoque.com/wp-content/uploads/2021/02/f500x333-203_24006_0.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="333"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_57_fe4 td-pb-border-top td_block_template_1 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="tdi_57_fe4" >
<style>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</style><script>var block_tdi_57_fe4 = new tdBlock();
block_tdi_57_fe4.id = "tdi_57_fe4";
block_tdi_57_fe4.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_57_fe4","tdc_css_class":"tdi_57_fe4","tdc_css_class_style":"tdi_57_fe4_rand_style"}';
block_tdi_57_fe4.td_column_number = "1";
block_tdi_57_fe4.block_type = "td_block_7";
block_tdi_57_fe4.post_count = "0";
block_tdi_57_fe4.found_posts = "0";
block_tdi_57_fe4.header_color = "";
block_tdi_57_fe4.ajax_pagination_infinite_stop = "";
block_tdi_57_fe4.max_num_pages = "0";
tdBlocksArray.push(block_tdi_57_fe4);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=tdi_57_fe4 class="td_block_inner"></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_58_830 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_58_830" >
<style>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</style><script>var block_tdi_58_830 = new tdBlock();
block_tdi_58_830.id = "tdi_58_830";
block_tdi_58_830.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_58_830","tdc_css_class":"tdi_58_830","tdc_css_class_style":"tdi_58_830_rand_style"}';
block_tdi_58_830.td_column_number = "1";
block_tdi_58_830.block_type = "td_block_7";
block_tdi_58_830.post_count = "3";
block_tdi_58_830.found_posts = "14432";
block_tdi_58_830.header_color = "";
block_tdi_58_830.ajax_pagination_infinite_stop = "";
block_tdi_58_830.max_num_pages = "4811";
tdBlocksArray.push(block_tdi_58_830);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=tdi_58_830 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://segundoenfoque.com/el-chapo-tambien-habria-sobornado-al-expresidente-calderon-2019-01-18/" rel="bookmark" class="td-image-wrap " title="“El Chapo” también habría sobornado al expresidente Calderón" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="“El Chapo” también habría sobornado al expresidente Calderón" data-type="image_tag" data-img-url=""  width="" height="" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/el-chapo-tambien-habria-sobornado-al-expresidente-calderon-2019-01-18/" rel="bookmark" title="“El Chapo” también habría sobornado al expresidente Calderón">“El Chapo” también habría sobornado al expresidente Calderón</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-18T08:48:32-03:00" >enero 18, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://segundoenfoque.com/cientificos-idean-ingeniosa-estrategia-para-contrarrestar-la-malaria-2019-02-28/" rel="bookmark" class="td-image-wrap " title="Científicos idean ingeniosa estrategia para contrarrestar la malaria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Científicos idean ingeniosa estrategia para contrarrestar la malaria" data-type="image_tag" data-img-url=""  width="" height="" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/cientificos-idean-ingeniosa-estrategia-para-contrarrestar-la-malaria-2019-02-28/" rel="bookmark" title="Científicos idean ingeniosa estrategia para contrarrestar la malaria">Científicos idean ingeniosa estrategia para contrarrestar la malaria</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-28T15:30:42-03:00" >febrero 28, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://segundoenfoque.com/france-football-boca-es-el-mejor-equipo-sudamericano-de-la-historia-2019-02-12/" rel="bookmark" class="td-image-wrap " title="France Football: Boca es el mejor equipo sudamericano de la historia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="France Football: Boca es el mejor equipo sudamericano de la historia" data-type="image_tag" data-img-url=""  width="" height="" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/france-football-boca-es-el-mejor-equipo-sudamericano-de-la-historia-2019-02-12/" rel="bookmark" title="France Football: Boca es el mejor equipo sudamericano de la historia">France Football: Boca es el mejor equipo sudamericano de la historia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-12T20:32:56-03:00" >febrero 12, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_59_806 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_59_806" >
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://segundoenfoque.com/category/internacionales/"><span class="td-cat-name">Internacionales</span><span class="td-cat-no">5512</span></a></li><li><a href="https://segundoenfoque.com/category/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">4927</span></a></li><li><a href="https://segundoenfoque.com/category/actualidad/"><span class="td-cat-name">Actualidad</span><span class="td-cat-no">1256</span></a></li><li><a href="https://segundoenfoque.com/category/entretenimiento/"><span class="td-cat-name">Entretenimiento</span><span class="td-cat-no">1159</span></a></li><li><a href="https://segundoenfoque.com/category/uruguay/"><span class="td-cat-name">Uruguay</span><span class="td-cat-no">496</span></a></li><li><a href="https://segundoenfoque.com/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">331</span></a></li><li><a href="https://segundoenfoque.com/category/salud/"><span class="td-cat-name">Salud</span><span class="td-cat-no">284</span></a></li><li><a href="https://segundoenfoque.com/category/tecnologia/"><span class="td-cat-name">Tecnología</span><span class="td-cat-no">249</span></a></li><li><a href="https://segundoenfoque.com/category/chimentos/"><span class="td-cat-name">Chimentos</span><span class="td-cat-no">248</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://segundoenfoque.com/"><img src="" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-1-container"><ul id="menu-4" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-596635"><a href="https://segundoenfoque.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596628"><a href="https://segundoenfoque.com/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596629"><a href="https://segundoenfoque.com/category/chimentos/">Chimentos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596630"><a href="https://segundoenfoque.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-596631"><a href="https://segundoenfoque.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596632"><a href="https://segundoenfoque.com/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596633"><a href="https://segundoenfoque.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596634"><a href="https://segundoenfoque.com/category/lgbt/">LGBT</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="https://mktmarketingdigital.com">MKT Marketing Digital </a>


Made with <img draggable="false" role="img" class="emoji" alt="❤" src="https://s.w.org/images/core/emoji/13.0.0/svg/2764.svg">                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 6034e8b01ea42
    -->

    <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/segundoenfoque.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://segundoenfoque.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://segundoenfoque.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://segundoenfoque.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://segundoenfoque.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://segundoenfoque.com/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://segundoenfoque.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://segundoenfoque.com/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://segundoenfoque.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_21_f80'),
                        blockClass = '.tdi_21_f80',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>


</body>
</html>