<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Argentina aprobó la vacuna de AstraZeneca y Oxford contra el covid-19</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://segundoenfoque.com/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Este miércoles 30 de diciembre, Argentina otorgó la autorización para la vacuna AstraZeneca y la Universidad de Oxford contra el covid-19," />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://segundoenfoque.com/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Argentina aprobó la vacuna de AstraZeneca y Oxford contra el covid-19" />
	<meta property="og:description" content="Este miércoles 30 de diciembre, Argentina otorgó la autorización para la vacuna AstraZeneca y la Universidad de Oxford contra el covid-19," />
	<meta property="og:url" content="https://segundoenfoque.com/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30/" />
	<meta property="og:site_name" content="Segundo Enfoque" />
	<meta property="article:published_time" content="2020-12-31T00:10:26+00:00" />
	<meta property="og:image" content="https://segundoenfoque.com/wp-content/uploads/2020/12/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-segundoenfoque.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="360" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://segundoenfoque.com/#organization","name":"Segundo Enfoque","url":"https://segundoenfoque.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://segundoenfoque.com/#logo","inLanguage":"es","url":"https://segundoenfoque.com/wp-content/uploads/2020/09/Logo-taman\u0303o-web.png","width":273,"height":80,"caption":"Segundo Enfoque"},"image":{"@id":"https://segundoenfoque.com/#logo"}},{"@type":"WebSite","@id":"https://segundoenfoque.com/#website","url":"https://segundoenfoque.com/","name":"Segundo Enfoque","description":"Las noticias desde otra mirada","publisher":{"@id":"https://segundoenfoque.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://segundoenfoque.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://segundoenfoque.com/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30/#primaryimage","inLanguage":"es","url":"https://segundoenfoque.com/wp-content/uploads/2020/12/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-segundoenfoque.jpg","width":640,"height":360,"caption":"vacuna de astrazeneca"},{"@type":"WebPage","@id":"https://segundoenfoque.com/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30/#webpage","url":"https://segundoenfoque.com/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30/","name":"Argentina aprob\u00f3 la vacuna de AstraZeneca y Oxford contra el covid-19","isPartOf":{"@id":"https://segundoenfoque.com/#website"},"primaryImageOfPage":{"@id":"https://segundoenfoque.com/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30/#primaryimage"},"datePublished":"2020-12-31T00:10:26+00:00","dateModified":"2020-12-31T00:10:26+00:00","description":"Este mi\u00e9rcoles 30 de diciembre, Argentina otorg\u00f3 la autorizaci\u00f3n para la vacuna AstraZeneca y la Universidad de Oxford contra el covid-19,","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://segundoenfoque.com/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30/"]}]},{"@type":"NewsArticle","@id":"https://segundoenfoque.com/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30/#article","isPartOf":{"@id":"https://segundoenfoque.com/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30/#webpage"},"author":{"@id":"https://segundoenfoque.com/#/schema/person/efd72092464326ca7e803238e3f768a2"},"headline":"Argentina aprob\u00f3 la vacuna de AstraZeneca y Oxford contra el covid-19","datePublished":"2020-12-31T00:10:26+00:00","dateModified":"2020-12-31T00:10:26+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://segundoenfoque.com/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30/#webpage"},"publisher":{"@id":"https://segundoenfoque.com/#organization"},"image":{"@id":"https://segundoenfoque.com/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30/#primaryimage"},"keywords":"aprobacion de vacuna de astrazeneca,argentina aprobo vacuna de astrazeneca,argentina aprueba tercera vacuna contra el coronavirus,coronavirus en argentina,vacuna de astrazeneca","articleSection":"Actualidad","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://segundoenfoque.com/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://segundoenfoque.com/#organization"}},{"@type":["Person"],"@id":"https://segundoenfoque.com/#/schema/person/efd72092464326ca7e803238e3f768a2","name":"Michelle Rodr\u00edguez","image":{"@type":"ImageObject","@id":"https://segundoenfoque.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=96&d=mm&r=g","caption":"Michelle Rodr\u00edguez"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Segundo Enfoque &raquo; Feed" href="https://segundoenfoque.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Segundo Enfoque &raquo; Feed de los comentarios" href="https://segundoenfoque.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Segundo Enfoque &raquo; Comentario Argentina aprobó la vacuna de AstraZeneca y Oxford contra el covid-19 del feed" href="https://segundoenfoque.com/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/segundoenfoque.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://segundoenfoque.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://segundoenfoque.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://segundoenfoque.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource+Sans+Pro%3A400%2C600%2C900%7CGelasio%3A600%2C400%2C700&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://segundoenfoque.com/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://segundoenfoque.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://segundoenfoque.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://segundoenfoque.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' />
<script type='text/javascript' src='https://segundoenfoque.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://segundoenfoque.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://segundoenfoque.com/wp-json/" /><link rel="alternate" type="application/json" href="https://segundoenfoque.com/wp-json/wp/v2/posts/598123" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://segundoenfoque.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://segundoenfoque.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://segundoenfoque.com/?p=598123' />
<link rel="alternate" type="application/json+oembed" href="https://segundoenfoque.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsegundoenfoque.com%2Fargentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://segundoenfoque.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsegundoenfoque.com%2Fargentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a7ce672547","wpRestUrl":"https:\/\/segundoenfoque.com\/wp-json\/","permalinkStructure":"\/%postname%-%year%-%monthnum%-%day%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/segundoenfoque.com\/wp-admin\/","wpRestNonce":"a7ce672547","wpRestUrl":"https:\/\/segundoenfoque.com\/wp-json\/","permalinkStructure":"\/%postname%-%year%-%monthnum%-%day%\/"};
			</script>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-107705924-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-107705924-1');
</script>


<script data-ad-client="ca-pub-1943652847597789" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="https://segundoenfoque.com/wp-content/uploads/2020/09/cropped-cropped-logo.ico-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://segundoenfoque.com/wp-content/uploads/2020/09/cropped-cropped-logo.ico-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://segundoenfoque.com/wp-content/uploads/2020/09/cropped-cropped-logo.ico-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://segundoenfoque.com/wp-content/uploads/2020/09/cropped-cropped-logo.ico-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-598123 single-format-standard td-standard-pack argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19 global-block-template-1 tdb_template_596644 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-1-container"><ul id="menu-1" class="td-mobile-main-menu"><li id="menu-item-596635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-596635"><a href="https://segundoenfoque.com/">Inicio</a></li>
<li id="menu-item-596628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-596628"><a href="https://segundoenfoque.com/category/actualidad/">Actualidad</a></li>
<li id="menu-item-596629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596629"><a href="https://segundoenfoque.com/category/chimentos/">Chimentos</a></li>
<li id="menu-item-596630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596630"><a href="https://segundoenfoque.com/category/cultura/">Cultura</a></li>
<li id="menu-item-596631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596631"><a href="https://segundoenfoque.com/category/deportes/">Deportes</a></li>
<li id="menu-item-596632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596632"><a href="https://segundoenfoque.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-596633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596633"><a href="https://segundoenfoque.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-596634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596634"><a href="https://segundoenfoque.com/category/lgbt/">LGBT</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://segundoenfoque.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-2" class="top-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-596635"><a href="https://segundoenfoque.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-596628"><a href="https://segundoenfoque.com/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596629"><a href="https://segundoenfoque.com/category/chimentos/">Chimentos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596630"><a href="https://segundoenfoque.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596631"><a href="https://segundoenfoque.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596632"><a href="https://segundoenfoque.com/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596633"><a href="https://segundoenfoque.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596634"><a href="https://segundoenfoque.com/category/lgbt/">LGBT</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-1-container"><ul id="menu-3" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-596635"><a href="https://segundoenfoque.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-596628"><a href="https://segundoenfoque.com/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596629"><a href="https://segundoenfoque.com/category/chimentos/">Chimentos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596630"><a href="https://segundoenfoque.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596631"><a href="https://segundoenfoque.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596632"><a href="https://segundoenfoque.com/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596633"><a href="https://segundoenfoque.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596634"><a href="https://segundoenfoque.com/category/lgbt/">LGBT</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://segundoenfoque.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="598123" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-596644"
                    class="post-596644 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_1_ddd" class="tdc-zone"><div class="tdc_zone tdi_2_0ed  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_0ed{
                    min-height: 0;
                }
</style><div id="tdi_3_86e" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_4_64f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_64f{
                    min-height: 0;
                }.tdi_4_64f,
				.tdi_4_64f .tdc-columns{
				    display: block;
				}.tdi_4_64f .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_4_64f {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_4_64f .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_4_64f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_4_64f .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_4_64f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_4_64f .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_4_64f{
margin-top:40px !important;
}

.tdi_4_64f .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_4_64f{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_4_64f{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_4_64f{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_6_54e  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_6_54e{
                    vertical-align: baseline;
                }.tdi_6_54e .wpb_wrapper,
				.tdi_6_54e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_54e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_54e .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_6_54e{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_6_54e{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_6_54e{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_6_54e{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_7_07b td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_7_07b" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_7_07b{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_7_07b{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_7_07b{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_07b .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_7_07b .tdb-cat-bg{
					border-width: 1px;
				}.tdi_7_07b .tdb-cat-sep{
					font-size: 14px;
				}.tdi_7_07b .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_7_07b{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://segundoenfoque.com/category/actualidad/" ><span class="tdb-cat-bg"></span>Actualidad</a></div></div><div class="td_block_wrap tdb_title tdi_8_80e tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8_80e" >
<style>

/* inline tdc_css att */

.tdi_8_80e{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_8_80e{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_80e .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_8_80e .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_8_80e{
					text-align: left;
				}.tdi_8_80e .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_8_80e .tdb-title-text{
					font-family:Gelasio !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_8_80e .tdb-title-text{
					font-family:Gelasio !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8_80e .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_8_80e .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Argentina aprobó la vacuna de AstraZeneca y Oxford contra el covid-19</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_11_f14  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_11_f14{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_11_f14,
				.tdi_11_f14 .tdc-inner-columns{
				    display: block;
				}.tdi_11_f14 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_11_f14 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_11_f14 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_13_ee6  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_13_ee6{
                    vertical-align: baseline;
                }.tdi_13_ee6 .wpb_wrapper,
				.tdi_13_ee6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_13_ee6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_13_ee6{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_13_ee6{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_14_a20 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_14_a20" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_14_a20{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_14_a20{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_14_a20{
                    display: inline-block;
                }.tdi_14_a20 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_14_a20 .tdb-author-by{
                    margin-right: 5px;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_14_a20 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_14_a20 .tdb-author-name{
					color: #000;
				
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://segundoenfoque.com/author/mrodriguez/">Michelle Rodríguez</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_15_eb8 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_15_eb8" >
<style>

/* inline tdc_css att */

.tdi_15_eb8{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdi_15_eb8{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_15_eb8 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-12-30T21:10:26-03:00">diciembre 30, 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count tdi_16_4a0 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_16_4a0" >
<style>

/* inline tdc_css att */

.tdi_16_4a0{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdi_16_4a0{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_16_4a0 i{
                    font-size: 9px;
                
                    margin-right: 5px;
                }.tdi_16_4a0 a{
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://segundoenfoque.com/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_17_d60 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_17_d60" >
<style>

/* inline tdc_css att */

.tdi_17_d60{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdi_17_d60{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_17_d60 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-598123">32</span></div></div></div></div></div><div class="vc_column_inner tdi_19_960  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_19_960{
                    vertical-align: baseline;
                }.tdi_19_960 .wpb_wrapper,
				.tdi_19_960 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_960 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19_960{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_20_1b0 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_20_1b0" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_20_1b0{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_20_1b0{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_20_1b0{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_1b0 .td-post-sharing,
				.tdi_20_1b0 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_20_1b0" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundoenfoque.com%2Fargentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Argentina+aprob%C3%B3+la+vacuna+de+AstraZeneca+y+Oxford+contra+el+covid-19&url=https%3A%2F%2Fsegundoenfoque.com%2Fargentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30%2F&via=Segundo+Enfoque">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://segundoenfoque.com/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30/&amp;media=https://segundoenfoque.com/wp-content/uploads/2020/12/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-segundoenfoque.jpg&description=Este miércoles 30 de diciembre, Argentina otorgó la autorización para la vacuna AstraZeneca y la Universidad de Oxford contra el covid-19,">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Argentina+aprob%C3%B3+la+vacuna+de+AstraZeneca+y+Oxford+contra+el+covid-19 %0A%0A https://segundoenfoque.com/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_20_1b0">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_21_566 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_21_566" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21_566{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_21_566 .td-audio-player{
                    font-size: 12px;
                }.tdi_21_566 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_21_566:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="640" 
                                        height="360" 
                                        class="entry-thumb" 
                                        src="https://segundoenfoque.com/wp-content/uploads/2020/12/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-segundoenfoque.jpg" srcset="https://segundoenfoque.com/wp-content/uploads/2020/12/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-segundoenfoque.jpg 640w, https://segundoenfoque.com/wp-content/uploads/2020/12/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-segundoenfoque-300x169.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/12/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-segundoenfoque-150x84.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" 
                                        alt="vacuna de astrazeneca" 
                                        title="argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-segundoenfoque"
                                    />
                                    </div></div><div class="vc_row_inner tdi_23_2af  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_23_2af{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_23_2af,
				.tdi_23_2af .tdc-inner-columns{
				    display: block;
				}.tdi_23_2af .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_2af {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_23_2af .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_23_2af {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_23_2af .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_23_2af {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_23_2af .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_25_ff6  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_25_ff6{
                    vertical-align: baseline;
                }.tdi_25_ff6 .wpb_wrapper,
				.tdi_25_ff6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_ff6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25_ff6{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_25_ff6{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_26_5f4 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_26_5f4" >
<style>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</style>
<style>
/* custom css */
.tdi_26_5f4 .td-block-title a,
				.tdi_26_5f4 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_26_5f4 .td-block-title a,
				.tdi_26_5f4 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_5f4 .td-block-title a,
				.tdi_26_5f4 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Must read</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_27_4ff td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_27_4ff" >
<style>

/* inline tdc_css att */

.tdi_27_4ff{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_4ff{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27_4ff{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_27_4ff class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/iglesia-ley-del-aborto-ahondara-las-divisiones-en-argentina-2020-12-30/" rel="bookmark" class="td-image-wrap " title="La Iglesia cree que la ley del aborto ahondará las divisiones en Argentina" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2020/12/iglesia-argentina-rechaza-ley-del-aborto-segundoenfoque-324x400.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://segundoenfoque.com/category/aborto-legal-ya/" class="td-post-category">#AbortoLegalYa</a>
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/iglesia-ley-del-aborto-ahondara-las-divisiones-en-argentina-2020-12-30/" rel="bookmark" title="La Iglesia cree que la ley del aborto ahondará las divisiones en Argentina">La Iglesia cree que la ley del aborto ahondará las divisiones en Argentina</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://segundoenfoque.com/author/mrodriguez/">Michelle Rodríguez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T21:31:40-03:00" >diciembre 30, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://segundoenfoque.com/iglesia-ley-del-aborto-ahondara-las-divisiones-en-argentina-2020-12-30/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">A pocas horas de la aprobación del proyecto de ley del aborto en Argentina impulsado por el Gobierno, la Iglesia católica aseguró que “continuará...</div>
                    
                    <div class="td-read-more">
                        <a href="https://segundoenfoque.com/iglesia-ley-del-aborto-ahondara-las-divisiones-en-argentina-2020-12-30/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30/" rel="bookmark" class="td-image-wrap " title="Argentina aprobó la vacuna de AstraZeneca y Oxford contra el covid-19" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2020/12/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-segundoenfoque-324x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://segundoenfoque.com/category/actualidad/" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30/" rel="bookmark" title="Argentina aprobó la vacuna de AstraZeneca y Oxford contra el covid-19">Argentina aprobó la vacuna de AstraZeneca y Oxford contra el covid-19</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://segundoenfoque.com/author/mrodriguez/">Michelle Rodríguez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T21:10:26-03:00" >diciembre 30, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://segundoenfoque.com/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Este miércoles 30 de diciembre, Argentina otorgó la autorización para la vacuna AstraZeneca y la Universidad de Oxford contra el covid-19, convirtiéndose así en...</div>
                    
                    <div class="td-read-more">
                        <a href="https://segundoenfoque.com/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/venezuela-firmo-contrato-para-comprar-dosis-de-sputnik-v-2020-12-30/" rel="bookmark" class="td-image-wrap " title="Venezuela firmó contrato con Rusia para comprar dosis de la Sputnik V" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2020/12/venezuela-firmo-acuerdo-con-rusia-por-sputnik-v-segundoenfoque-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://segundoenfoque.com/category/internacionales/" class="td-post-category">Internacionales</a>
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/venezuela-firmo-contrato-para-comprar-dosis-de-sputnik-v-2020-12-30/" rel="bookmark" title="Venezuela firmó contrato con Rusia para comprar dosis de la Sputnik V">Venezuela firmó contrato con Rusia para comprar dosis de la Sputnik V</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://segundoenfoque.com/author/mrodriguez/">Michelle Rodríguez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T21:03:36-03:00" >diciembre 30, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://segundoenfoque.com/venezuela-firmo-contrato-para-comprar-dosis-de-sputnik-v-2020-12-30/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Este martes 29 de diciembre, el Gobierno de Venezuela suscribió un contrato con Rusia para la adquisición de la vacuna Sputnik V, que permitirá inmunizar a...</div>
                    
                    <div class="td-read-more">
                        <a href="https://segundoenfoque.com/venezuela-firmo-contrato-para-comprar-dosis-de-sputnik-v-2020-12-30/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/cuba-anuncio-que-inmunizara-a-su-poblacion-con-su-propia-vacuna-soberana-2020-12-30/" rel="bookmark" class="td-image-wrap " title="Cuba anunció que inmunizará a su población con su propia vacuna Soberana" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2020/12/vacuna-soberana-de-cuba-segundoenfoque-324x286.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://segundoenfoque.com/category/internacionales/" class="td-post-category">Internacionales</a>
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/cuba-anuncio-que-inmunizara-a-su-poblacion-con-su-propia-vacuna-soberana-2020-12-30/" rel="bookmark" title="Cuba anunció que inmunizará a su población con su propia vacuna Soberana">Cuba anunció que inmunizará a su población con su propia vacuna Soberana</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://segundoenfoque.com/author/mrodriguez/">Michelle Rodríguez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T20:58:57-03:00" >diciembre 30, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://segundoenfoque.com/cuba-anuncio-que-inmunizara-a-su-poblacion-con-su-propia-vacuna-soberana-2020-12-30/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Un importante directivo de Salud de Cuba anunció que ese país caribeño podrá inmunizar a toda su población contra el nuevo coronavirus con su...</div>
                    
                    <div class="td-read-more">
                        <a href="https://segundoenfoque.com/cuba-anuncio-que-inmunizara-a-su-poblacion-con-su-propia-vacuna-soberana-2020-12-30/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_28_55d tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_28_55d" >
<style>
/* custom css */
.tdi_28_55d{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_28_55d .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_28_55d .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_28_55d .tdb-block-inner{
                    text-align: center;
                }.tdi_28_55d .avatar,
                .tdi_28_55d .tdb-author-photo:before,
                .tdi_28_55d .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_28_55d .tdb-author-name:hover{
                    color: #4c4084;
                }.tdi_28_55d .tdb-author-url:hover{
                    color: #4c4084;
                }.tdi_28_55d .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_28_55d .tdb-social-item i.td-icon-twitter,
				.tdi_28_55d .tdb-social-item i.td-icon-linkedin,
				.tdi_28_55d .tdb-social-item i.td-icon-pinterest,
				.tdi_28_55d .tdb-social-item i.td-icon-blogger,
				.tdi_28_55d .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_28_55d .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_28_55d .tdb-social-item:hover i{
					color: #4c4084;
				}.tdi_28_55d .tdb-author-name{
					font-family:Gelasio !important;font-size:20px !important;
				}.tdi_28_55d .tdb-author-url{
					font-family:Source Sans Pro !important;
				}.tdi_28_55d .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.3 !important;
				}.tdi_28_55d .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28_55d{
                    padding: 10px;
                
                    border: 1px solid #ededed;
                }.tdi_28_55d .tdb-author-name{
					font-family:Gelasio !important;font-size:16px !important;
				}.tdi_28_55d .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.3 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_55d{
                    padding: 10px;
                
                    border: 1px solid #ededed;
                }.tdi_28_55d .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_28_55d{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://segundoenfoque.com/author/mrodriguez/" class="tdb-author-photo"><img src="https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=120&#038;d=mm&#038;r=g" width="120" height="120" alt="Avatar" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" /></a><div class="tdb-author-info"><a href="https://segundoenfoque.com/author/mrodriguez/" class="tdb-author-name">Michelle Rodríguez</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div><div class="vc_column_inner tdi_30_4ee  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_30_4ee{
                    vertical-align: baseline;
                }.tdi_30_4ee .wpb_wrapper,
				.tdi_30_4ee .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_30_4ee .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_4ee{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_31_414 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_31_414" >
<style>

/* inline tdc_css att */

.tdi_31_414{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_31_414,
                .tdi_31_414 > p,
                .tdi_31_414 .tdb-block-inner > p{
			        font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.6 !important;
		        }.tdi_31_414 .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-style:normal !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_414,
                .tdi_31_414 > p,
                .tdi_31_414 .tdb-block-inner > p{
			        font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>Este miércoles 30 de diciembre,<strong> Argentina otorgó la autorización para la vacuna AstraZeneca y la Universidad de Oxford contra el covid-19</strong>, convirtiéndose así en el segundo país en aprobar  la vacuna después del Reino Unido, informó la Administración Nacional de Medicamentos (Anmat).</p>
<p>El producto, para el cual Argentina tiene un acuerdo de fabricación<strong>, fue inscrito en el «registro de vacunas de interés sanitario en emergencias» por el plazo de un año</strong>, indicó el organismo en su resolución.</p>
<blockquote><p>«El producto presenta un aceptable balance beneficio-riesgo, permitiendo sustentar el otorgamiento de la inscripción», indicó la Anmat.</p></blockquote>
<p>Asimismo,<strong> la Anmat precisó que «se deberá cumplir con el Plan de Gestión de Riesgo (PGR) establecido para el seguimiento estrecho de la seguridad y eficacia del medicamento</strong> y presentar los informes de avance y las modificaciones correspondientes ante el Instituto Nacional de Medicamentos».</p>
<p>Lea también <a href="https://segundoenfoque.com/advierten-nueva-cepa-del-covid-19-podria-provocar-mas-muertes-en-europa-2020-12-29/">Advierten que la nueva cepa del covid-19 podría provocar más muertes en Europa</a></p>
<h1><strong>Acuerdo de producción </strong></h1>
<p>Por otro lado, podemos destacar que <strong>tanto Argentina como México tienen un acuerdo para producir la vacuna de AstraZeneca y Oxford</strong>, para distribuirla en América Latina.</p>
<p>Hasta ahora, <strong>Argentina cuenta con tres vacunas contra el coronavirus aprobadas</strong>: la de Pfizer/BioNTech, la Sputnik V del laboratorio ruso Gamaleya, y ahora la vacuna de AstraZeneca y Oxford.</p>
<p><strong>La Sputnik V comenzó a aplicarse el martes 29 de diciembre en una campaña nacional de vacunación</strong>, tras recibir una primera provisión de 300.000 dosis. Mientras que aún <strong>se negocia un acuerdo para adquirir la de Pzifer/BioNTech</strong>.</p>
<p>Además, <strong>Argentina participó en pruebas de voluntarios de la fase 3 de la vacuna de Pfizer/BioNTech</strong>, así como en la del grupo chino Sinopharm.</p>
<p>En total, <strong>el gobierno de Alberto Fernández contempla adquirir unos 51 millones de dosis de diferentes vacunas</strong>. Argentina, un país con más de 44 millones de habitantes, registra desde marzo más de 1,6 millones de contagios y supera las 43.000 muertes.</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_34_0f0 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_34_0f0" >
<style>
/* custom css */
.tdi_34_0f0 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Source Sans Pro !important;font-size:12px !important;
				}.tdi_34_0f0 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Source Sans Pro !important;font-size:12px !important;font-style:italic !important;
				}.tdi_34_0f0 a:hover{
                    background-color: #4c4084;
                
                    border-color: #4c4084;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_34_0f0 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34_0f0 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_34_0f0 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://segundoenfoque.com/tag/aprobacion-de-vacuna-de-astrazeneca/">aprobacion de vacuna de astrazeneca</a></li><li><a href="https://segundoenfoque.com/tag/argentina-aprobo-vacuna-de-astrazeneca/">argentina aprobo vacuna de astrazeneca</a></li><li><a href="https://segundoenfoque.com/tag/argentina-aprueba-tercera-vacuna-contra-el-coronavirus/">argentina aprueba tercera vacuna contra el coronavirus</a></li><li><a href="https://segundoenfoque.com/tag/coronavirus-en-argentina/">coronavirus en argentina</a></li><li><a href="https://segundoenfoque.com/tag/vacuna-de-astrazeneca/">vacuna de astrazeneca</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_35_126 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35_126" >
<style>

/* inline tdc_css att */

.tdi_35_126{
margin-top:20px !important;
}

</style><div id="tdi_35_126" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundoenfoque.com%2Fargentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Argentina+aprob%C3%B3+la+vacuna+de+AstraZeneca+y+Oxford+contra+el+covid-19&url=https%3A%2F%2Fsegundoenfoque.com%2Fargentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30%2F&via=Segundo+Enfoque">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://segundoenfoque.com/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30/&amp;media=https://segundoenfoque.com/wp-content/uploads/2020/12/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-segundoenfoque.jpg&description=Este miércoles 30 de diciembre, Argentina otorgó la autorización para la vacuna AstraZeneca y la Universidad de Oxford contra el covid-19,">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Argentina+aprob%C3%B3+la+vacuna+de+AstraZeneca+y+Oxford+contra+el+covid-19 %0A%0A https://segundoenfoque.com/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_35_126">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_36_0f5 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_36_0f5" >
<style>

/* inline tdc_css att */

.tdi_36_0f5{
margin-top:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_0f5{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_36_0f5 .tdb-next-post:hover a{
					color: #4c4084;
				}.tdi_36_0f5 .tdb-next-post a{
					font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_36_0f5 .tdb-next-post span{
					font-family:Source Sans Pro !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_36_0f5 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36_0f5 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_36_0f5 .tdb-next-post a{
					font-family:Gelasio !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://segundoenfoque.com/venezuela-firmo-contrato-para-comprar-dosis-de-sputnik-v-2020-12-30/">Venezuela firmó contrato con Rusia para comprar dosis de la Sputnik V</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://segundoenfoque.com/iglesia-ley-del-aborto-ahondara-las-divisiones-en-argentina-2020-12-30/">La Iglesia cree que la ley del aborto ahondará las divisiones en Argentina</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_38_5c2  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_38_5c2{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_38_5c2,
				.tdi_38_5c2 .tdc-inner-columns{
				    display: block;
				}.tdi_38_5c2 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_40_50b  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_40_50b{
                    vertical-align: baseline;
                }.tdi_40_50b .wpb_wrapper,
				.tdi_40_50b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_40_50b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_41_106 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_41_106{
margin-bottom:40px !important;
padding-top:10px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41_106{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_41_106.td-a-rec{
					text-align: center;
				}.tdi_41_106 .td-element-style{
					z-index: -1;
				}.tdi_41_106 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_41_106 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src="https://segundoenfoque.com/wp-content/uploads/2020/09/20200022accfeaed-9a2d-ca06-223b-e2c91d7545be.jpg" alt="" /></a></div></div></div></div></div></div><div class="vc_row_inner tdi_43_75f  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_43_75f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_43_75f,
				.tdi_43_75f .tdc-inner-columns{
				    display: block;
				}.tdi_43_75f .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_43_75f {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_43_75f .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_43_75f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_43_75f .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_45_ef0  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_45_ef0{
                    vertical-align: baseline;
                }.tdi_45_ef0 .wpb_wrapper,
				.tdi_45_ef0 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_45_ef0 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_ef0{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_46_a02 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_46_a02" >
<style>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</style>
<style>
/* custom css */
.tdi_46_a02 .td-block-title a,
				.tdi_46_a02 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46_a02 .td-block-title a,
				.tdi_46_a02 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_a02 .td-block-title a,
				.tdi_46_a02 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">More articles</span></h4></div><div class="td_block_wrap tdb_single_related tdi_47_ffe td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_47_ffe" >
<style>

/* inline tdc_css att */

.tdi_47_ffe{
margin-bottom:20px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_47_ffe{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_47_ffe class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://segundoenfoque.com/category/aborto-legal-ya/" class="td-post-category">#AbortoLegalYa</a>                        <div class="td-module-thumb"><a href="https://segundoenfoque.com/iglesia-ley-del-aborto-ahondara-las-divisiones-en-argentina-2020-12-30/" rel="bookmark" class="td-image-wrap " title="La Iglesia cree que la ley del aborto ahondará las divisiones en Argentina" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2020/12/iglesia-argentina-rechaza-ley-del-aborto-segundoenfoque-324x400.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/iglesia-ley-del-aborto-ahondara-las-divisiones-en-argentina-2020-12-30/" rel="bookmark" title="La Iglesia cree que la ley del aborto ahondará las divisiones en Argentina">La Iglesia cree que la ley del aborto ahondará las divisiones en Argentina</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://segundoenfoque.com/author/mrodriguez/">Michelle Rodríguez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T21:31:40-03:00" >diciembre 30, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://segundoenfoque.com/iglesia-ley-del-aborto-ahondara-las-divisiones-en-argentina-2020-12-30/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">A pocas horas de la aprobación del proyecto de ley del aborto en Argentina impulsado por el Gobierno, la Iglesia católica aseguró que “continuará...</div>
                    
                    <div class="td-read-more">
                        <a href="https://segundoenfoque.com/iglesia-ley-del-aborto-ahondara-las-divisiones-en-argentina-2020-12-30/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://segundoenfoque.com/category/actualidad/" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://segundoenfoque.com/software-testing-cuales-son-los-diferentes-tipos-de-pruebas-que-existen-2020-12-30/" rel="bookmark" class="td-image-wrap " title="Software Testing: Cuáles Son Los Diferentes Tipos de Pruebas Que Existen" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2020/12/software-testing-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/software-testing-cuales-son-los-diferentes-tipos-de-pruebas-que-existen-2020-12-30/" rel="bookmark" title="Software Testing: Cuáles Son Los Diferentes Tipos de Pruebas Que Existen">Software Testing: Cuáles Son Los Diferentes Tipos de Pruebas Que Existen</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://segundoenfoque.com/author/omendoza/">Osman Mendoza</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T13:46:29-03:00" >diciembre 30, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://segundoenfoque.com/software-testing-cuales-son-los-diferentes-tipos-de-pruebas-que-existen-2020-12-30/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Software testing es sin lugar a vacilaciones, una práctica imprescindible dentro del mundo de la creación y actualización de software y aplicaciones. Sin embargo,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://segundoenfoque.com/software-testing-cuales-son-los-diferentes-tipos-de-pruebas-que-existen-2020-12-30/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://segundoenfoque.com/category/actualidad/" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://segundoenfoque.com/firma-biometrica-como-puede-ayudar-a-mi-empresa-2020-12-30/" rel="bookmark" class="td-image-wrap " title="Firma Biométrica: Cómo Puede Ayudar A Mi Empresa" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2020/12/firma-biometrica-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/firma-biometrica-como-puede-ayudar-a-mi-empresa-2020-12-30/" rel="bookmark" title="Firma Biométrica: Cómo Puede Ayudar A Mi Empresa">Firma Biométrica: Cómo Puede Ayudar A Mi Empresa</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://segundoenfoque.com/author/omendoza/">Osman Mendoza</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T13:18:51-03:00" >diciembre 30, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://segundoenfoque.com/firma-biometrica-como-puede-ayudar-a-mi-empresa-2020-12-30/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">La optimización de los procesos en las empresas es cada vez más importante, la constante lucha por obtener el máximo beneficio con el menor...</div>
                    
                    <div class="td-read-more">
                        <a href="https://segundoenfoque.com/firma-biometrica-como-puede-ayudar-a-mi-empresa-2020-12-30/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_49_e5e  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_49_e5e{
                    vertical-align: baseline;
                }.tdi_49_e5e .wpb_wrapper,
				.tdi_49_e5e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49_e5e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_e5e{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_comments tdi_50_142 tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_50_142" >
<style>
/* custom css */
.tdi_50_142 .comment-link{
                    display: inline-block;
                }.tdi_50_142 .comment{
                    border-bottom-style: dashed;
                }.tdi_50_142 .comment .children{
                    border-top-style: dashed;
                }.tdi_50_142 .avatar{
					border-radius: 50px;
				}.tdi_50_142 .comment-form .submit{
					padding: 14px 24px;
				
					font-family:Source Sans Pro !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_50_142 .td-block-title a,
				.tdi_50_142 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}.tdi_50_142 cite{
					font-family:Gelasio !important;
				}.tdi_50_142 .comment-link,
				.tdi_50_142 .comment-edit-link{
					font-family:Source Sans Pro !important;
				}.tdi_50_142 .comment-content p{
					font-family:Source Sans Pro !important;line-height:1.2 !important;
				}.tdi_50_142 .comment-reply-link{
					font-family:Gelasio !important;
				}.tdi_50_142 .comment-reply-title{
					font-family:Source Sans Pro !important;font-weight:600 !important;
				}.tdi_50_142 input[type=text],
                .tdi_50_142 textarea{
					font-family:Gelasio !important;font-size:15px !important;
				}.tdi_50_142 .comment-form-cookies-consent label,
                .tdi_50_142 .logged-in-as,
                .tdi_50_142 .logged-in-as a,
                .tdi_50_142 .td-closed-comments{
					font-family:Source Sans Pro !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50_142 .td-block-title a,
				.tdi_50_142 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50_142 .td-block-title a,
				.tdi_50_142 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}.tdi_50_142 input[type=text],
                .tdi_50_142 textarea{
					font-family:Gelasio !important;font-size:14px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://segundoenfoque.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                            <div class="comment-form-input-wrap td-form-comment">
                                <textarea 
                                    placeholder="Comentario:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea>
                                <div class="td-warning-comment">Please enter your comment!</div>
                            </div><div class="comment-form-input-wrap td-form-author">
                                    <input 
                                        class="" 
                                        id="author" 
                                        name="author" 
                                        placeholder="Nombre:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-author">Please enter your name here</div>
                                </div>
<div class="comment-form-input-wrap td-form-email">
                                    <input 
                                        class="" 
                                        id="email" 
                                        name="email" 
                                        placeholder="Correo electrónico:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                    <div class="td-warning-email">Please enter your email address here</div>
                                </div>
<div class="comment-form-input-wrap td-form-url">
                                <input 
                                    class="" 
                                    id="url" 
                                    name="url" 
                                    placeholder="Sitio web:" 
                                    type="text" 
                                    value="" 
                                    size="30" 
                                />
                             </div>
<p class="comment-form-cookies-consent">
                                <input 
                                    id="wp-comment-cookies-consent" 
                                    name="wp-comment-cookies-consent" 
                                    type="checkbox" 
                                    value="yes"
                                     
                                />
                                <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                              </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='598123' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="119386ded5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="233"/></p></form>	</div><!-- #respond -->
	</div></div></div></div></div></div></div></div></div><div class="vc_column tdi_52_1df  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_52_1df{
                    vertical-align: baseline;
                }.tdi_52_1df .wpb_wrapper,
				.tdi_52_1df .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52_1df .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_52_1df .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_52_1df{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52_1df{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52_1df{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_53_04d td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_53_04d{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_04d{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_53_04d.td-a-rec{
					text-align: center;
				}.tdi_53_04d .td-element-style{
					z-index: -1;
				}.tdi_53_04d .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_53_04d .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src="https://segundoenfoque.com/wp-content/uploads/2020/09/20200022092cf774-440e-7d22-36ca-810b50237113.jpg" alt="" /></a></div></div><div class="td_block_wrap td_block_title tdi_54_856 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_54_856" >
<style>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</style>
<style>
/* custom css */
.tdi_54_856 .td-block-title a,
				.tdi_54_856 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54_856 .td-block-title a,
				.tdi_54_856 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_856 .td-block-title a,
				.tdi_54_856 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Latest article</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_55_4cc td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_55_4cc" >
<style>

/* inline tdc_css att */

.tdi_55_4cc{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55_4cc{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_55_4cc{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_55_4cc class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/iglesia-ley-del-aborto-ahondara-las-divisiones-en-argentina-2020-12-30/" rel="bookmark" class="td-image-wrap " title="La Iglesia cree que la ley del aborto ahondará las divisiones en Argentina" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2020/12/iglesia-argentina-rechaza-ley-del-aborto-segundoenfoque-324x400.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://segundoenfoque.com/category/aborto-legal-ya/" class="td-post-category">#AbortoLegalYa</a>
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/iglesia-ley-del-aborto-ahondara-las-divisiones-en-argentina-2020-12-30/" rel="bookmark" title="La Iglesia cree que la ley del aborto ahondará las divisiones en Argentina">La Iglesia cree que la ley del aborto ahondará las divisiones en Argentina</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://segundoenfoque.com/author/mrodriguez/">Michelle Rodríguez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T21:31:40-03:00" >diciembre 30, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://segundoenfoque.com/iglesia-ley-del-aborto-ahondara-las-divisiones-en-argentina-2020-12-30/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">A pocas horas de la aprobación del proyecto de ley del aborto en Argentina impulsado por el Gobierno, la Iglesia católica aseguró que “continuará...</div>
                    
                    <div class="td-read-more">
                        <a href="https://segundoenfoque.com/iglesia-ley-del-aborto-ahondara-las-divisiones-en-argentina-2020-12-30/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30/" rel="bookmark" class="td-image-wrap " title="Argentina aprobó la vacuna de AstraZeneca y Oxford contra el covid-19" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2020/12/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-segundoenfoque-324x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://segundoenfoque.com/category/actualidad/" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30/" rel="bookmark" title="Argentina aprobó la vacuna de AstraZeneca y Oxford contra el covid-19">Argentina aprobó la vacuna de AstraZeneca y Oxford contra el covid-19</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://segundoenfoque.com/author/mrodriguez/">Michelle Rodríguez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T21:10:26-03:00" >diciembre 30, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://segundoenfoque.com/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Este miércoles 30 de diciembre, Argentina otorgó la autorización para la vacuna AstraZeneca y la Universidad de Oxford contra el covid-19, convirtiéndose así en...</div>
                    
                    <div class="td-read-more">
                        <a href="https://segundoenfoque.com/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/venezuela-firmo-contrato-para-comprar-dosis-de-sputnik-v-2020-12-30/" rel="bookmark" class="td-image-wrap " title="Venezuela firmó contrato con Rusia para comprar dosis de la Sputnik V" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2020/12/venezuela-firmo-acuerdo-con-rusia-por-sputnik-v-segundoenfoque-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://segundoenfoque.com/category/internacionales/" class="td-post-category">Internacionales</a>
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/venezuela-firmo-contrato-para-comprar-dosis-de-sputnik-v-2020-12-30/" rel="bookmark" title="Venezuela firmó contrato con Rusia para comprar dosis de la Sputnik V">Venezuela firmó contrato con Rusia para comprar dosis de la Sputnik V</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://segundoenfoque.com/author/mrodriguez/">Michelle Rodríguez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T21:03:36-03:00" >diciembre 30, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://segundoenfoque.com/venezuela-firmo-contrato-para-comprar-dosis-de-sputnik-v-2020-12-30/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Este martes 29 de diciembre, el Gobierno de Venezuela suscribió un contrato con Rusia para la adquisición de la vacuna Sputnik V, que permitirá inmunizar a...</div>
                    
                    <div class="td-read-more">
                        <a href="https://segundoenfoque.com/venezuela-firmo-contrato-para-comprar-dosis-de-sputnik-v-2020-12-30/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/cuba-anuncio-que-inmunizara-a-su-poblacion-con-su-propia-vacuna-soberana-2020-12-30/" rel="bookmark" class="td-image-wrap " title="Cuba anunció que inmunizará a su población con su propia vacuna Soberana" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2020/12/vacuna-soberana-de-cuba-segundoenfoque-324x286.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://segundoenfoque.com/category/internacionales/" class="td-post-category">Internacionales</a>
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/cuba-anuncio-que-inmunizara-a-su-poblacion-con-su-propia-vacuna-soberana-2020-12-30/" rel="bookmark" title="Cuba anunció que inmunizará a su población con su propia vacuna Soberana">Cuba anunció que inmunizará a su población con su propia vacuna Soberana</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://segundoenfoque.com/author/mrodriguez/">Michelle Rodríguez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T20:58:57-03:00" >diciembre 30, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://segundoenfoque.com/cuba-anuncio-que-inmunizara-a-su-poblacion-con-su-propia-vacuna-soberana-2020-12-30/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Un importante directivo de Salud de Cuba anunció que ese país caribeño podrá inmunizar a toda su población contra el nuevo coronavirus con su...</div>
                    
                    <div class="td-read-more">
                        <a href="https://segundoenfoque.com/cuba-anuncio-que-inmunizara-a-su-poblacion-con-su-propia-vacuna-soberana-2020-12-30/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/software-testing-cuales-son-los-diferentes-tipos-de-pruebas-que-existen-2020-12-30/" rel="bookmark" class="td-image-wrap " title="Software Testing: Cuáles Son Los Diferentes Tipos de Pruebas Que Existen" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2020/12/software-testing-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://segundoenfoque.com/category/actualidad/" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/software-testing-cuales-son-los-diferentes-tipos-de-pruebas-que-existen-2020-12-30/" rel="bookmark" title="Software Testing: Cuáles Son Los Diferentes Tipos de Pruebas Que Existen">Software Testing: Cuáles Son Los Diferentes Tipos de Pruebas Que Existen</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://segundoenfoque.com/author/omendoza/">Osman Mendoza</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T13:46:29-03:00" >diciembre 30, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://segundoenfoque.com/software-testing-cuales-son-los-diferentes-tipos-de-pruebas-que-existen-2020-12-30/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Software testing es sin lugar a vacilaciones, una práctica imprescindible dentro del mundo de la creación y actualización de software y aplicaciones. Sin embargo,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://segundoenfoque.com/software-testing-cuales-son-los-diferentes-tipos-de-pruebas-que-existen-2020-12-30/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Michelle Rodríguez"></span><meta itemprop="datePublished" content="2020-12-30T21:10:26-03:00"><meta itemprop="dateModified" content="2020-12-30T21:10:26-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://segundoenfoque.com/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://segundoenfoque.com/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-contra-el-covid-19-2020-12-30/"></span><meta itemprop="name" content="Segundo Enfoque"></span><meta itemprop="headline" content="Argentina aprobó la vacuna de AstraZeneca y Oxford contra el covid-19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://segundoenfoque.com/wp-content/uploads/2020/12/argentina-aprobo-la-vacuna-de-astrazeneca-y-oxford-segundoenfoque.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_57_43f td-pb-border-top td_block_template_1 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="tdi_57_43f" >
<style>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</style><script>var block_tdi_57_43f = new tdBlock();
block_tdi_57_43f.id = "tdi_57_43f";
block_tdi_57_43f.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_57_43f","tdc_css_class":"tdi_57_43f","tdc_css_class_style":"tdi_57_43f_rand_style"}';
block_tdi_57_43f.td_column_number = "1";
block_tdi_57_43f.block_type = "td_block_7";
block_tdi_57_43f.post_count = "0";
block_tdi_57_43f.found_posts = "0";
block_tdi_57_43f.header_color = "";
block_tdi_57_43f.ajax_pagination_infinite_stop = "";
block_tdi_57_43f.max_num_pages = "0";
tdBlocksArray.push(block_tdi_57_43f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=tdi_57_43f class="td_block_inner"></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_58_ee0 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_58_ee0" >
<style>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</style><script>var block_tdi_58_ee0 = new tdBlock();
block_tdi_58_ee0.id = "tdi_58_ee0";
block_tdi_58_ee0.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_58_ee0","tdc_css_class":"tdi_58_ee0","tdc_css_class_style":"tdi_58_ee0_rand_style"}';
block_tdi_58_ee0.td_column_number = "1";
block_tdi_58_ee0.block_type = "td_block_7";
block_tdi_58_ee0.post_count = "3";
block_tdi_58_ee0.found_posts = "14253";
block_tdi_58_ee0.header_color = "";
block_tdi_58_ee0.ajax_pagination_infinite_stop = "";
block_tdi_58_ee0.max_num_pages = "4751";
tdBlocksArray.push(block_tdi_58_ee0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=tdi_58_ee0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://segundoenfoque.com/el-chapo-tambien-habria-sobornado-al-expresidente-calderon-2019-01-18/" rel="bookmark" class="td-image-wrap " title="“El Chapo” también habría sobornado al expresidente Calderón" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://segundoenfoque.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/thumb-disabled/td_100x70.png"  width="" height="" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/el-chapo-tambien-habria-sobornado-al-expresidente-calderon-2019-01-18/" rel="bookmark" title="“El Chapo” también habría sobornado al expresidente Calderón">“El Chapo” también habría sobornado al expresidente Calderón</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-18T08:48:32-03:00" >enero 18, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://segundoenfoque.com/cientificos-idean-ingeniosa-estrategia-para-contrarrestar-la-malaria-2019-02-28/" rel="bookmark" class="td-image-wrap " title="Científicos idean ingeniosa estrategia para contrarrestar la malaria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://segundoenfoque.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/thumb-disabled/td_100x70.png"  width="" height="" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/cientificos-idean-ingeniosa-estrategia-para-contrarrestar-la-malaria-2019-02-28/" rel="bookmark" title="Científicos idean ingeniosa estrategia para contrarrestar la malaria">Científicos idean ingeniosa estrategia para contrarrestar la malaria</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-28T15:30:42-03:00" >febrero 28, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://segundoenfoque.com/france-football-boca-es-el-mejor-equipo-sudamericano-de-la-historia-2019-02-12/" rel="bookmark" class="td-image-wrap " title="France Football: Boca es el mejor equipo sudamericano de la historia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://segundoenfoque.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/thumb-disabled/td_100x70.png"  width="" height="" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/france-football-boca-es-el-mejor-equipo-sudamericano-de-la-historia-2019-02-12/" rel="bookmark" title="France Football: Boca es el mejor equipo sudamericano de la historia">France Football: Boca es el mejor equipo sudamericano de la historia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-12T20:32:56-03:00" >febrero 12, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_59_e25 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_59_e25" >
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://segundoenfoque.com/category/internacionales/"><span class="td-cat-name">Internacionales</span><span class="td-cat-no">5486</span></a></li><li><a href="https://segundoenfoque.com/category/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">4922</span></a></li><li><a href="https://segundoenfoque.com/category/entretenimiento/"><span class="td-cat-name">Entretenimiento</span><span class="td-cat-no">1142</span></a></li><li><a href="https://segundoenfoque.com/category/actualidad/"><span class="td-cat-name">Actualidad</span><span class="td-cat-no">1128</span></a></li><li><a href="https://segundoenfoque.com/category/uruguay/"><span class="td-cat-name">Uruguay</span><span class="td-cat-no">496</span></a></li><li><a href="https://segundoenfoque.com/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">331</span></a></li><li><a href="https://segundoenfoque.com/category/salud/"><span class="td-cat-name">Salud</span><span class="td-cat-no">284</span></a></li><li><a href="https://segundoenfoque.com/category/chimentos/"><span class="td-cat-name">Chimentos</span><span class="td-cat-no">248</span></a></li><li><a href="https://segundoenfoque.com/category/tecnologia/"><span class="td-cat-name">Tecnología</span><span class="td-cat-no">247</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://segundoenfoque.com/"><img src="" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-1-container"><ul id="menu-4" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-596635"><a href="https://segundoenfoque.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-596628"><a href="https://segundoenfoque.com/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596629"><a href="https://segundoenfoque.com/category/chimentos/">Chimentos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596630"><a href="https://segundoenfoque.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596631"><a href="https://segundoenfoque.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596632"><a href="https://segundoenfoque.com/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596633"><a href="https://segundoenfoque.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596634"><a href="https://segundoenfoque.com/category/lgbt/">LGBT</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="https://mktmarketingdigital.com">MKT Marketing Digital </a>


Made with <img draggable="false" role="img" class="emoji" alt="❤" src="https://s.w.org/images/core/emoji/13.0.0/svg/2764.svg">                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.7 (rara)
        Deploy mode: deploy
        
        uid: 5fed60425504d
    -->

    <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/segundoenfoque.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://segundoenfoque.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://segundoenfoque.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://segundoenfoque.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://segundoenfoque.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://segundoenfoque.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://segundoenfoque.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://segundoenfoque.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://segundoenfoque.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_21_566'),
                        blockClass = '.tdi_21_566',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>


</body>
</html>