<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>China se unió a la iniciativa de distribución de vacunas anticovid-19</title><link rel="stylesheet" href="https://segundoenfoque.com/wp-content/cache/min/1/4dbbd7c6512655c0dcd002fac925a7a5.css" media="all" data-minify="1" />
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://segundoenfoque.com/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Este viernes, China informó que se unió a una iniciativa global para la distribución de vacunas anticovid-19, la cual estará codirigida por la" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://segundoenfoque.com/china-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="China se unió a la iniciativa de distribución de vacunas anticovid-19" />
	<meta property="og:description" content="Este viernes, China informó que se unió a una iniciativa global para la distribución de vacunas anticovid-19, la cual estará codirigida por la" />
	<meta property="og:url" content="https://segundoenfoque.com/china-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952/" />
	<meta property="og:site_name" content="Segundo Enfoque" />
	<meta property="article:published_time" content="2020-10-12T13:26:33+00:00" />
	<meta property="og:image" content="https://segundoenfoque.com/wp-content/uploads/2020/10/iniciativa-global-de-distribucion-de-vacunas-antovid-19-segundoenfoque.jpg" />
	<meta property="og:image:width" content="1420" />
	<meta property="og:image:height" content="710" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://segundoenfoque.com/#organization","name":"Segundo Enfoque","url":"https://segundoenfoque.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://segundoenfoque.com/#logo","inLanguage":"es","url":"https://segundoenfoque.com/wp-content/uploads/2020/09/Logo-taman\u0303o-web.png","width":273,"height":80,"caption":"Segundo Enfoque"},"image":{"@id":"https://segundoenfoque.com/#logo"}},{"@type":"WebSite","@id":"https://segundoenfoque.com/#website","url":"https://segundoenfoque.com/","name":"Segundo Enfoque","description":"Las noticias desde otra mirada","publisher":{"@id":"https://segundoenfoque.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://segundoenfoque.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://segundoenfoque.com/china-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952/#primaryimage","inLanguage":"es","url":"https://segundoenfoque.com/wp-content/uploads/2020/10/iniciativa-global-de-distribucion-de-vacunas-antovid-19-segundoenfoque.jpg","width":1420,"height":710,"caption":"vacunas anticovid-19"},{"@type":"WebPage","@id":"https://segundoenfoque.com/china-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952/#webpage","url":"https://segundoenfoque.com/china-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952/","name":"China se uni\u00f3 a la iniciativa de distribuci\u00f3n de vacunas anticovid-19","isPartOf":{"@id":"https://segundoenfoque.com/#website"},"primaryImageOfPage":{"@id":"https://segundoenfoque.com/china-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952/#primaryimage"},"datePublished":"2020-10-12T13:26:33+00:00","dateModified":"2020-10-12T13:26:33+00:00","description":"Este viernes, China inform\u00f3 que se uni\u00f3 a una iniciativa global para la distribuci\u00f3n de vacunas anticovid-19, la cual estar\u00e1 codirigida por la","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://segundoenfoque.com/china-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952/"]}]},{"@type":"NewsArticle","@id":"https://segundoenfoque.com/china-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952/#article","isPartOf":{"@id":"https://segundoenfoque.com/china-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952/#webpage"},"author":{"@id":"https://segundoenfoque.com/#/schema/person/efd72092464326ca7e803238e3f768a2"},"headline":"China se uni\u00f3 a la iniciativa global para la distribuci\u00f3n de vacunas anticovid-19","datePublished":"2020-10-12T13:26:33+00:00","dateModified":"2020-10-12T13:26:33+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://segundoenfoque.com/china-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952/#webpage"},"publisher":{"@id":"https://segundoenfoque.com/#organization"},"image":{"@id":"https://segundoenfoque.com/china-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952/#primaryimage"},"keywords":"distribucion de vacunas anticovid-19,distribucion global de vacunas,iniciativa de covax,iniciativa de distribucion de vacunas,programa covax,vacunas anticovid-19,vacunas contra el coronavirus","articleSection":"Internacionales","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://segundoenfoque.com/china-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://segundoenfoque.com/#organization"}},{"@type":["Person"],"@id":"https://segundoenfoque.com/#/schema/person/efd72092464326ca7e803238e3f768a2","name":"Michelle Rodr\u00edguez","image":{"@type":"ImageObject","@id":"https://segundoenfoque.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=96&d=mm&r=g","caption":"Michelle Rodr\u00edguez"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Segundo Enfoque &raquo; Feed" href="https://segundoenfoque.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Segundo Enfoque &raquo; Feed de los comentarios" href="https://segundoenfoque.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Segundo Enfoque &raquo; Comentario China se unió a la iniciativa global para la distribución de vacunas anticovid-19 del feed" href="https://segundoenfoque.com/china-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource+Sans+Pro%3A400%2C600%2C900%7CGelasio%3A600%2C400%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />

<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>



<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://segundoenfoque.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://segundoenfoque.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://segundoenfoque.com/wp-json/" /><link rel="alternate" type="application/json" href="https://segundoenfoque.com/wp-json/wp/v2/posts/596952" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://segundoenfoque.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://segundoenfoque.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://segundoenfoque.com/?p=596952' />
<link rel="alternate" type="application/json+oembed" href="https://segundoenfoque.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsegundoenfoque.com%2Fchina-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://segundoenfoque.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsegundoenfoque.com%2Fchina-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9ad06e6261","wpRestUrl":"https:\/\/segundoenfoque.com\/wp-json\/","permalinkStructure":"\/%postname%-%year%-%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/segundoenfoque.com\/wp-admin\/","wpRestNonce":"9ad06e6261","wpRestUrl":"https:\/\/segundoenfoque.com\/wp-json\/","permalinkStructure":"\/%postname%-%year%-%post_id%\/"};
			</script>
			<script data-ad-client="ca-pub-9468046804247491" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-107705924-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-107705924-1');
</script>


<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="https://segundoenfoque.com/wp-content/uploads/2020/09/cropped-cropped-logo.ico-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://segundoenfoque.com/wp-content/uploads/2020/09/cropped-cropped-logo.ico-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://segundoenfoque.com/wp-content/uploads/2020/09/cropped-cropped-logo.ico-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://segundoenfoque.com/wp-content/uploads/2020/09/cropped-cropped-logo.ico-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-596952 single-format-standard td-standard-pack china-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19 global-block-template-1 tdb_template_596644 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-1-container"><ul id="menu-1" class="td-mobile-main-menu"><li id="menu-item-596635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-596635"><a href="https://segundoenfoque.com/">Inicio</a></li>
<li id="menu-item-596628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596628"><a href="https://segundoenfoque.com/category/actualidad/">Actualidad</a></li>
<li id="menu-item-596629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596629"><a href="https://segundoenfoque.com/category/chimentos/">Chimentos</a></li>
<li id="menu-item-596630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596630"><a href="https://segundoenfoque.com/category/cultura/">Cultura</a></li>
<li id="menu-item-596631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596631"><a href="https://segundoenfoque.com/category/deportes/">Deportes</a></li>
<li id="menu-item-596632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596632"><a href="https://segundoenfoque.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-596633" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-596633"><a href="https://segundoenfoque.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-596634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596634"><a href="https://segundoenfoque.com/category/lgbt/">LGBT</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://segundoenfoque.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-2" class="top-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-596635"><a href="https://segundoenfoque.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596628"><a href="https://segundoenfoque.com/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596629"><a href="https://segundoenfoque.com/category/chimentos/">Chimentos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596630"><a href="https://segundoenfoque.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596631"><a href="https://segundoenfoque.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596632"><a href="https://segundoenfoque.com/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-596633"><a href="https://segundoenfoque.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596634"><a href="https://segundoenfoque.com/category/lgbt/">LGBT</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-1-container"><ul id="menu-3" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-596635"><a href="https://segundoenfoque.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596628"><a href="https://segundoenfoque.com/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596629"><a href="https://segundoenfoque.com/category/chimentos/">Chimentos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596630"><a href="https://segundoenfoque.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596631"><a href="https://segundoenfoque.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596632"><a href="https://segundoenfoque.com/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-596633"><a href="https://segundoenfoque.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596634"><a href="https://segundoenfoque.com/category/lgbt/">LGBT</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://segundoenfoque.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="596952" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-596644"
                    class="post-596644 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_1_532" class="tdc-zone"><div class="tdc_zone tdi_2_261  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_261{
                    min-height: 0;
                }
</style><div id="tdi_3_611" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_4_d45  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_d45{
                    min-height: 0;
                }.tdi_4_d45,
				.tdi_4_d45 .tdc-columns{
				    display: block;
				}.tdi_4_d45 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_4_d45 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_4_d45 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_4_d45 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_4_d45 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_4_d45 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_4_d45 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_4_d45{
margin-top:40px !important;
}

.tdi_4_d45 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_4_d45{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_4_d45{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_4_d45{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_6_f1b  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_6_f1b{
                    vertical-align: baseline;
                }.tdi_6_f1b .wpb_wrapper,
				.tdi_6_f1b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_f1b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_f1b .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_6_f1b{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_6_f1b{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_6_f1b{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_6_f1b{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_7_3f5 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_7_3f5" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_7_3f5{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_7_3f5{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_7_3f5{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_3f5 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_7_3f5 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_7_3f5 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_7_3f5 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_7_3f5{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://segundoenfoque.com/category/internacionales/" ><span class="tdb-cat-bg"></span>Internacionales</a></div></div><div class="td_block_wrap tdb_title tdi_8_65f tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8_65f" >
<style>

/* inline tdc_css att */

.tdi_8_65f{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_8_65f{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_65f .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_8_65f .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_8_65f{
					text-align: left;
				}.tdi_8_65f .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_8_65f .tdb-title-text{
					font-family:Gelasio !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_8_65f .tdb-title-text{
					font-family:Gelasio !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8_65f .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_8_65f .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">China se unió a la iniciativa global para la distribución de vacunas anticovid-19</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_11_861  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_11_861{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_11_861,
				.tdi_11_861 .tdc-inner-columns{
				    display: block;
				}.tdi_11_861 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_11_861 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_11_861 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_13_148  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_13_148{
                    vertical-align: baseline;
                }.tdi_13_148 .wpb_wrapper,
				.tdi_13_148 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_13_148 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_13_148{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_13_148{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_14_a45 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_14_a45" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_14_a45{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_14_a45{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_14_a45{
                    display: inline-block;
                }.tdi_14_a45 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_14_a45 .tdb-author-by{
                    margin-right: 5px;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_14_a45 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_14_a45 .tdb-author-name{
					color: #000;
				
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://segundoenfoque.com/author/mrodriguez/">Michelle Rodríguez</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_15_5cc td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_15_5cc" >
<style>

/* inline tdc_css att */

.tdi_15_5cc{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdi_15_5cc{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_15_5cc i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-10-12T10:26:33-03:00">octubre 12, 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count tdi_16_b44 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_16_b44" >
<style>

/* inline tdc_css att */

.tdi_16_b44{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdi_16_b44{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_16_b44 i{
                    font-size: 9px;
                
                    margin-right: 5px;
                }.tdi_16_b44 a{
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://segundoenfoque.com/china-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_17_640 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_17_640" >
<style>

/* inline tdc_css att */

.tdi_17_640{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdi_17_640{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_17_640 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-596952">10</span></div></div></div></div></div><div class="vc_column_inner tdi_19_555  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_19_555{
                    vertical-align: baseline;
                }.tdi_19_555 .wpb_wrapper,
				.tdi_19_555 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_555 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19_555{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_20_cf6 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_20_cf6" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_20_cf6{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_20_cf6{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_20_cf6{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_cf6 .td-post-sharing,
				.tdi_20_cf6 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_20_cf6" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundoenfoque.com%2Fchina-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=China+se+uni%C3%B3+a+la+iniciativa+global+para+la+distribuci%C3%B3n+de+vacunas+anticovid-19&url=https%3A%2F%2Fsegundoenfoque.com%2Fchina-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952%2F&via=Segundo+Enfoque">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://segundoenfoque.com/china-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952/&amp;media=https://segundoenfoque.com/wp-content/uploads/2020/10/iniciativa-global-de-distribucion-de-vacunas-antovid-19-segundoenfoque.jpg&description=Este viernes, China informó que se unió a una iniciativa global para la distribución de vacunas anticovid-19, la cual estará codirigida por la">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=China+se+uni%C3%B3+a+la+iniciativa+global+para+la+distribuci%C3%B3n+de+vacunas+anticovid-19 %0A%0A https://segundoenfoque.com/china-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_20_cf6">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_21_618 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_21_618" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21_618{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_21_618 .td-audio-player{
                    font-size: 12px;
                }.tdi_21_618 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_21_618:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="1068" 
                                        height="534" 
                                        class="entry-thumb" 
                                        src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201068%20534'%3E%3C/svg%3E" data-lazy-srcset="https://segundoenfoque.com/wp-content/uploads/2020/10/iniciativa-global-de-distribucion-de-vacunas-antovid-19-segundoenfoque-1068x534.jpg 1068w, https://segundoenfoque.com/wp-content/uploads/2020/10/iniciativa-global-de-distribucion-de-vacunas-antovid-19-segundoenfoque-300x150.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/10/iniciativa-global-de-distribucion-de-vacunas-antovid-19-segundoenfoque-1024x512.jpg 1024w, https://segundoenfoque.com/wp-content/uploads/2020/10/iniciativa-global-de-distribucion-de-vacunas-antovid-19-segundoenfoque-768x384.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2020/10/iniciativa-global-de-distribucion-de-vacunas-antovid-19-segundoenfoque-150x75.jpg 150w, https://segundoenfoque.com/wp-content/uploads/2020/10/iniciativa-global-de-distribucion-de-vacunas-antovid-19-segundoenfoque-696x348.jpg 696w, https://segundoenfoque.com/wp-content/uploads/2020/10/iniciativa-global-de-distribucion-de-vacunas-antovid-19-segundoenfoque.jpg 1420w" data-lazy-sizes="(max-width: 1068px) 100vw, 1068px" 
                                        alt="vacunas anticovid-19" 
                                        title="iniciativa-global-de-distribucion-de-vacunas-antovid-19-segundoenfoque"
                                    data-lazy-src="https://segundoenfoque.com/wp-content/uploads/2020/10/iniciativa-global-de-distribucion-de-vacunas-antovid-19-segundoenfoque-1068x534.jpg" /><noscript><img 
                                        width="1068" 
                                        height="534" 
                                        class="entry-thumb" 
                                        src="https://segundoenfoque.com/wp-content/uploads/2020/10/iniciativa-global-de-distribucion-de-vacunas-antovid-19-segundoenfoque-1068x534.jpg" srcset="https://segundoenfoque.com/wp-content/uploads/2020/10/iniciativa-global-de-distribucion-de-vacunas-antovid-19-segundoenfoque-1068x534.jpg 1068w, https://segundoenfoque.com/wp-content/uploads/2020/10/iniciativa-global-de-distribucion-de-vacunas-antovid-19-segundoenfoque-300x150.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/10/iniciativa-global-de-distribucion-de-vacunas-antovid-19-segundoenfoque-1024x512.jpg 1024w, https://segundoenfoque.com/wp-content/uploads/2020/10/iniciativa-global-de-distribucion-de-vacunas-antovid-19-segundoenfoque-768x384.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2020/10/iniciativa-global-de-distribucion-de-vacunas-antovid-19-segundoenfoque-150x75.jpg 150w, https://segundoenfoque.com/wp-content/uploads/2020/10/iniciativa-global-de-distribucion-de-vacunas-antovid-19-segundoenfoque-696x348.jpg 696w, https://segundoenfoque.com/wp-content/uploads/2020/10/iniciativa-global-de-distribucion-de-vacunas-antovid-19-segundoenfoque.jpg 1420w" sizes="(max-width: 1068px) 100vw, 1068px" 
                                        alt="vacunas anticovid-19" 
                                        title="iniciativa-global-de-distribucion-de-vacunas-antovid-19-segundoenfoque"
                                    /></noscript>
                                    </div></div><div class="vc_row_inner tdi_23_411  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_23_411{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_23_411,
				.tdi_23_411 .tdc-inner-columns{
				    display: block;
				}.tdi_23_411 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_411 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_23_411 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_23_411 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_23_411 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_23_411 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_23_411 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_25_f7c  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_25_f7c{
                    vertical-align: baseline;
                }.tdi_25_f7c .wpb_wrapper,
				.tdi_25_f7c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_f7c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25_f7c{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_25_f7c{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_26_667 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_26_667" >
<style>
.td-theme-wrap .tdi_26_667 .td-block-title > *,
            .td-theme-wrap .tdi_26_667 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_26_667 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_26_667 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_26_667 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_26_667 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_26_667 .td-subcat-dropdown ul:after {
                background-color: #4c4084;
            }
            
            
            .td-theme-wrap .tdi_26_667 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_26_667 .td_quote_on_blocks,
            .td-theme-wrap .tdi_26_667 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_26_667 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_26_667 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_26_667 .td-instagram-user a {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_26_667 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_26_667 .td-load-more-wrap a:hover {
                background-color: #4c4084;
                border-color: #4c4084;
            }

            .td-theme-wrap .tdi_26_667 .td-read-more a,
            .td-theme-wrap .tdi_26_667 .td-weather-information:before,
            .td-theme-wrap .tdi_26_667 .td-weather-week:before,
            .td-theme-wrap .tdi_26_667 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_26_667 .td-post-category,
            .td-theme-wrap .tdi_26_667 .td-post-category:hover {
                background-color: #4c4084;
            }
/* inline tdc_css att */

.tdi_26_667{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_667{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_667 .td-block-title a,
				.tdi_26_667 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_26_667 .td-block-title a,
				.tdi_26_667 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_667 .td-block-title a,
				.tdi_26_667 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Must read</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_27_613 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_27_613" >
<style>

/* inline tdc_css att */

.tdi_27_613{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_613{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27_613{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_27_613 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/entidades-agropecuarias-se-opusieron-al-trigo-transgenico-aprobado-en-argentina-2020-596959/" rel="bookmark" class="td-image-wrap " title="Entidades agropecuarias se opusieron al trigo transgénico aprobado en Argentina" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2020/10/rechazan-aprobacion-de-trigo-transgenico-segundoenfoque-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://segundoenfoque.com/category/actualidad/" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/entidades-agropecuarias-se-opusieron-al-trigo-transgenico-aprobado-en-argentina-2020-596959/" rel="bookmark" title="Entidades agropecuarias se opusieron al trigo transgénico aprobado en Argentina">Entidades agropecuarias se opusieron al trigo transgénico aprobado en Argentina</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://segundoenfoque.com/author/mrodriguez/">Michelle Rodríguez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-12T10:52:46-03:00" >octubre 12, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://segundoenfoque.com/entidades-agropecuarias-se-opusieron-al-trigo-transgenico-aprobado-en-argentina-2020-596959/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Luego de que el Gobierno argentino aprobara el primer trigo transgénico resistente a la sequía, las bolsas de cereales y entidades agropecuarias manifestaron que son muchas las consecuencias...</div>
                    
                    <div class="td-read-more">
                        <a href="https://segundoenfoque.com/entidades-agropecuarias-se-opusieron-al-trigo-transgenico-aprobado-en-argentina-2020-596959/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/nagorno-karabaj-bachelet-pidio-que-cese-el-fuego-urgente-2020-596955/" rel="bookmark" class="td-image-wrap " title="Nagorno Karabaj: Bachelet pidió que “cese el fuego urgente”" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2020/10/nagorno-karabaj-conflicto-armado-segundoenfoque-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://segundoenfoque.com/category/internacionales/" class="td-post-category">Internacionales</a>
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/nagorno-karabaj-bachelet-pidio-que-cese-el-fuego-urgente-2020-596955/" rel="bookmark" title="Nagorno Karabaj: Bachelet pidió que “cese el fuego urgente”">Nagorno Karabaj: Bachelet pidió que “cese el fuego urgente”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://segundoenfoque.com/author/mrodriguez/">Michelle Rodríguez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-12T10:39:25-03:00" >octubre 12, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://segundoenfoque.com/nagorno-karabaj-bachelet-pidio-que-cese-el-fuego-urgente-2020-596955/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">La alta comisionada de la ONU para los Derechos Humanos, Michelle Bachelet, llamó este viernes 9 de octubre a las partes en conflicto en...</div>
                    
                    <div class="td-read-more">
                        <a href="https://segundoenfoque.com/nagorno-karabaj-bachelet-pidio-que-cese-el-fuego-urgente-2020-596955/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/china-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952/" rel="bookmark" class="td-image-wrap " title="China se unió a la iniciativa global para la distribución de vacunas anticovid-19" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2020/10/iniciativa-global-de-distribucion-de-vacunas-antovid-19-segundoenfoque-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://segundoenfoque.com/category/internacionales/" class="td-post-category">Internacionales</a>
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/china-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952/" rel="bookmark" title="China se unió a la iniciativa global para la distribución de vacunas anticovid-19">China se unió a la iniciativa global para la distribución de vacunas anticovid-19</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://segundoenfoque.com/author/mrodriguez/">Michelle Rodríguez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-12T10:26:33-03:00" >octubre 12, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://segundoenfoque.com/china-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">El viernes 9 de octubre, China informó que se unió a una iniciativa global para la distribución de vacunas anticovid-19, la cual estará codirigida...</div>
                    
                    <div class="td-read-more">
                        <a href="https://segundoenfoque.com/china-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/un-dia-lleno-de-actividades-en-la-riviera-maya-2020-596945/" rel="bookmark" class="td-image-wrap " title="Un día lleno de actividades en la Riviera Maya" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2020/10/nado-con-delfines-riviera-maya-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://segundoenfoque.com/category/actualidad/" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/un-dia-lleno-de-actividades-en-la-riviera-maya-2020-596945/" rel="bookmark" title="Un día lleno de actividades en la Riviera Maya">Un día lleno de actividades en la Riviera Maya</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://segundoenfoque.com/author/aibarra/">Andreina Ibarra</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-09T18:20:51-03:00" >octubre 9, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://segundoenfoque.com/un-dia-lleno-de-actividades-en-la-riviera-maya-2020-596945/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Puerto Aventuras es un desarrollo residencial turístico estratégicamente planeado en Riviera Maya, dándole un toque especial de vivienda en armonía con el medio ambiente....</div>
                    
                    <div class="td-read-more">
                        <a href="https://segundoenfoque.com/un-dia-lleno-de-actividades-en-la-riviera-maya-2020-596945/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_28_688 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_28_688" >
<style>
/* custom css */
.tdi_28_688{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_28_688 .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_28_688 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_28_688 .tdb-block-inner{
                    text-align: center;
                }.tdi_28_688 .avatar,
                .tdi_28_688 .tdb-author-photo:before,
                .tdi_28_688 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_28_688 .tdb-author-name:hover{
                    color: #4c4084;
                }.tdi_28_688 .tdb-author-url:hover{
                    color: #4c4084;
                }.tdi_28_688 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_28_688 .tdb-social-item i.td-icon-twitter,
				.tdi_28_688 .tdb-social-item i.td-icon-linkedin,
				.tdi_28_688 .tdb-social-item i.td-icon-pinterest,
				.tdi_28_688 .tdb-social-item i.td-icon-blogger,
				.tdi_28_688 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_28_688 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_28_688 .tdb-social-item:hover i{
					color: #4c4084;
				}.tdi_28_688 .tdb-author-name{
					font-family:Gelasio !important;font-size:20px !important;
				}.tdi_28_688 .tdb-author-url{
					font-family:Source Sans Pro !important;
				}.tdi_28_688 .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.3 !important;
				}.tdi_28_688 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28_688{
                    padding: 10px;
                
                    border: 1px solid #ededed;
                }.tdi_28_688 .tdb-author-name{
					font-family:Gelasio !important;font-size:16px !important;
				}.tdi_28_688 .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.3 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_688{
                    padding: 10px;
                
                    border: 1px solid #ededed;
                }.tdi_28_688 .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_28_688{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://segundoenfoque.com/author/mrodriguez/" class="tdb-author-photo"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" width="120" height="120" alt="Avatar" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=120&#038;d=mm&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=120&#038;d=mm&#038;r=g" width="120" height="120" alt="Avatar" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" /></noscript></a><div class="tdb-author-info"><a href="https://segundoenfoque.com/author/mrodriguez/" class="tdb-author-name">Michelle Rodríguez</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div><div class="vc_column_inner tdi_30_5ff  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_30_5ff{
                    vertical-align: baseline;
                }.tdi_30_5ff .wpb_wrapper,
				.tdi_30_5ff .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_30_5ff .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_5ff{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_31_249 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_31_249" >
<style>

/* inline tdc_css att */

.tdi_31_249{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_31_249,
                .tdi_31_249 > p{
			        font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.6 !important;
		        }.tdi_31_249 .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-style:normal !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_249,
                .tdi_31_249 > p{
			        font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>El viernes 9 de octubre, <strong>China informó que se unió a una iniciativa global para la distribución de vacunas anticovid-19</strong>, la cual estará codirigida por la Organización Mundial de la Salud (OMS).</p>
<p><strong>De este modo, el país asiático se convierte en la mayor economía hasta la fecha que se compromete a ayudar a comprar y distribuir las vacunas de forma equitativa</strong>.</p>
<p>Lea también <a href="https://segundoenfoque.com/casos-globales-de-coronavirus-36-millones-2020-596931/">Los casos globales de coronavirus ascendieron a 36 millones</a></p>
<h1><strong>La iniciativa de distribución </strong></h1>
<p>La iniciativa de China, país donde se registró por primera vez el nuevo coronavirus, se produce en paralelo a las conversaciones que el país mantiene con la OMS para que sus <strong>vacunas experimentales contra la covid-19 sean evaluadas para su uso internacional</strong>.</p>
<p><strong>La gestión del brote inicial por parte de Pekín ha sido objeto de numerosas críticas internacionales</strong>, lo que produjo un destape de opiniones desfavorables hacia China en una encuesta reciente en países avanzados.</p>
<p>En la declaración del Ministerio de Relaciones Exteriores chino <strong>no se dieron detalles sobre el grado de apoyo que Pekín proporcionará al programa de distribución de vacunas anticovid1-9</strong>, conocido como Covax, aunque el presidente Xi Jinping prometió en mayo 2.000 millones de dólares para los próximos dos años con el fin de ayudar a combatir la pandemia, que se ha cobrado más de 1 millón de vidas hasta la fecha.</p>
<blockquote><p>“Estamos dando este paso concreto para asegurar la distribución equitativa de las vacunas, especialmente a los países en vías de desarrollo, y esperamos que otros países con capacidad también se unan y apoyen a Covax”, dijo la portavoz del Ministerio de Asuntos Exteriores chino Hua Chunying en el comunicado.</p></blockquote>
<h2><strong>Distribución de vacunas anticovid-19</strong></h2>
<p><strong>La iniciativa de Covax tiene como objetivo suministrar al menos 2.000 millones de dosis de vacunas anticovid-19 para finales de 2021.</strong></p>
<p><strong>China se unió a unos 168 países que ya anunciaron su participación en Covax</strong>, incluyendo 76 países ricos. Ni Estados Unidos ni Rusia se han unido, hasta ahora al programa.</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_34_a82 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_34_a82" >
<style>
/* custom css */
.tdi_34_a82 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Source Sans Pro !important;font-size:12px !important;
				}.tdi_34_a82 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Source Sans Pro !important;font-size:12px !important;font-style:italic !important;
				}.tdi_34_a82 a:hover{
                    background-color: #4c4084;
                
                    border-color: #4c4084;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_34_a82 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34_a82 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_34_a82 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://segundoenfoque.com/tag/distribucion-de-vacunas-anticovid-19/">distribucion de vacunas anticovid-19</a></li><li><a href="https://segundoenfoque.com/tag/distribucion-global-de-vacunas/">distribucion global de vacunas</a></li><li><a href="https://segundoenfoque.com/tag/iniciativa-de-covax/">iniciativa de covax</a></li><li><a href="https://segundoenfoque.com/tag/iniciativa-de-distribucion-de-vacunas/">iniciativa de distribucion de vacunas</a></li><li><a href="https://segundoenfoque.com/tag/programa-covax/">programa covax</a></li><li><a href="https://segundoenfoque.com/tag/vacunas-anticovid-19/">vacunas anticovid-19</a></li><li><a href="https://segundoenfoque.com/tag/vacunas-contra-el-coronavirus/">vacunas contra el coronavirus</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_35_066 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35_066" >
<style>

/* inline tdc_css att */

.tdi_35_066{
margin-top:20px !important;
}

</style><div id="tdi_35_066" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundoenfoque.com%2Fchina-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=China+se+uni%C3%B3+a+la+iniciativa+global+para+la+distribuci%C3%B3n+de+vacunas+anticovid-19&url=https%3A%2F%2Fsegundoenfoque.com%2Fchina-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952%2F&via=Segundo+Enfoque">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://segundoenfoque.com/china-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952/&amp;media=https://segundoenfoque.com/wp-content/uploads/2020/10/iniciativa-global-de-distribucion-de-vacunas-antovid-19-segundoenfoque.jpg&description=Este viernes, China informó que se unió a una iniciativa global para la distribución de vacunas anticovid-19, la cual estará codirigida por la">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=China+se+uni%C3%B3+a+la+iniciativa+global+para+la+distribuci%C3%B3n+de+vacunas+anticovid-19 %0A%0A https://segundoenfoque.com/china-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_35_066">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_36_582 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_36_582" >
<style>

/* inline tdc_css att */

.tdi_36_582{
margin-top:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_582{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_36_582 .tdb-next-post:hover a{
					color: #4c4084;
				}.tdi_36_582 .tdb-next-post a{
					font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_36_582 .tdb-next-post span{
					font-family:Source Sans Pro !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_36_582 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36_582 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_36_582 .tdb-next-post a{
					font-family:Gelasio !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://segundoenfoque.com/un-dia-lleno-de-actividades-en-la-riviera-maya-2020-596945/">Un día lleno de actividades en la Riviera Maya</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://segundoenfoque.com/nagorno-karabaj-bachelet-pidio-que-cese-el-fuego-urgente-2020-596955/">Nagorno Karabaj: Bachelet pidió que “cese el fuego urgente”</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_38_39f  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_38_39f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_38_39f,
				.tdi_38_39f .tdc-inner-columns{
				    display: block;
				}.tdi_38_39f .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_40_623  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_40_623{
                    vertical-align: baseline;
                }.tdi_40_623 .wpb_wrapper,
				.tdi_40_623 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_40_623 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_41_fcc td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_41_fcc{
margin-bottom:40px !important;
padding-top:10px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41_fcc{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_41_fcc.td-a-rec{
					text-align: center;
				}.tdi_41_fcc .td-element-style{
					z-index: -1;
				}.tdi_41_fcc .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_41_fcc .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://segundoenfoque.com/wp-content/uploads/2020/09/20200022accfeaed-9a2d-ca06-223b-e2c91d7545be.jpg" /><noscript><img src="https://segundoenfoque.com/wp-content/uploads/2020/09/20200022accfeaed-9a2d-ca06-223b-e2c91d7545be.jpg" alt="" /></noscript></a></div></div></div></div></div></div><div class="vc_row_inner tdi_43_f68  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_43_f68{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_43_f68,
				.tdi_43_f68 .tdc-inner-columns{
				    display: block;
				}.tdi_43_f68 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_43_f68 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_43_f68 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_43_f68 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_43_f68 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_45_4b3  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_45_4b3{
                    vertical-align: baseline;
                }.tdi_45_4b3 .wpb_wrapper,
				.tdi_45_4b3 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_45_4b3 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_4b3{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_46_822 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_46_822" >
<style>
.td-theme-wrap .tdi_46_822 .td-block-title > *,
            .td-theme-wrap .tdi_46_822 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_46_822 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_46_822 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_46_822 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_46_822 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_46_822 .td-subcat-dropdown ul:after {
                background-color: #4c4084;
            }
            
            
            .td-theme-wrap .tdi_46_822 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_46_822 .td_quote_on_blocks,
            .td-theme-wrap .tdi_46_822 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_46_822 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_46_822 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_46_822 .td-instagram-user a {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_46_822 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_46_822 .td-load-more-wrap a:hover {
                background-color: #4c4084;
                border-color: #4c4084;
            }

            .td-theme-wrap .tdi_46_822 .td-read-more a,
            .td-theme-wrap .tdi_46_822 .td-weather-information:before,
            .td-theme-wrap .tdi_46_822 .td-weather-week:before,
            .td-theme-wrap .tdi_46_822 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_46_822 .td-post-category,
            .td-theme-wrap .tdi_46_822 .td-post-category:hover {
                background-color: #4c4084;
            }
/* inline tdc_css att */

.tdi_46_822{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_822{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_46_822 .td-block-title a,
				.tdi_46_822 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46_822 .td-block-title a,
				.tdi_46_822 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_822 .td-block-title a,
				.tdi_46_822 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">More articles</span></h4></div><div class="td_block_wrap tdb_single_related tdi_47_3c6 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_47_3c6" >
<style>

/* inline tdc_css att */

.tdi_47_3c6{
margin-bottom:20px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_47_3c6{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_47_3c6 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://segundoenfoque.com/category/internacionales/" class="td-post-category">Internacionales</a>                        <div class="td-module-thumb"><a href="https://segundoenfoque.com/nagorno-karabaj-bachelet-pidio-que-cese-el-fuego-urgente-2020-596955/" rel="bookmark" class="td-image-wrap " title="Nagorno Karabaj: Bachelet pidió que “cese el fuego urgente”" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2020/10/nagorno-karabaj-conflicto-armado-segundoenfoque-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/nagorno-karabaj-bachelet-pidio-que-cese-el-fuego-urgente-2020-596955/" rel="bookmark" title="Nagorno Karabaj: Bachelet pidió que “cese el fuego urgente”">Nagorno Karabaj: Bachelet pidió que “cese el fuego urgente”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://segundoenfoque.com/author/mrodriguez/">Michelle Rodríguez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-12T10:39:25-03:00" >octubre 12, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://segundoenfoque.com/nagorno-karabaj-bachelet-pidio-que-cese-el-fuego-urgente-2020-596955/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">La alta comisionada de la ONU para los Derechos Humanos, Michelle Bachelet, llamó este viernes 9 de octubre a las partes en conflicto en...</div>
                    
                    <div class="td-read-more">
                        <a href="https://segundoenfoque.com/nagorno-karabaj-bachelet-pidio-que-cese-el-fuego-urgente-2020-596955/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://segundoenfoque.com/category/internacionales/" class="td-post-category">Internacionales</a>                        <div class="td-module-thumb"><a href="https://segundoenfoque.com/cerca-de-57-millones-de-espanoles-fueron-confinados-en-sus-municipios-2020-596928/" rel="bookmark" class="td-image-wrap " title="Cerca de 5,7 millones de españoles fueron confinados en sus municipios" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2020/10/millones-de-espanoles-confinados-por-coronavirus-segundoenfoque-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/cerca-de-57-millones-de-espanoles-fueron-confinados-en-sus-municipios-2020-596928/" rel="bookmark" title="Cerca de 5,7 millones de españoles fueron confinados en sus municipios">Cerca de 5,7 millones de españoles fueron confinados en sus municipios</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://segundoenfoque.com/author/mrodriguez/">Michelle Rodríguez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-07T21:28:13-03:00" >octubre 7, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://segundoenfoque.com/cerca-de-57-millones-de-espanoles-fueron-confinados-en-sus-municipios-2020-596928/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Al menos 5,7 millones de españoles fueron puestos en confinamiento, por lo que no pueden salir de sus municipios, salvo causa justificada, debido a...</div>
                    
                    <div class="td-read-more">
                        <a href="https://segundoenfoque.com/cerca-de-57-millones-de-espanoles-fueron-confinados-en-sus-municipios-2020-596928/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://segundoenfoque.com/category/internacionales/" class="td-post-category">Internacionales</a>                        <div class="td-module-thumb"><a href="https://segundoenfoque.com/la-casa-blanca-mintio-sobre-el-estado-de-trump-2020-596889/" rel="bookmark" class="td-image-wrap " title="La Casa Blanca mintió sobre el estado de Trump" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2020/10/la-casa-blanca-mintio-sobre-estado-de-trum-segundoenfoque-324x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/la-casa-blanca-mintio-sobre-el-estado-de-trump-2020-596889/" rel="bookmark" title="La Casa Blanca mintió sobre el estado de Trump">La Casa Blanca mintió sobre el estado de Trump</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://segundoenfoque.com/author/mrodriguez/">Michelle Rodríguez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T22:36:09-03:00" >octubre 5, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://segundoenfoque.com/la-casa-blanca-mintio-sobre-el-estado-de-trump-2020-596889/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">De acuerdo con las últimas informaciones, este lunes Donald Trump podría regresar a la Casa Blanca tras permanecer tres días en el hospital combatiendo...</div>
                    
                    <div class="td-read-more">
                        <a href="https://segundoenfoque.com/la-casa-blanca-mintio-sobre-el-estado-de-trump-2020-596889/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_49_252  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_49_252{
                    vertical-align: baseline;
                }.tdi_49_252 .wpb_wrapper,
				.tdi_49_252 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49_252 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_252{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_comments tdi_50_43b tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_50_43b" >
<style>
/* custom css */
.tdi_50_43b .comment-link{
                    display: inline-block;
                }.tdi_50_43b .comment{
                    border-bottom-style: dashed;
                }.tdi_50_43b .comment .children{
                    border-top-style: dashed;
                }.tdi_50_43b .avatar{
					border-radius: 50px;
				}.tdi_50_43b .comment-form .submit{
					padding: 14px 24px;
				
					font-family:Source Sans Pro !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_50_43b .td-block-title a,
				.tdi_50_43b .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}.tdi_50_43b cite{
					font-family:Gelasio !important;
				}.tdi_50_43b .comment-link,
				.tdi_50_43b .comment-edit-link{
					font-family:Source Sans Pro !important;
				}.tdi_50_43b .comment-content p{
					font-family:Source Sans Pro !important;line-height:1.2 !important;
				}.tdi_50_43b .comment-reply-link{
					font-family:Gelasio !important;
				}.tdi_50_43b .comment-reply-title{
					font-family:Source Sans Pro !important;font-weight:600 !important;
				}.tdi_50_43b input[type=text],
                .tdi_50_43b textarea{
					font-family:Gelasio !important;font-size:15px !important;
				}.tdi_50_43b .comment-form-cookies-consent label,
                .tdi_50_43b .logged-in-as,
                .tdi_50_43b .logged-in-as a{
					font-family:Source Sans Pro !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50_43b .td-block-title a,
				.tdi_50_43b .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50_43b .td-block-title a,
				.tdi_50_43b .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}.tdi_50_43b input[type=text],
                .tdi_50_43b textarea{
					font-family:Gelasio !important;font-size:14px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/china-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://segundoenfoque.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                            <div class="comment-form-input-wrap td-form-comment">
                                <textarea 
                                    placeholder="Comentario:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea>
                                <div class="td-warning-comment">Please enter your comment!</div>
                            </div><div class="comment-form-input-wrap td-form-author">
                                    <input 
                                        class="" 
                                        id="author" 
                                        name="author" 
                                        placeholder="Nombre:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-author">Please enter your name here</div>
                                </div>
<div class="comment-form-input-wrap td-form-email">
                                    <input 
                                        class="" 
                                        id="email" 
                                        name="email" 
                                        placeholder="Correo electrónico:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                    <div class="td-warning-email">Please enter your email address here</div>
                                </div>
<div class="comment-form-input-wrap td-form-url">
                                <input 
                                    class="" 
                                    id="url" 
                                    name="url" 
                                    placeholder="Sitio web:" 
                                    type="text" 
                                    value="" 
                                    size="30" 
                                />
                             </div>
<p class="comment-form-cookies-consent">
                                <input 
                                    id="wp-comment-cookies-consent" 
                                    name="wp-comment-cookies-consent" 
                                    type="checkbox" 
                                    value="yes"
                                     
                                />
                                <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                              </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='596952' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f6fe919ddd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="120"/></p></form>	</div><!-- #respond -->
	</div></div></div></div></div></div></div></div></div><div class="vc_column tdi_52_6f2  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_52_6f2{
                    vertical-align: baseline;
                }.tdi_52_6f2 .wpb_wrapper,
				.tdi_52_6f2 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52_6f2 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_52_6f2 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_52_6f2{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52_6f2{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52_6f2{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_53_426 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_53_426{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_426{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_53_426.td-a-rec{
					text-align: center;
				}.tdi_53_426 .td-element-style{
					z-index: -1;
				}.tdi_53_426 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_53_426 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://segundoenfoque.com/wp-content/uploads/2020/09/20200022092cf774-440e-7d22-36ca-810b50237113.jpg" /><noscript><img src="https://segundoenfoque.com/wp-content/uploads/2020/09/20200022092cf774-440e-7d22-36ca-810b50237113.jpg" alt="" /></noscript></a></div></div><div class="td_block_wrap td_block_title tdi_54_5c3 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_54_5c3" >
<style>
.td-theme-wrap .tdi_54_5c3 .td-block-title > *,
            .td-theme-wrap .tdi_54_5c3 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_54_5c3 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_54_5c3 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_54_5c3 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_54_5c3 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_54_5c3 .td-subcat-dropdown ul:after {
                background-color: #4c4084;
            }
            
            
            .td-theme-wrap .tdi_54_5c3 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_54_5c3 .td_quote_on_blocks,
            .td-theme-wrap .tdi_54_5c3 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_54_5c3 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_54_5c3 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_54_5c3 .td-instagram-user a {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_54_5c3 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_54_5c3 .td-load-more-wrap a:hover {
                background-color: #4c4084;
                border-color: #4c4084;
            }

            .td-theme-wrap .tdi_54_5c3 .td-read-more a,
            .td-theme-wrap .tdi_54_5c3 .td-weather-information:before,
            .td-theme-wrap .tdi_54_5c3 .td-weather-week:before,
            .td-theme-wrap .tdi_54_5c3 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_54_5c3 .td-post-category,
            .td-theme-wrap .tdi_54_5c3 .td-post-category:hover {
                background-color: #4c4084;
            }
/* inline tdc_css att */

.tdi_54_5c3{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54_5c3{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_54_5c3 .td-block-title a,
				.tdi_54_5c3 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54_5c3 .td-block-title a,
				.tdi_54_5c3 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_5c3 .td-block-title a,
				.tdi_54_5c3 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Latest article</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_55_863 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_55_863" >
<style>

/* inline tdc_css att */

.tdi_55_863{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55_863{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_55_863{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_55_863 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/entidades-agropecuarias-se-opusieron-al-trigo-transgenico-aprobado-en-argentina-2020-596959/" rel="bookmark" class="td-image-wrap " title="Entidades agropecuarias se opusieron al trigo transgénico aprobado en Argentina" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2020/10/rechazan-aprobacion-de-trigo-transgenico-segundoenfoque-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://segundoenfoque.com/category/actualidad/" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/entidades-agropecuarias-se-opusieron-al-trigo-transgenico-aprobado-en-argentina-2020-596959/" rel="bookmark" title="Entidades agropecuarias se opusieron al trigo transgénico aprobado en Argentina">Entidades agropecuarias se opusieron al trigo transgénico aprobado en Argentina</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://segundoenfoque.com/author/mrodriguez/">Michelle Rodríguez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-12T10:52:46-03:00" >octubre 12, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://segundoenfoque.com/entidades-agropecuarias-se-opusieron-al-trigo-transgenico-aprobado-en-argentina-2020-596959/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Luego de que el Gobierno argentino aprobara el primer trigo transgénico resistente a la sequía, las bolsas de cereales y entidades agropecuarias manifestaron que son muchas las consecuencias...</div>
                    
                    <div class="td-read-more">
                        <a href="https://segundoenfoque.com/entidades-agropecuarias-se-opusieron-al-trigo-transgenico-aprobado-en-argentina-2020-596959/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/nagorno-karabaj-bachelet-pidio-que-cese-el-fuego-urgente-2020-596955/" rel="bookmark" class="td-image-wrap " title="Nagorno Karabaj: Bachelet pidió que “cese el fuego urgente”" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2020/10/nagorno-karabaj-conflicto-armado-segundoenfoque-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://segundoenfoque.com/category/internacionales/" class="td-post-category">Internacionales</a>
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/nagorno-karabaj-bachelet-pidio-que-cese-el-fuego-urgente-2020-596955/" rel="bookmark" title="Nagorno Karabaj: Bachelet pidió que “cese el fuego urgente”">Nagorno Karabaj: Bachelet pidió que “cese el fuego urgente”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://segundoenfoque.com/author/mrodriguez/">Michelle Rodríguez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-12T10:39:25-03:00" >octubre 12, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://segundoenfoque.com/nagorno-karabaj-bachelet-pidio-que-cese-el-fuego-urgente-2020-596955/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">La alta comisionada de la ONU para los Derechos Humanos, Michelle Bachelet, llamó este viernes 9 de octubre a las partes en conflicto en...</div>
                    
                    <div class="td-read-more">
                        <a href="https://segundoenfoque.com/nagorno-karabaj-bachelet-pidio-que-cese-el-fuego-urgente-2020-596955/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/china-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952/" rel="bookmark" class="td-image-wrap " title="China se unió a la iniciativa global para la distribución de vacunas anticovid-19" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2020/10/iniciativa-global-de-distribucion-de-vacunas-antovid-19-segundoenfoque-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://segundoenfoque.com/category/internacionales/" class="td-post-category">Internacionales</a>
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/china-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952/" rel="bookmark" title="China se unió a la iniciativa global para la distribución de vacunas anticovid-19">China se unió a la iniciativa global para la distribución de vacunas anticovid-19</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://segundoenfoque.com/author/mrodriguez/">Michelle Rodríguez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-12T10:26:33-03:00" >octubre 12, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://segundoenfoque.com/china-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">El viernes 9 de octubre, China informó que se unió a una iniciativa global para la distribución de vacunas anticovid-19, la cual estará codirigida...</div>
                    
                    <div class="td-read-more">
                        <a href="https://segundoenfoque.com/china-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/un-dia-lleno-de-actividades-en-la-riviera-maya-2020-596945/" rel="bookmark" class="td-image-wrap " title="Un día lleno de actividades en la Riviera Maya" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2020/10/nado-con-delfines-riviera-maya-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://segundoenfoque.com/category/actualidad/" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/un-dia-lleno-de-actividades-en-la-riviera-maya-2020-596945/" rel="bookmark" title="Un día lleno de actividades en la Riviera Maya">Un día lleno de actividades en la Riviera Maya</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://segundoenfoque.com/author/aibarra/">Andreina Ibarra</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-09T18:20:51-03:00" >octubre 9, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://segundoenfoque.com/un-dia-lleno-de-actividades-en-la-riviera-maya-2020-596945/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Puerto Aventuras es un desarrollo residencial turístico estratégicamente planeado en Riviera Maya, dándole un toque especial de vivienda en armonía con el medio ambiente....</div>
                    
                    <div class="td-read-more">
                        <a href="https://segundoenfoque.com/un-dia-lleno-de-actividades-en-la-riviera-maya-2020-596945/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/sintomas-de-covid-19-en-embarazadas-podrian-durar-hasta-dos-meses-2020-596943/" rel="bookmark" class="td-image-wrap " title="Síntomas de Covid-19 en embarazadas podrían durar hasta dos meses" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2020/10/sintomas-de-covid-19-en-embarazadas-segundoenfoque-324x308.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://segundoenfoque.com/category/actualidad/" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/sintomas-de-covid-19-en-embarazadas-podrian-durar-hasta-dos-meses-2020-596943/" rel="bookmark" title="Síntomas de Covid-19 en embarazadas podrían durar hasta dos meses">Síntomas de Covid-19 en embarazadas podrían durar hasta dos meses</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://segundoenfoque.com/author/mrodriguez/">Michelle Rodríguez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-08T23:00:25-03:00" >octubre 8, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://segundoenfoque.com/sintomas-de-covid-19-en-embarazadas-podrian-durar-hasta-dos-meses-2020-596943/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">De acuerdo con un estudio, los síntomas de covid-19 en mujeres embarazadas podrían duran entre dos meses o más, lo que señala que el...</div>
                    
                    <div class="td-read-more">
                        <a href="https://segundoenfoque.com/sintomas-de-covid-19-en-embarazadas-podrian-durar-hasta-dos-meses-2020-596943/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Michelle Rodríguez"></span><meta itemprop="datePublished" content="2020-10-12T10:26:33-03:00"><meta itemprop="dateModified" content="2020-10-12T10:26:33-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://segundoenfoque.com/china-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://segundoenfoque.com/china-se-unio-a-iniciativa-global-para-distribucion-de-vacunas-anticovid-19-2020-596952/"></span><meta itemprop="name" content="Segundo Enfoque"></span><meta itemprop="headline" content="China se unió a la iniciativa global para la distribución de vacunas anticovid-19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://segundoenfoque.com/wp-content/uploads/2020/10/iniciativa-global-de-distribucion-de-vacunas-antovid-19-segundoenfoque.jpg"><meta itemprop="width" content="1420"><meta itemprop="height" content="710"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_57_3f4 td-pb-border-top td_block_template_1 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="tdi_57_3f4" ><script>var block_tdi_57_3f4 = new tdBlock();
block_tdi_57_3f4.id = "tdi_57_3f4";
block_tdi_57_3f4.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_57_3f4","tdc_css_class":"tdi_57_3f4","tdc_css_class_style":"tdi_57_3f4_rand_style"}';
block_tdi_57_3f4.td_column_number = "1";
block_tdi_57_3f4.block_type = "td_block_7";
block_tdi_57_3f4.post_count = "0";
block_tdi_57_3f4.found_posts = "0";
block_tdi_57_3f4.header_color = "";
block_tdi_57_3f4.ajax_pagination_infinite_stop = "";
block_tdi_57_3f4.max_num_pages = "0";
tdBlocksArray.push(block_tdi_57_3f4);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=tdi_57_3f4 class="td_block_inner"></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_58_9d5 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_58_9d5" ><script>var block_tdi_58_9d5 = new tdBlock();
block_tdi_58_9d5.id = "tdi_58_9d5";
block_tdi_58_9d5.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_58_9d5","tdc_css_class":"tdi_58_9d5","tdc_css_class_style":"tdi_58_9d5_rand_style"}';
block_tdi_58_9d5.td_column_number = "1";
block_tdi_58_9d5.block_type = "td_block_7";
block_tdi_58_9d5.post_count = "3";
block_tdi_58_9d5.found_posts = "13952";
block_tdi_58_9d5.header_color = "";
block_tdi_58_9d5.ajax_pagination_infinite_stop = "";
block_tdi_58_9d5.max_num_pages = "4651";
tdBlocksArray.push(block_tdi_58_9d5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=tdi_58_9d5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://segundoenfoque.com/el-chapo-tambien-habria-sobornado-al-expresidente-calderon-2019-557525/" rel="bookmark" class="td-image-wrap " title="“El Chapo” también habría sobornado al expresidente Calderón" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"alt="" data-type="image_tag" data-img-url="https://segundoenfoque.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/thumb-disabled/td_100x70.png"  width="" height="" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://segundoenfoque.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/thumb-disabled/td_100x70.png"  width="" height="" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/el-chapo-tambien-habria-sobornado-al-expresidente-calderon-2019-557525/" rel="bookmark" title="“El Chapo” también habría sobornado al expresidente Calderón">“El Chapo” también habría sobornado al expresidente Calderón</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-18T08:48:32-03:00" >enero 18, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://segundoenfoque.com/france-football-boca-es-el-mejor-equipo-sudamericano-de-la-historia-2019-562624/" rel="bookmark" class="td-image-wrap " title="France Football: Boca es el mejor equipo sudamericano de la historia" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"alt="" data-type="image_tag" data-img-url="https://segundoenfoque.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/thumb-disabled/td_100x70.png"  width="" height="" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://segundoenfoque.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/thumb-disabled/td_100x70.png"  width="" height="" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/france-football-boca-es-el-mejor-equipo-sudamericano-de-la-historia-2019-562624/" rel="bookmark" title="France Football: Boca es el mejor equipo sudamericano de la historia">France Football: Boca es el mejor equipo sudamericano de la historia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-12T20:32:56-03:00" >febrero 12, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://segundoenfoque.com/rachel-bilson-se-pronuncio-sobre-su-ruptura-con-hayden-christensen-2019-560345/" rel="bookmark" class="td-image-wrap " title="Rachel Bilson se pronunció sobre su ruptura con Hayden Christensen" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"alt="" data-type="image_tag" data-img-url="https://segundoenfoque.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/thumb-disabled/td_100x70.png"  width="" height="" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://segundoenfoque.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/thumb-disabled/td_100x70.png"  width="" height="" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/rachel-bilson-se-pronuncio-sobre-su-ruptura-con-hayden-christensen-2019-560345/" rel="bookmark" title="Rachel Bilson se pronunció sobre su ruptura con Hayden Christensen">Rachel Bilson se pronunció sobre su ruptura con Hayden Christensen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-30T22:09:26-03:00" >enero 30, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_59_885 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_59_885" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://segundoenfoque.com/category/internacionales/"><span class="td-cat-name">Internacionales</span><span class="td-cat-no">5416</span></a></li><li><a href="https://segundoenfoque.com/category/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">4904</span></a></li><li><a href="https://segundoenfoque.com/category/entretenimiento/"><span class="td-cat-name">Entretenimiento</span><span class="td-cat-no">1122</span></a></li><li><a href="https://segundoenfoque.com/category/actualidad/"><span class="td-cat-name">Actualidad</span><span class="td-cat-no">947</span></a></li><li><a href="https://segundoenfoque.com/category/uruguay/"><span class="td-cat-name">Uruguay</span><span class="td-cat-no">496</span></a></li><li><a href="https://segundoenfoque.com/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">331</span></a></li><li><a href="https://segundoenfoque.com/category/salud/"><span class="td-cat-name">Salud</span><span class="td-cat-no">284</span></a></li><li><a href="https://segundoenfoque.com/category/chimentos/"><span class="td-cat-name">Chimentos</span><span class="td-cat-no">248</span></a></li><li><a href="https://segundoenfoque.com/category/tecnologia/"><span class="td-cat-name">Tecnología</span><span class="td-cat-no">239</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://segundoenfoque.com/"><img src="" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-1-container"><ul id="menu-4" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-596635"><a href="https://segundoenfoque.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596628"><a href="https://segundoenfoque.com/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596629"><a href="https://segundoenfoque.com/category/chimentos/">Chimentos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596630"><a href="https://segundoenfoque.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596631"><a href="https://segundoenfoque.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596632"><a href="https://segundoenfoque.com/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-596633"><a href="https://segundoenfoque.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596634"><a href="https://segundoenfoque.com/category/lgbt/">LGBT</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="https://mktmarketingdigital.com">MKT Marketing Digital </a>


Made with <img draggable="false" role="img" class="emoji" alt="❤" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://s.w.org/images/core/emoji/13.0.0/svg/2764.svg"><noscript><img draggable="false" role="img" class="emoji" alt="❤" src="https://s.w.org/images/core/emoji/13.0.0/svg/2764.svg"></noscript>                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f8636c473d78
    -->

    









<!-- JS generated by theme -->



<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://segundoenfoque.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://segundoenfoque.com/wp-content/cache/min/1/79fcf8bceb2dfeabc030b94a2e8824c3.js" data-minify="1" defer></script><script>
    

            
                jQuery(window).load(function () {
                    var block = jQuery('.tdi_21_618'),
                        blockClass = '.tdi_21_618',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1602631364 -->