<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Conoce Cómo La Seguridad Digital También Afecta La Educación En Línea</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://segundoenfoque.com/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="La seguridad web también es fundamental para la educaciónn en línea durante esta pandemia. Los ciberatacantes están atento a los fallos en seguridad." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://segundoenfoque.com/conoce-como-la-seguridad-digital-tambien-afecta-la-educacion-en-linea-2021-01-26/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Conoce Cómo La Seguridad Digital También Afecta La Educación En Línea" />
	<meta property="og:description" content="La seguridad web también es fundamental para la educaciónn en línea durante esta pandemia. Los ciberatacantes están atento a los fallos en seguridad." />
	<meta property="og:url" content="https://segundoenfoque.com/conoce-como-la-seguridad-digital-tambien-afecta-la-educacion-en-linea-2021-01-26/" />
	<meta property="og:site_name" content="Segundo Enfoque" />
	<meta property="article:published_time" content="2021-01-26T14:26:17+00:00" />
	<meta property="og:image" content="https://segundoenfoque.com/wp-content/uploads/2021/01/seguridad-web.jpg" />
	<meta property="og:image:width" content="626" />
	<meta property="og:image:height" content="396" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://segundoenfoque.com/#organization","name":"Segundo Enfoque","url":"https://segundoenfoque.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://segundoenfoque.com/#logo","inLanguage":"es","url":"https://segundoenfoque.com/wp-content/uploads/2020/09/Logo-taman\u0303o-web.png","width":273,"height":80,"caption":"Segundo Enfoque"},"image":{"@id":"https://segundoenfoque.com/#logo"}},{"@type":"WebSite","@id":"https://segundoenfoque.com/#website","url":"https://segundoenfoque.com/","name":"Segundo Enfoque","description":"Las noticias desde otra mirada","publisher":{"@id":"https://segundoenfoque.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://segundoenfoque.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://segundoenfoque.com/conoce-como-la-seguridad-digital-tambien-afecta-la-educacion-en-linea-2021-01-26/#primaryimage","inLanguage":"es","url":"https://segundoenfoque.com/wp-content/uploads/2021/01/seguridad-web.jpg","width":626,"height":396,"caption":"seguridad web"},{"@type":"WebPage","@id":"https://segundoenfoque.com/conoce-como-la-seguridad-digital-tambien-afecta-la-educacion-en-linea-2021-01-26/#webpage","url":"https://segundoenfoque.com/conoce-como-la-seguridad-digital-tambien-afecta-la-educacion-en-linea-2021-01-26/","name":"Conoce C\u00f3mo La Seguridad Digital Tambi\u00e9n Afecta La Educaci\u00f3n En L\u00ednea","isPartOf":{"@id":"https://segundoenfoque.com/#website"},"primaryImageOfPage":{"@id":"https://segundoenfoque.com/conoce-como-la-seguridad-digital-tambien-afecta-la-educacion-en-linea-2021-01-26/#primaryimage"},"datePublished":"2021-01-26T14:26:17+00:00","dateModified":"2021-01-26T14:26:17+00:00","description":"La seguridad web tambi\u00e9n es fundamental para la educaci\u00f3nn en l\u00ednea durante esta pandemia. Los ciberatacantes est\u00e1n atento a los fallos en seguridad.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://segundoenfoque.com/conoce-como-la-seguridad-digital-tambien-afecta-la-educacion-en-linea-2021-01-26/"]}]},{"@type":"NewsArticle","@id":"https://segundoenfoque.com/conoce-como-la-seguridad-digital-tambien-afecta-la-educacion-en-linea-2021-01-26/#article","isPartOf":{"@id":"https://segundoenfoque.com/conoce-como-la-seguridad-digital-tambien-afecta-la-educacion-en-linea-2021-01-26/#webpage"},"author":{"@id":"https://segundoenfoque.com/#/schema/person/1c8412ef31d511a8ff44c7b8acaecab2"},"headline":"Conoce C\u00f3mo La Seguridad Digital Tambi\u00e9n Afecta La Educaci\u00f3n En L\u00ednea","datePublished":"2021-01-26T14:26:17+00:00","dateModified":"2021-01-26T14:26:17+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://segundoenfoque.com/conoce-como-la-seguridad-digital-tambien-afecta-la-educacion-en-linea-2021-01-26/#webpage"},"publisher":{"@id":"https://segundoenfoque.com/#organization"},"image":{"@id":"https://segundoenfoque.com/conoce-como-la-seguridad-digital-tambien-afecta-la-educacion-en-linea-2021-01-26/#primaryimage"},"keywords":"certificados de seguridad,seguridad digital,seguridad en internet,seguridad web","articleSection":"Actualidad","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://segundoenfoque.com/conoce-como-la-seguridad-digital-tambien-afecta-la-educacion-en-linea-2021-01-26/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://segundoenfoque.com/#organization"}},{"@type":["Person"],"@id":"https://segundoenfoque.com/#/schema/person/1c8412ef31d511a8ff44c7b8acaecab2","name":"Osman Mendoza","image":{"@type":"ImageObject","@id":"https://segundoenfoque.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/f3bcce46b315a890cebc576177d29863?s=96&d=mm&r=g","caption":"Osman Mendoza"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Segundo Enfoque &raquo; Feed" href="https://segundoenfoque.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Segundo Enfoque &raquo; Feed de los comentarios" href="https://segundoenfoque.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Segundo Enfoque &raquo; Comentario Conoce Cómo La Seguridad Digital También Afecta La Educación En Línea del feed" href="https://segundoenfoque.com/conoce-como-la-seguridad-digital-tambien-afecta-la-educacion-en-linea-2021-01-26/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/segundoenfoque.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://segundoenfoque.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://segundoenfoque.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://segundoenfoque.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource+Sans+Pro%3A400%2C600%2C900%7CGelasio%3A600%2C400%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://segundoenfoque.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://segundoenfoque.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://segundoenfoque.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://segundoenfoque.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://segundoenfoque.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://segundoenfoque.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://segundoenfoque.com/wp-json/" /><link rel="alternate" type="application/json" href="https://segundoenfoque.com/wp-json/wp/v2/posts/598429" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://segundoenfoque.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://segundoenfoque.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://segundoenfoque.com/?p=598429' />
<link rel="alternate" type="application/json+oembed" href="https://segundoenfoque.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsegundoenfoque.com%2Fconoce-como-la-seguridad-digital-tambien-afecta-la-educacion-en-linea-2021-01-26%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://segundoenfoque.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsegundoenfoque.com%2Fconoce-como-la-seguridad-digital-tambien-afecta-la-educacion-en-linea-2021-01-26%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a95fd279d5","wpRestUrl":"https:\/\/segundoenfoque.com\/wp-json\/","permalinkStructure":"\/%postname%-%year%-%monthnum%-%day%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/segundoenfoque.com\/wp-admin\/","wpRestNonce":"a95fd279d5","wpRestUrl":"https:\/\/segundoenfoque.com\/wp-json\/","permalinkStructure":"\/%postname%-%year%-%monthnum%-%day%\/"};
			</script>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-107705924-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-107705924-1');
</script>


<script data-ad-client="ca-pub-1943652847597789" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="https://segundoenfoque.com/wp-content/uploads/2020/09/cropped-cropped-logo.ico-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://segundoenfoque.com/wp-content/uploads/2020/09/cropped-cropped-logo.ico-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://segundoenfoque.com/wp-content/uploads/2020/09/cropped-cropped-logo.ico-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://segundoenfoque.com/wp-content/uploads/2020/09/cropped-cropped-logo.ico-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-598429 single-format-standard td-standard-pack conoce-como-la-seguridad-digital-tambien-afecta-la-educacion-en-linea global-block-template-1 tdb_template_596644 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-1-container"><ul id="menu-1" class="td-mobile-main-menu"><li id="menu-item-596635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-596635"><a href="https://segundoenfoque.com/">Inicio</a></li>
<li id="menu-item-596628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-596628"><a href="https://segundoenfoque.com/category/actualidad/">Actualidad</a></li>
<li id="menu-item-596629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596629"><a href="https://segundoenfoque.com/category/chimentos/">Chimentos</a></li>
<li id="menu-item-596630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596630"><a href="https://segundoenfoque.com/category/cultura/">Cultura</a></li>
<li id="menu-item-596631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596631"><a href="https://segundoenfoque.com/category/deportes/">Deportes</a></li>
<li id="menu-item-596632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596632"><a href="https://segundoenfoque.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-596633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596633"><a href="https://segundoenfoque.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-596634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596634"><a href="https://segundoenfoque.com/category/lgbt/">LGBT</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://segundoenfoque.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-2" class="top-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-596635"><a href="https://segundoenfoque.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-596628"><a href="https://segundoenfoque.com/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596629"><a href="https://segundoenfoque.com/category/chimentos/">Chimentos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596630"><a href="https://segundoenfoque.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596631"><a href="https://segundoenfoque.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596632"><a href="https://segundoenfoque.com/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596633"><a href="https://segundoenfoque.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596634"><a href="https://segundoenfoque.com/category/lgbt/">LGBT</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-1-container"><ul id="menu-3" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-596635"><a href="https://segundoenfoque.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-596628"><a href="https://segundoenfoque.com/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596629"><a href="https://segundoenfoque.com/category/chimentos/">Chimentos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596630"><a href="https://segundoenfoque.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596631"><a href="https://segundoenfoque.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596632"><a href="https://segundoenfoque.com/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596633"><a href="https://segundoenfoque.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596634"><a href="https://segundoenfoque.com/category/lgbt/">LGBT</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://segundoenfoque.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="598429" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-596644"
                    class="post-596644 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_1_b61" class="tdc-zone"><div class="tdc_zone tdi_2_05f  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_05f{
                    min-height: 0;
                }
</style><div id="tdi_3_04a" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_4_fae  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_fae,
                .tdi_4_fae .tdc-columns{
                    min-height: 0;
                }.tdi_4_fae,
				.tdi_4_fae .tdc-columns{
				    display: block;
				}.tdi_4_fae .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_4_fae {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_4_fae .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_4_fae {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_4_fae .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_4_fae {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_4_fae .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_4_fae{
margin-top:40px !important;
}

.tdi_4_fae .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_4_fae{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_4_fae{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_4_fae{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_6_5ed  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_6_5ed{
                    vertical-align: baseline;
                }.tdi_6_5ed > .wpb_wrapper,
				.tdi_6_5ed > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_5ed > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_5ed > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_6_5ed{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_6_5ed{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_6_5ed{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_6_5ed{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_7_614 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_7_614" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_7_614{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_7_614{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_7_614{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_614 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_7_614 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_7_614 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_7_614 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_7_614{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://segundoenfoque.com/category/actualidad/" ><span class="tdb-cat-bg"></span>Actualidad</a></div></div><div class="td_block_wrap tdb_title tdi_8_040 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8_040" >
<style>

/* inline tdc_css att */

.tdi_8_040{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_8_040{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_040 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_8_040 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_8_040{
					text-align: left;
				}.tdi_8_040 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_8_040 .tdb-title-text{
					font-family:Gelasio !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_8_040 .tdb-title-text{
					font-family:Gelasio !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8_040 .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_8_040 .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Conoce Cómo La Seguridad Digital También Afecta La Educación En Línea</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_11_c66  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_11_c66{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_11_c66,
				.tdi_11_c66 .tdc-inner-columns{
				    display: block;
				}.tdi_11_c66 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_11_c66 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_11_c66 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_13_041  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_13_041{
                    vertical-align: baseline;
                }.tdi_13_041 .vc_column-inner > .wpb_wrapper,
				.tdi_13_041 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_13_041 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_13_041{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_13_041{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_14_b1b td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_14_b1b" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_14_b1b{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_14_b1b{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_14_b1b{
                    display: inline-block;
                }.tdi_14_b1b .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_14_b1b .tdb-author-by{
                    margin-right: 5px;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_14_b1b .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_14_b1b .tdb-author-name{
					color: #000;
				
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://segundoenfoque.com/author/omendoza/">Osman Mendoza</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_15_f1b td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_15_f1b" >
<style>

/* inline tdc_css att */

.tdi_15_f1b{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdi_15_f1b{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_15_f1b i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-01-26T11:26:17-03:00">enero 26, 2021</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count tdi_16_bf0 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_16_bf0" >
<style>

/* inline tdc_css att */

.tdi_16_bf0{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdi_16_bf0{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_16_bf0 i{
                    font-size: 9px;
                
                    margin-right: 5px;
                }.tdi_16_bf0 a{
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://segundoenfoque.com/conoce-como-la-seguridad-digital-tambien-afecta-la-educacion-en-linea-2021-01-26/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_17_6f1 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_17_6f1" >
<style>

/* inline tdc_css att */

.tdi_17_6f1{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdi_17_6f1{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_17_6f1 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-598429">22</span></div></div></div></div></div><div class="vc_column_inner tdi_19_d01  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_19_d01{
                    vertical-align: baseline;
                }.tdi_19_d01 .vc_column-inner > .wpb_wrapper,
				.tdi_19_d01 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_d01 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19_d01{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_20_6bf td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_20_6bf" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_20_6bf{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_20_6bf{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_20_6bf{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_6bf .td-post-sharing,
				.tdi_20_6bf .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_20_6bf" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundoenfoque.com%2Fconoce-como-la-seguridad-digital-tambien-afecta-la-educacion-en-linea-2021-01-26%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Conoce+C%C3%B3mo+La+Seguridad+Digital+Tambi%C3%A9n+Afecta+La+Educaci%C3%B3n+En+L%C3%ADnea&url=https%3A%2F%2Fsegundoenfoque.com%2Fconoce-como-la-seguridad-digital-tambien-afecta-la-educacion-en-linea-2021-01-26%2F&via=Segundo+Enfoque">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://segundoenfoque.com/conoce-como-la-seguridad-digital-tambien-afecta-la-educacion-en-linea-2021-01-26/&amp;media=https://segundoenfoque.com/wp-content/uploads/2021/01/seguridad-web.jpg&description=La seguridad web también es fundamental para la educaciónn en línea durante esta pandemia. Los ciberatacantes están atento a los fallos en seguridad.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Conoce+C%C3%B3mo+La+Seguridad+Digital+Tambi%C3%A9n+Afecta+La+Educaci%C3%B3n+En+L%C3%ADnea %0A%0A https://segundoenfoque.com/conoce-como-la-seguridad-digital-tambien-afecta-la-educacion-en-linea-2021-01-26/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_20_6bf">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_21_496 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_21_496" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21_496{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_21_496 .td-audio-player{
                    font-size: 12px;
                }.tdi_21_496 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_21_496:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="626" 
                                        height="396" 
                                        class="entry-thumb" 
                                        src="https://segundoenfoque.com/wp-content/uploads/2021/01/seguridad-web.jpg" srcset="https://segundoenfoque.com/wp-content/uploads/2021/01/seguridad-web.jpg 626w, https://segundoenfoque.com/wp-content/uploads/2021/01/seguridad-web-300x190.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2021/01/seguridad-web-150x95.jpg 150w" sizes="(max-width: 626px) 100vw, 626px" 
                                        alt="seguridad web" 
                                        title=""
                                    />
                                    </div></div><div class="vc_row_inner tdi_23_604  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_23_604{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_23_604,
				.tdi_23_604 .tdc-inner-columns{
				    display: block;
				}.tdi_23_604 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_604 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_23_604 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_23_604 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_23_604 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_23_604 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_23_604 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_25_e06  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_25_e06{
                    vertical-align: baseline;
                }.tdi_25_e06 .vc_column-inner > .wpb_wrapper,
				.tdi_25_e06 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_e06 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25_e06{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_25_e06{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_26_611 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_26_611" >
<style>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</style>
<style>
/* custom css */
body .tdi_26_611 .td-block-title a,
				body .tdi_26_611 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_26_611 .td-block-title a,
				body .tdi_26_611 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_26_611 .td-block-title a,
				body .tdi_26_611 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Must read</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_27_fba td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_27_fba" >
<style>

/* inline tdc_css att */

.tdi_27_fba{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_fba{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27_fba{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_27_fba class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/conoce-como-la-seguridad-digital-tambien-afecta-la-educacion-en-linea-2021-01-26/" rel="bookmark" class="td-image-wrap " title="Conoce Cómo La Seguridad Digital También Afecta La Educación En Línea" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/01/seguridad-web-324x396.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/conoce-como-la-seguridad-digital-tambien-afecta-la-educacion-en-linea-2021-01-26/" rel="bookmark" title="Conoce Cómo La Seguridad Digital También Afecta La Educación En Línea">Conoce Cómo La Seguridad Digital También Afecta La Educación En Línea</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-26T11:26:17-03:00" >enero 26, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/gobierno-acordo-nuevos-precios-de-la-carne-2021-01-25/" rel="bookmark" class="td-image-wrap " title="Gobierno acordó nuevos precios de la carne" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/01/nuevos-precios-de-la-carne-acuerdo-segundoenfoque-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/gobierno-acordo-nuevos-precios-de-la-carne-2021-01-25/" rel="bookmark" title="Gobierno acordó nuevos precios de la carne">Gobierno acordó nuevos precios de la carne</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-25T21:01:53-03:00" >enero 25, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/gobierno-anuncio-congelamiento-en-el-valor-de-los-alquileres-hasta-marzo-2021-01-25/" rel="bookmark" class="td-image-wrap " title="Gobierno anunció congelamiento en el valor de los alquileres hasta marzo" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/01/congelan-valor-de-los-alquileres-segundoenfoque-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/gobierno-anuncio-congelamiento-en-el-valor-de-los-alquileres-hasta-marzo-2021-01-25/" rel="bookmark" title="Gobierno anunció congelamiento en el valor de los alquileres hasta marzo">Gobierno anunció congelamiento en el valor de los alquileres hasta marzo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-25T20:49:06-03:00" >enero 25, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/luis-basterra-gobierno-tiene-herramientas-para-controlar-precios-2021-01-25/" rel="bookmark" class="td-image-wrap " title="Luis Basterra aseguró que el Gobierno tiene herramientas para controlar precios" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/01/Luis-Basterra-ministro-de-agricultura-segundoenfoque-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/luis-basterra-gobierno-tiene-herramientas-para-controlar-precios-2021-01-25/" rel="bookmark" title="Luis Basterra aseguró que el Gobierno tiene herramientas para controlar precios">Luis Basterra aseguró que el Gobierno tiene herramientas para controlar precios</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-25T20:39:34-03:00" >enero 25, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_28_761 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_28_761" >
<style>
/* custom css */
.tdi_28_761{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_28_761 .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_28_761 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_28_761 .tdb-block-inner{
                    text-align: center;
                }.tdi_28_761 .avatar,
                .tdi_28_761 .tdb-author-photo:before,
                .tdi_28_761 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_28_761 .tdb-author-name:hover{
                    color: #4c4084;
                }.tdi_28_761 .tdb-author-url:hover{
                    color: #4c4084;
                }.tdi_28_761 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_28_761 .tdb-social-item i.td-icon-twitter,
				.tdi_28_761 .tdb-social-item i.td-icon-linkedin,
				.tdi_28_761 .tdb-social-item i.td-icon-pinterest,
				.tdi_28_761 .tdb-social-item i.td-icon-blogger,
				.tdi_28_761 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_28_761 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_28_761 .tdb-social-item:hover i{
					color: #4c4084;
				}.tdi_28_761 .tdb-author-name{
					font-family:Gelasio !important;font-size:20px !important;
				}.tdi_28_761 .tdb-author-url{
					font-family:Source Sans Pro !important;
				}.tdi_28_761 .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.3 !important;
				}.tdi_28_761 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28_761{
                    padding: 10px;
                
                    border: 1px solid #ededed;
                }.tdi_28_761 .tdb-author-name{
					font-family:Gelasio !important;font-size:16px !important;
				}.tdi_28_761 .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.3 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_761{
                    padding: 10px;
                
                    border: 1px solid #ededed;
                }.tdi_28_761 .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_28_761{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://segundoenfoque.com/author/omendoza/" class="tdb-author-photo"><img src="https://secure.gravatar.com/avatar/f3bcce46b315a890cebc576177d29863?s=120&#038;d=mm&#038;r=g" width="120" height="120" alt="Avatar" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" /></a><div class="tdb-author-info"><a href="https://segundoenfoque.com/author/omendoza/" class="tdb-author-name">Osman Mendoza</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div><div class="vc_column_inner tdi_30_b06  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_30_b06{
                    vertical-align: baseline;
                }.tdi_30_b06 .vc_column-inner > .wpb_wrapper,
				.tdi_30_b06 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_30_b06 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_b06{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_31_67c td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_31_67c" >
<style>

/* inline tdc_css att */

.tdi_31_67c{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_31_67c,
                .tdi_31_67c > p,
                .tdi_31_67c .tdb-block-inner > p{
			        font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.6 !important;
		        }.tdi_31_67c .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-style:normal !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_67c,
                .tdi_31_67c > p,
                .tdi_31_67c .tdb-block-inner > p{
			        font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p><span style="font-weight: 400;">A medida que la mayoría de las escuelas y universidades adoptan durante esta pandemia un aprendizaje 100% en línea, la </span><a href="https://www.certisur.com/"><strong>seguridad digital</strong></a> <span style="font-weight: 400;">se ha vuelto aún más importante para proteger la identidad y datos de los estudiantes.</span></p>
<p><span style="font-weight: 400;">Así como vimos a los piratas informáticos aprovecharse del público cuando comenzó la pandemia con ataques dirigidos, si la comunidad educativa no protege sus datos y comunicaciones con un aumento del aprendizaje en línea, podrían convertirse en un objetivo importante de violación de la </span><a href="https://www.certisur.com/"><strong>seguridad digital</strong></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">En tal sentido, las escuelas y los maestros deben considerar la autenticación, el control de acceso, la integridad de los datos y la protección del contenido para mantener sus cursos y estudiantes seguros. </span></p>
<p><span style="font-weight: 400;">Los sistemas educativos se enfrentan a dos preocupaciones principales para asegurar su aprendizaje en línea. En primer lugar, deben proteger sus datos confidenciales y, en segundo lugar, deben proteger las comunicaciones y las clases en línea para asegurarse de que la </span><b>seguridad digital</b><span style="font-weight: 400;"> está funcionando.</span></p>
<h3><b>Seguridad Digital: Asegurar Los Datos de Los Estudiantes</b></h3>
<p><span style="font-weight: 400;">Atrás quedaron los días en que los estudiantes intentaban cambiar sus calificaciones entrando a escondidas en una oficina física o robando papeles. Ahora los estudiantes piratean los sistemas escolares para cambiar sus calificaciones.   </span></p>
<p><span style="font-weight: 400;">La gravedad de los ataques ha aumentado a medida que los piratas informáticos se han aprovechado de las vulnerabilidades de los sistemas escolares. El año pasado, solo en Estados Unidos más de 500 escuelas fueron atacadas con ransomware y los piratas informáticos exigieron 1,6 millones de dólares. Por ejemplo, la Universidad de Utah pagó casi medio millón de dólares en rescate en julio, y en junio los piratas informáticos amenazaron con vender datos de estudiantes de Columbia College en la deep web.</span></p>
<p><span style="font-weight: 400;">Asegurar los datos de los estudiantes es especialmente importante considerando que las escuelas albergan cantidades masivas de datos; además de los puntajes y calificaciones de las pruebas, también recopilan la edad, la raza, el género, las necesidades de educación especial, la asistencia, el comportamiento y más sobre sus estudiantes. Estos datos deben cifrarse, y restringirse el acceso donde quiera que estén alojados.</span></p>
<h3><b>Algunas Medidas De Seguridad Digital Que Pueden Ayudar </b></h3>
<h5><b>En plataformas externas o de terceros</b></h5>
<p><span style="font-weight: 400;">Muchas escuelas utilizan plataformas de aprendizaje de terceros, en ellas, la autenticación de dos factores debería ser obligatoria para estos sistemas. Algunas escuelas solo permiten el acceso a estos sistemas mediante inicio de sesión único.</span></p>
<h5><b>En el sitio web de la institución</b></h5>
<p><span style="font-weight: 400;">El sitio web de su organización debe estar protegido con un </span><strong><a href="https://www.certisur.com/shop/">certificado SSL</a></strong><span style="font-weight: 400;"> para cifrar la información y garantizar la confianza en su sitio. </span></p>
<p><span style="font-weight: 400;">Hay tres tipos de </span><a href="https://www.certisur.com/shop/"><strong>certificados ssl</strong></a><span style="font-weight: 400;">: Validación de dominio, Validación de organización, y Validación extendida. Las autoridades de certificación (CA), como </span><b>DigiCert</b><span style="font-weight: 400;">, validan cada tipo de certificado a un nivel diferente de confianza del usuario. </span></p>
<h5><b>En dispositivos proporcionados por la escuela</b></h5>
<p><span style="font-weight: 400;">Una forma en que las escuelas han incrementado su nivel de Seguridad Digital a su aprendizaje en línea es mediante la entrega de dispositivos a los estudiantes, que deben usarse para acceder a sus enlaces de videoconferencia y trabajo en clase. Sin embargo, esto también requiere administrar dispositivos de forma remota. </span></p>
<p><span style="font-weight: 400;">Si estás buscando una manera de proteger los datos de tus alumnos o de la escuela en la que trabajas, puede contactar a </span><a href="https://www.certisur.com"><strong>CertiSur</strong></a><span style="font-weight: 400;">, una empresa experta en todo lo relacionado a la </span><strong>seguridad digital</strong><span style="font-weight: 400;">.</span></p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_34_c16 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_34_c16" >
<style>
/* custom css */
.tdi_34_c16 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Source Sans Pro !important;font-size:12px !important;
				}.tdi_34_c16 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Source Sans Pro !important;font-size:12px !important;font-style:italic !important;
				}.tdi_34_c16 a:hover{
                    background-color: #4c4084;
                
                    border-color: #4c4084;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_34_c16 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34_c16 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_34_c16 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://segundoenfoque.com/tag/certificados-de-seguridad/">certificados de seguridad</a></li><li><a href="https://segundoenfoque.com/tag/seguridad-digital/">seguridad digital</a></li><li><a href="https://segundoenfoque.com/tag/seguridad-en-internet/">seguridad en internet</a></li><li><a href="https://segundoenfoque.com/tag/seguridad-web/">seguridad web</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_35_01f td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35_01f" >
<style>

/* inline tdc_css att */

.tdi_35_01f{
margin-top:20px !important;
}

</style><div id="tdi_35_01f" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundoenfoque.com%2Fconoce-como-la-seguridad-digital-tambien-afecta-la-educacion-en-linea-2021-01-26%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Conoce+C%C3%B3mo+La+Seguridad+Digital+Tambi%C3%A9n+Afecta+La+Educaci%C3%B3n+En+L%C3%ADnea&url=https%3A%2F%2Fsegundoenfoque.com%2Fconoce-como-la-seguridad-digital-tambien-afecta-la-educacion-en-linea-2021-01-26%2F&via=Segundo+Enfoque">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://segundoenfoque.com/conoce-como-la-seguridad-digital-tambien-afecta-la-educacion-en-linea-2021-01-26/&amp;media=https://segundoenfoque.com/wp-content/uploads/2021/01/seguridad-web.jpg&description=La seguridad web también es fundamental para la educaciónn en línea durante esta pandemia. Los ciberatacantes están atento a los fallos en seguridad.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Conoce+C%C3%B3mo+La+Seguridad+Digital+Tambi%C3%A9n+Afecta+La+Educaci%C3%B3n+En+L%C3%ADnea %0A%0A https://segundoenfoque.com/conoce-como-la-seguridad-digital-tambien-afecta-la-educacion-en-linea-2021-01-26/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_35_01f">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_36_fb0 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_36_fb0" >
<style>

/* inline tdc_css att */

.tdi_36_fb0{
margin-top:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_fb0{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_36_fb0 .tdb-next-post:hover a{
					color: #4c4084;
				}.tdi_36_fb0 .tdb-next-post a{
					font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_36_fb0 .tdb-next-post span{
					font-family:Source Sans Pro !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_36_fb0 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36_fb0 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_36_fb0 .tdb-next-post a{
					font-family:Gelasio !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://segundoenfoque.com/gobierno-acordo-nuevos-precios-de-la-carne-2021-01-25/">Gobierno acordó nuevos precios de la carne</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_38_01d  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_38_01d{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_38_01d,
				.tdi_38_01d .tdc-inner-columns{
				    display: block;
				}.tdi_38_01d .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_40_84b  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_40_84b{
                    vertical-align: baseline;
                }.tdi_40_84b .vc_column-inner > .wpb_wrapper,
				.tdi_40_84b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_40_84b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_41_600 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_41_600{
margin-bottom:40px !important;
padding-top:10px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41_600{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_41_600.td-a-rec{
					text-align: center;
				}.tdi_41_600 .td-element-style{
					z-index: -1;
				}.tdi_41_600 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_41_600 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src="https://segundoenfoque.com/wp-content/uploads/2020/09/20200022accfeaed-9a2d-ca06-223b-e2c91d7545be.jpg" alt="" /></a></div></div></div></div></div></div><div class="vc_row_inner tdi_43_6df  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_43_6df{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_43_6df,
				.tdi_43_6df .tdc-inner-columns{
				    display: block;
				}.tdi_43_6df .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_43_6df {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_43_6df .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_43_6df {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_43_6df .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_45_26b  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_45_26b{
                    vertical-align: baseline;
                }.tdi_45_26b .vc_column-inner > .wpb_wrapper,
				.tdi_45_26b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_45_26b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_26b{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_46_9ef td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_46_9ef" >
<style>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</style>
<style>
/* custom css */
body .tdi_46_9ef .td-block-title a,
				body .tdi_46_9ef .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_46_9ef .td-block-title a,
				body .tdi_46_9ef .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_46_9ef .td-block-title a,
				body .tdi_46_9ef .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">More articles</span></h4></div><div class="td_block_wrap tdb_single_related tdi_47_b66 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_47_b66" >
<style>

/* inline tdc_css att */

.tdi_47_b66{
margin-bottom:20px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_47_b66{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_47_b66 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://segundoenfoque.com/category/actualidad/" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://segundoenfoque.com/gobierno-acordo-nuevos-precios-de-la-carne-2021-01-25/" rel="bookmark" class="td-image-wrap " title="Gobierno acordó nuevos precios de la carne" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/01/nuevos-precios-de-la-carne-acuerdo-segundoenfoque-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/gobierno-acordo-nuevos-precios-de-la-carne-2021-01-25/" rel="bookmark" title="Gobierno acordó nuevos precios de la carne">Gobierno acordó nuevos precios de la carne</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://segundoenfoque.com/author/mrodriguez/">Michelle Rodríguez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-25T21:01:53-03:00" >enero 25, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://segundoenfoque.com/gobierno-acordo-nuevos-precios-de-la-carne-2021-01-25/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Este lunes 25 de enero, el Gobierno nacional anunció la promulgación de un acuerdo para establecer nuevos precios de la carne.

Dentro de estos precios...</div>
                    
                    <div class="td-read-more">
                        <a href="https://segundoenfoque.com/gobierno-acordo-nuevos-precios-de-la-carne-2021-01-25/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://segundoenfoque.com/category/actualidad/" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://segundoenfoque.com/gobierno-anuncio-congelamiento-en-el-valor-de-los-alquileres-hasta-marzo-2021-01-25/" rel="bookmark" class="td-image-wrap " title="Gobierno anunció congelamiento en el valor de los alquileres hasta marzo" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/01/congelan-valor-de-los-alquileres-segundoenfoque-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/gobierno-anuncio-congelamiento-en-el-valor-de-los-alquileres-hasta-marzo-2021-01-25/" rel="bookmark" title="Gobierno anunció congelamiento en el valor de los alquileres hasta marzo">Gobierno anunció congelamiento en el valor de los alquileres hasta marzo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://segundoenfoque.com/author/mrodriguez/">Michelle Rodríguez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-25T20:49:06-03:00" >enero 25, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://segundoenfoque.com/gobierno-anuncio-congelamiento-en-el-valor-de-los-alquileres-hasta-marzo-2021-01-25/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">En días pasados, el Gobierno anunció que el valor de los Alquileres permanecerá congelado hasta próximo el 31 de marzo; asimismo, se prorrogarán los contratos y la...</div>
                    
                    <div class="td-read-more">
                        <a href="https://segundoenfoque.com/gobierno-anuncio-congelamiento-en-el-valor-de-los-alquileres-hasta-marzo-2021-01-25/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://segundoenfoque.com/category/actualidad/" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://segundoenfoque.com/luis-basterra-gobierno-tiene-herramientas-para-controlar-precios-2021-01-25/" rel="bookmark" class="td-image-wrap " title="Luis Basterra aseguró que el Gobierno tiene herramientas para controlar precios" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/01/Luis-Basterra-ministro-de-agricultura-segundoenfoque-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/luis-basterra-gobierno-tiene-herramientas-para-controlar-precios-2021-01-25/" rel="bookmark" title="Luis Basterra aseguró que el Gobierno tiene herramientas para controlar precios">Luis Basterra aseguró que el Gobierno tiene herramientas para controlar precios</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://segundoenfoque.com/author/mrodriguez/">Michelle Rodríguez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-25T20:39:34-03:00" >enero 25, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://segundoenfoque.com/luis-basterra-gobierno-tiene-herramientas-para-controlar-precios-2021-01-25/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">El pasado viernes 22 de enero, el ministro de Agricultura, Ganadería y Pesca de la Nación, Luis Basterra, afirmó que &quot;las herramientas que tiene el Estado...</div>
                    
                    <div class="td-read-more">
                        <a href="https://segundoenfoque.com/luis-basterra-gobierno-tiene-herramientas-para-controlar-precios-2021-01-25/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_49_165  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_49_165{
                    vertical-align: baseline;
                }.tdi_49_165 .vc_column-inner > .wpb_wrapper,
				.tdi_49_165 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49_165 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_165{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_comments tdi_50_1b8 tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_50_1b8" >
<style>
/* custom css */
.tdi_50_1b8 .comment-link{
                    display: inline-block;
                }.tdi_50_1b8 .comment{
                    border-bottom-style: dashed;
                }.tdi_50_1b8 .comment .children{
                    border-top-style: dashed;
                }.tdi_50_1b8 .avatar{
					border-radius: 50px;
				}.tdi_50_1b8 .comment-form .submit{
					padding: 14px 24px;
				
					font-family:Source Sans Pro !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_50_1b8 .td-block-title a,
				.tdi_50_1b8 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}.tdi_50_1b8 cite{
					font-family:Gelasio !important;
				}.tdi_50_1b8 .comment-link,
				.tdi_50_1b8 .comment-edit-link{
					font-family:Source Sans Pro !important;
				}.tdi_50_1b8 .comment-content p{
					font-family:Source Sans Pro !important;line-height:1.2 !important;
				}.tdi_50_1b8 .comment-reply-link{
					font-family:Gelasio !important;
				}.tdi_50_1b8 .comment-reply-title{
					font-family:Source Sans Pro !important;font-weight:600 !important;
				}.tdi_50_1b8 input[type=text],
                .tdi_50_1b8 textarea{
					font-family:Gelasio !important;font-size:15px !important;
				}.tdi_50_1b8 .comment-form-cookies-consent label,
                .tdi_50_1b8 .logged-in-as,
                .tdi_50_1b8 .logged-in-as a,
                .tdi_50_1b8 .td-closed-comments{
					font-family:Source Sans Pro !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50_1b8 .td-block-title a,
				.tdi_50_1b8 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50_1b8 .td-block-title a,
				.tdi_50_1b8 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}.tdi_50_1b8 input[type=text],
                .tdi_50_1b8 textarea{
					font-family:Gelasio !important;font-size:14px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/conoce-como-la-seguridad-digital-tambien-afecta-la-educacion-en-linea-2021-01-26/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://segundoenfoque.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="Comentario:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <div class="td-warning-comment">Please enter your comment!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="Nombre:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <div class="td-warning-author">Please enter your name here</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="Correo electrónico:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                <div class="td-warning-email">Please enter your email address here</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Sitio web:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='598429' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="543296c068" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="250"/></p></form>	</div><!-- #respond -->
	</div></div></div></div></div></div></div></div></div><div class="vc_column tdi_52_480  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_52_480{
                    vertical-align: baseline;
                }.tdi_52_480 > .wpb_wrapper,
				.tdi_52_480 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52_480 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52_480 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_52_480{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52_480{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52_480{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_53_640 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_53_640{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_640{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_53_640.td-a-rec{
					text-align: center;
				}.tdi_53_640 .td-element-style{
					z-index: -1;
				}.tdi_53_640 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_53_640 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src="https://segundoenfoque.com/wp-content/uploads/2020/09/20200022092cf774-440e-7d22-36ca-810b50237113.jpg" alt="" /></a></div></div><div class="td_block_wrap td_block_title tdi_54_084 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_54_084" >
<style>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</style>
<style>
/* custom css */
body .tdi_54_084 .td-block-title a,
				body .tdi_54_084 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_54_084 .td-block-title a,
				body .tdi_54_084 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_54_084 .td-block-title a,
				body .tdi_54_084 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Latest article</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_55_88f td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_55_88f" >
<style>

/* inline tdc_css att */

.tdi_55_88f{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55_88f{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_55_88f{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_55_88f class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/conoce-como-la-seguridad-digital-tambien-afecta-la-educacion-en-linea-2021-01-26/" rel="bookmark" class="td-image-wrap " title="Conoce Cómo La Seguridad Digital También Afecta La Educación En Línea" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/01/seguridad-web-324x396.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/conoce-como-la-seguridad-digital-tambien-afecta-la-educacion-en-linea-2021-01-26/" rel="bookmark" title="Conoce Cómo La Seguridad Digital También Afecta La Educación En Línea">Conoce Cómo La Seguridad Digital También Afecta La Educación En Línea</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-26T11:26:17-03:00" >enero 26, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/gobierno-acordo-nuevos-precios-de-la-carne-2021-01-25/" rel="bookmark" class="td-image-wrap " title="Gobierno acordó nuevos precios de la carne" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/01/nuevos-precios-de-la-carne-acuerdo-segundoenfoque-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/gobierno-acordo-nuevos-precios-de-la-carne-2021-01-25/" rel="bookmark" title="Gobierno acordó nuevos precios de la carne">Gobierno acordó nuevos precios de la carne</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-25T21:01:53-03:00" >enero 25, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/gobierno-anuncio-congelamiento-en-el-valor-de-los-alquileres-hasta-marzo-2021-01-25/" rel="bookmark" class="td-image-wrap " title="Gobierno anunció congelamiento en el valor de los alquileres hasta marzo" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/01/congelan-valor-de-los-alquileres-segundoenfoque-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/gobierno-anuncio-congelamiento-en-el-valor-de-los-alquileres-hasta-marzo-2021-01-25/" rel="bookmark" title="Gobierno anunció congelamiento en el valor de los alquileres hasta marzo">Gobierno anunció congelamiento en el valor de los alquileres hasta marzo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-25T20:49:06-03:00" >enero 25, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/luis-basterra-gobierno-tiene-herramientas-para-controlar-precios-2021-01-25/" rel="bookmark" class="td-image-wrap " title="Luis Basterra aseguró que el Gobierno tiene herramientas para controlar precios" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/01/Luis-Basterra-ministro-de-agricultura-segundoenfoque-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/luis-basterra-gobierno-tiene-herramientas-para-controlar-precios-2021-01-25/" rel="bookmark" title="Luis Basterra aseguró que el Gobierno tiene herramientas para controlar precios">Luis Basterra aseguró que el Gobierno tiene herramientas para controlar precios</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-25T20:39:34-03:00" >enero 25, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/seguridad-digital-que-son-los-bad-bots-y-que-tipo-existen-2021-01-25/" rel="bookmark" class="td-image-wrap " title="Seguridad Digital: Qué Son Los Bad Bots Y Qué Tipo Existen" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/01/SEGURIDAD-DIGITAL-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/seguridad-digital-que-son-los-bad-bots-y-que-tipo-existen-2021-01-25/" rel="bookmark" title="Seguridad Digital: Qué Son Los Bad Bots Y Qué Tipo Existen">Seguridad Digital: Qué Son Los Bad Bots Y Qué Tipo Existen</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-25T10:30:42-03:00" >enero 25, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Osman Mendoza"></span><meta itemprop="datePublished" content="2021-01-26T11:26:17-03:00"><meta itemprop="dateModified" content="2021-01-26T11:26:17-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://segundoenfoque.com/conoce-como-la-seguridad-digital-tambien-afecta-la-educacion-en-linea-2021-01-26/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://segundoenfoque.com/conoce-como-la-seguridad-digital-tambien-afecta-la-educacion-en-linea-2021-01-26/"></span><meta itemprop="name" content="Segundo Enfoque"></span><meta itemprop="headline" content="Conoce Cómo La Seguridad Digital También Afecta La Educación En Línea"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://segundoenfoque.com/wp-content/uploads/2021/01/seguridad-web.jpg"><meta itemprop="width" content="626"><meta itemprop="height" content="396"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_57_6f0 td-pb-border-top td_block_template_1 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="tdi_57_6f0" >
<style>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</style><script>var block_tdi_57_6f0 = new tdBlock();
block_tdi_57_6f0.id = "tdi_57_6f0";
block_tdi_57_6f0.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_57_6f0","tdc_css_class":"tdi_57_6f0","tdc_css_class_style":"tdi_57_6f0_rand_style"}';
block_tdi_57_6f0.td_column_number = "1";
block_tdi_57_6f0.block_type = "td_block_7";
block_tdi_57_6f0.post_count = "0";
block_tdi_57_6f0.found_posts = "0";
block_tdi_57_6f0.header_color = "";
block_tdi_57_6f0.ajax_pagination_infinite_stop = "";
block_tdi_57_6f0.max_num_pages = "0";
tdBlocksArray.push(block_tdi_57_6f0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=tdi_57_6f0 class="td_block_inner"></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_58_f60 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_58_f60" >
<style>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</style><script>var block_tdi_58_f60 = new tdBlock();
block_tdi_58_f60.id = "tdi_58_f60";
block_tdi_58_f60.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_58_f60","tdc_css_class":"tdi_58_f60","tdc_css_class_style":"tdi_58_f60_rand_style"}';
block_tdi_58_f60.td_column_number = "1";
block_tdi_58_f60.block_type = "td_block_7";
block_tdi_58_f60.post_count = "3";
block_tdi_58_f60.found_posts = "14313";
block_tdi_58_f60.header_color = "";
block_tdi_58_f60.ajax_pagination_infinite_stop = "";
block_tdi_58_f60.max_num_pages = "4771";
tdBlocksArray.push(block_tdi_58_f60);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=tdi_58_f60 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://segundoenfoque.com/el-chapo-tambien-habria-sobornado-al-expresidente-calderon-2019-01-18/" rel="bookmark" class="td-image-wrap " title="“El Chapo” también habría sobornado al expresidente Calderón" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://segundoenfoque.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/thumb-disabled/td_100x70.png"  width="" height="" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/el-chapo-tambien-habria-sobornado-al-expresidente-calderon-2019-01-18/" rel="bookmark" title="“El Chapo” también habría sobornado al expresidente Calderón">“El Chapo” también habría sobornado al expresidente Calderón</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-18T08:48:32-03:00" >enero 18, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://segundoenfoque.com/cientificos-idean-ingeniosa-estrategia-para-contrarrestar-la-malaria-2019-02-28/" rel="bookmark" class="td-image-wrap " title="Científicos idean ingeniosa estrategia para contrarrestar la malaria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://segundoenfoque.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/thumb-disabled/td_100x70.png"  width="" height="" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/cientificos-idean-ingeniosa-estrategia-para-contrarrestar-la-malaria-2019-02-28/" rel="bookmark" title="Científicos idean ingeniosa estrategia para contrarrestar la malaria">Científicos idean ingeniosa estrategia para contrarrestar la malaria</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-28T15:30:42-03:00" >febrero 28, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://segundoenfoque.com/france-football-boca-es-el-mejor-equipo-sudamericano-de-la-historia-2019-02-12/" rel="bookmark" class="td-image-wrap " title="France Football: Boca es el mejor equipo sudamericano de la historia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://segundoenfoque.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/thumb-disabled/td_100x70.png"  width="" height="" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/france-football-boca-es-el-mejor-equipo-sudamericano-de-la-historia-2019-02-12/" rel="bookmark" title="France Football: Boca es el mejor equipo sudamericano de la historia">France Football: Boca es el mejor equipo sudamericano de la historia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-12T20:32:56-03:00" >febrero 12, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_59_16b widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_59_16b" >
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://segundoenfoque.com/category/internacionales/"><span class="td-cat-name">Internacionales</span><span class="td-cat-no">5499</span></a></li><li><a href="https://segundoenfoque.com/category/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">4924</span></a></li><li><a href="https://segundoenfoque.com/category/actualidad/"><span class="td-cat-name">Actualidad</span><span class="td-cat-no">1171</span></a></li><li><a href="https://segundoenfoque.com/category/entretenimiento/"><span class="td-cat-name">Entretenimiento</span><span class="td-cat-no">1144</span></a></li><li><a href="https://segundoenfoque.com/category/uruguay/"><span class="td-cat-name">Uruguay</span><span class="td-cat-no">496</span></a></li><li><a href="https://segundoenfoque.com/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">331</span></a></li><li><a href="https://segundoenfoque.com/category/salud/"><span class="td-cat-name">Salud</span><span class="td-cat-no">284</span></a></li><li><a href="https://segundoenfoque.com/category/chimentos/"><span class="td-cat-name">Chimentos</span><span class="td-cat-no">248</span></a></li><li><a href="https://segundoenfoque.com/category/tecnologia/"><span class="td-cat-name">Tecnología</span><span class="td-cat-no">247</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://segundoenfoque.com/"><img src="" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-1-container"><ul id="menu-4" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-596635"><a href="https://segundoenfoque.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-596628"><a href="https://segundoenfoque.com/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596629"><a href="https://segundoenfoque.com/category/chimentos/">Chimentos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596630"><a href="https://segundoenfoque.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596631"><a href="https://segundoenfoque.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596632"><a href="https://segundoenfoque.com/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596633"><a href="https://segundoenfoque.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596634"><a href="https://segundoenfoque.com/category/lgbt/">LGBT</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="https://mktmarketingdigital.com">MKT Marketing Digital </a>


Made with <img draggable="false" role="img" class="emoji" alt="❤" src="https://s.w.org/images/core/emoji/13.0.0/svg/2764.svg">                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 601046bfc479e
    -->

    <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/segundoenfoque.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://segundoenfoque.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://segundoenfoque.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://segundoenfoque.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://segundoenfoque.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://segundoenfoque.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://segundoenfoque.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://segundoenfoque.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://segundoenfoque.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_21_496'),
                        blockClass = '.tdi_21_496',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>


</body>
</html>