<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6" lang="es"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7" lang="es"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8" lang="es"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9" lang="es"> <![endif]--> <!--[if !(IE)]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7CHind%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&amp;display=swap" /><link media="all" href="https://segundoenfoque.com/wp-content/cache/autoptimize/css/autoptimize_8309cb2c7970e94507af0ceb0ce426cb.css" rel="stylesheet" /><title>Gobierno colombiano confirmó su primer caso de coronavirus</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="shortcut icon" href="https://segundoenfoque.com/wp-content/uploads/2017/11/favicon.png" type="image/x-icon" /><meta property="og:image" content="https://segundoenfoque.com/wp-content/uploads/2020/03/coronavirus-en-colombia.-segundoenfoque.jpg" /><title>Gobierno colombiano confirmó su primer caso de coronavirus</title><meta name="msvalidate.01" content="CADEABF161E39F2707EB48F8A4A355A4" /><meta name="description" content="El pasado viernes, el gobierno colombiano confirmó su primer caso de coronavirus. Se trata de una joven de 19 años, quien arribó a ese país"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://segundoenfoque.com/gobierno-colombiano-confirmo-caso-de-coronavirus-2020-03-09" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Gobierno colombiano confirmó su primer caso de coronavirus" /><meta property="og:description" content="El pasado viernes, el gobierno colombiano confirmó su primer caso de coronavirus. Se trata de una joven de 19 años, quien arribó a ese país" /><meta property="og:url" content="https://segundoenfoque.com/gobierno-colombiano-confirmo-caso-de-coronavirus-2020-03-09" /><meta property="og:site_name" content="Segundo Enfoque" /><meta property="article:publisher" content="https://www.facebook.com/pages/Segundo-Enfoque/1399912090339216" /><meta property="article:section" content="Actualidad" /><meta property="article:published_time" content="2020-03-10T01:18:53+00:00" /><meta property="article:modified_time" content="2020-03-10T01:18:58+00:00" /><meta property="og:updated_time" content="2020-03-10T01:18:58+00:00" /><meta property="og:image" content="https://segundoenfoque.com/wp-content/uploads/2020/03/coronavirus-en-colombia.-segundoenfoque.jpg" /><meta property="og:image:secure_url" content="https://segundoenfoque.com/wp-content/uploads/2020/03/coronavirus-en-colombia.-segundoenfoque.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="526" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El pasado viernes, el gobierno colombiano confirmó su primer caso de coronavirus. Se trata de una joven de 19 años, quien arribó a ese país" /><meta name="twitter:title" content="Gobierno colombiano confirmó su primer caso de coronavirus" /><meta name="twitter:site" content="@SegundoEnfoque" /><meta name="twitter:image" content="https://segundoenfoque.com/wp-content/uploads/2020/03/coronavirus-en-colombia.-segundoenfoque.jpg" /><meta name="twitter:creator" content="@SegundoEnfoque" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://segundoenfoque.com/#website","url":"https://segundoenfoque.com/","name":"Segundo Enfoque","description":"Tu Diario Online de Otra Manera","potentialAction":{"@type":"SearchAction","target":"https://segundoenfoque.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://segundoenfoque.com/gobierno-colombiano-confirmo-caso-de-coronavirus-2020-03-09#primaryimage","url":"https://segundoenfoque.com/wp-content/uploads/2020/03/coronavirus-en-colombia.-segundoenfoque.jpg","width":700,"height":526,"caption":"coronavirus"},{"@type":"WebPage","@id":"https://segundoenfoque.com/gobierno-colombiano-confirmo-caso-de-coronavirus-2020-03-09#webpage","url":"https://segundoenfoque.com/gobierno-colombiano-confirmo-caso-de-coronavirus-2020-03-09","inLanguage":"es","name":"Gobierno colombiano confirm\u00f3 su primer caso de coronavirus","isPartOf":{"@id":"https://segundoenfoque.com/#website"},"primaryImageOfPage":{"@id":"https://segundoenfoque.com/gobierno-colombiano-confirmo-caso-de-coronavirus-2020-03-09#primaryimage"},"datePublished":"2020-03-10T01:18:53+00:00","dateModified":"2020-03-10T01:18:58+00:00","author":{"@id":"https://segundoenfoque.com/#/schema/person/55d4328b2fc39bd1e8be690936203bae"},"description":"El pasado viernes, el gobierno colombiano confirm\u00f3 su primer caso de coronavirus. Se trata de una joven de 19 a\u00f1os, quien arrib\u00f3 a ese pa\u00eds"},{"@type":["Person"],"@id":"https://segundoenfoque.com/#/schema/person/55d4328b2fc39bd1e8be690936203bae","name":"Michelle Rodr\u00edguez","image":{"@type":"ImageObject","@id":"https://segundoenfoque.com/#authorlogo","url":"https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=96&d=mm&r=g","caption":"Michelle Rodr\u00edguez"},"description":"Profesora de Castellano, Literatura y Lat\u00edn. Mag\u00edster en Literatura Latinoamericana, egresada de la Universidad Pedag\u00f3gica Experimental Libertador - Instituto Pedag\u00f3gico de Caracas.","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Segundo Enfoque &raquo; Feed" href="https://segundoenfoque.com/feed" /><link rel="alternate" type="application/rss+xml" title="Segundo Enfoque &raquo; Feed de los comentarios" href="https://segundoenfoque.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Segundo Enfoque &raquo; Comentario Gobierno colombiano confirmó su primer caso de coronavirus del feed" href="https://segundoenfoque.com/gobierno-colombiano-confirmo-caso-de-coronavirus-2020-03-09/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/segundoenfoque.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://segundoenfoque.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='nanomag_custom-style-css'  href='https://segundoenfoque.com/wp-content/themes/nanomag/custom_style.php?ver=1.7' type='text/css' media='all' /><link rel='stylesheet' id='elementor-global-css'  href='https://segundoenfoque.com/wp-content/cache/autoptimize/css/autoptimize_single_da49a17dce0fc4da02c1f878048c1173.css?ver=1581696312' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-556294-css'  href='https://segundoenfoque.com/wp-content/cache/autoptimize/css/autoptimize_single_7445ac455bb11ca250de7f44b24d4f2b.css?ver=1581696312' type='text/css' media='all' /> <script type='text/javascript'>var user_review_script = {"post_id":"592982","ajaxurl":"https:\/\/segundoenfoque.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://segundoenfoque.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://segundoenfoque.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://segundoenfoque.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://segundoenfoque.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://segundoenfoque.com/?p=592982' /><link rel="alternate" type="application/json+oembed" href="https://segundoenfoque.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsegundoenfoque.com%2Fgobierno-colombiano-confirmo-caso-de-coronavirus-2020-03-09" /><link rel="alternate" type="text/xml+oembed" href="https://segundoenfoque.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsegundoenfoque.com%2Fgobierno-colombiano-confirmo-caso-de-coronavirus-2020-03-09&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'/> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><link rel="amphtml" href="https://segundoenfoque.com/gobierno-colombiano-confirmo-caso-de-coronavirus-2020-03-09/amp"><link rel="icon" href="https://segundoenfoque.com/wp-content/uploads/2017/11/cropped-favicon-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://segundoenfoque.com/wp-content/uploads/2017/11/cropped-favicon-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://segundoenfoque.com/wp-content/uploads/2017/11/cropped-favicon-1-180x180.png" /><meta name="msapplication-TileImage" content="https://segundoenfoque.com/wp-content/uploads/2017/11/cropped-favicon-1-270x270.png" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-107705924-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-107705924-1');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-592982 single-format-standard magazine_default_layout elementor-default elementor-template-full-width elementor-page-556294" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div id="sb-site" class="body_wraper_full"><header class="header-wraper"><div class="header_top_wrapper"><div class="row"><div class="six columns header-top-left-bar"><div class="news_ticker_wrapper"><div class="row"><div class="twelve columns"><div id="ticker"><div class="tickerfloat_wrapper"><div class="tickerfloat">BREAKING NEWS</div></div><div class="marquee" id="mycrawler"><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/gobierno-colombiano-confirmo-caso-de-coronavirus-2020-03-09">Gobierno colombiano confirmó su primer caso de coronavirus</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/gabinete-economico-medidas-contra-la-suba-de-precios-2020-03-09">Gabinete Económico analizó medidas contra la suba de precios de los alimentos</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/quiros-pido-mantener-la-calma-sintomas-de-coronavirus-2020-03-09">Quirós pidió mantener la calma en caso de presentar síntomas de coronavirus</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/ronaldinho-fue-detenido-en-paraguay-2020-03-07">Ronaldinho fue detenido nuevamente en Paraguay</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/europa-tuvo-el-invierno-mas-calido-de-la-historia-2020-03-06">Europa tuvo el invierno más cálido de la historia</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/demandaran-afip-por-la-petrolera-oil-combustibles-2020-03-06">Demandarán a la AFIP por la quiebra de la petrolera Oil Combustibles</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/pastor-los-fieles-que-paguen-el-diezmo-no-contraeran-coronavirus-2020-03-06">Pastor aseguró que los fieles que paguen el diezmo no contraerán coronavirus</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/los-nuevos-metodos-extranos-para-no-contraer-coronavirus-2020-03-06">Estos son los nuevos métodos extraños para no contraer coronavirus</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/meteorito-podria-impactar-con-la-tierra-en-abril-2020-03-06">Un meteorito podría impactar con la Tierra en abril, según la NASA</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/personas-fallecidas-coronavirus-en-italia-2020-03-06">Número de personas fallecidas por coronavirus en Italia llegó a 149</a></div></div></div></div></div></div></div><div class="six columns header-top-right-bar"> <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav"><div class="navicon-line"></div><div class="navicon-line"></div><div class="navicon-line"></div> </a><div id="search_block_top"><form id="searchbox" action="https://segundoenfoque.com/" method="GET" role="search"><p> <input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here"> <button type="submit"><i class="fa fa-search"></i></button></p></form> <span>Search</span><div class="clearfix"></div></div><ul class="social-icons-list top-bar-social"><li><a href="#" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li><li><a href="#" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></a></li><li><a href="#" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/behance.png" alt="Behance"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/behance.png" alt="Behance"></a></li><li><a href="#" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/vimeo.png" alt="Vimeo"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/vimeo.png" alt="Vimeo"></a></li><li><a href="#" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li><li><a href="#" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/instagram.png" alt="Instagram"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/instagram.png" alt="Instagram"></a></li><li><a href="#" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/flickr.png" alt="flickr"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/flickr.png" alt="flickr"></a></li><li><a href="#" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/tumblr.png" alt="tumblr"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/tumblr.png" alt="tumblr"></a></li></ul><div class="clearfix"></div></div></div></div><div class="header_main_wrapper"><div class="row"><div class="twelve columns logo-position"> <a href="https://segundoenfoque.com/"> <noscript><img src="https://segundoenfoque.com/wp-content/uploads/2018/01/logo-se-1.png" alt="Tu Diario Online de Otra Manera" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2018/01/logo-se-1.png" alt="Tu Diario Online de Otra Manera" id="theme_logo_img" /> </a></div></div></div><div id="menu_wrapper" class="menu_wrapper menu_sticky"><div class="menu_border_top_full"></div><div class="row"><div class="main_menu twelve columns"><div class="menu_border_top"></div><div class="menu-primary-container main-menu"><ul id="mainmenu" class="sf-menu"><li id="menu-item-537537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://segundoenfoque.com/actualidad">Actualidad<span class="border-menu"></span></a></li><li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/internacionales">Internacionales<span class="border-menu"></span></a></li><li id="menu-item-38009" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/entretenimiento">Entretenimiento<span class="border-menu"></span></a></li><li id="menu-item-510718" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/salud">Salud<span class="border-menu"></span></a></li><li id="menu-item-486396" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/tecnologia">Tecnología<span class="border-menu"></span></a></li><li id="menu-item-421944" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/lgbt">LGBT<span class="border-menu"></span></a></li><li id="menu-item-462719" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/aborto-legal-ya">#AbortoLegalYa<span class="border-menu"></span></a></li><li id="menu-item-510296" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/deportes">Deportes<span class="border-menu"></span></a></li></ul><div class="random_post_link"> <a href="https://segundoenfoque.com/muertos-tras-terremoto-iran-e-irak-sobrepaso-las-450-personas-2017-11-14"><i class="fa fa-random"></i></a></div><div class="clearfix"></div></div></div></div></div></header><div id="content_nav"><div id="nav"><ul id="mobile_menu_slide" class="menu_moble_slide"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537537"><a href="https://segundoenfoque.com/actualidad">Actualidad<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://segundoenfoque.com/internacionales">Internacionales<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38009"><a href="https://segundoenfoque.com/entretenimiento">Entretenimiento<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510718"><a href="https://segundoenfoque.com/salud">Salud<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486396"><a href="https://segundoenfoque.com/tecnologia">Tecnología<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421944"><a href="https://segundoenfoque.com/lgbt">LGBT<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462719"><a href="https://segundoenfoque.com/aborto-legal-ya">#AbortoLegalYa<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510296"><a href="https://segundoenfoque.com/deportes">Deportes<span class="border-menu"></span></a></li></ul></div></div><div data-elementor-type="single" data-elementor-id="556294" class="elementor elementor-556294 elementor-bc-flex-widget" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-90f8560 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="90f8560" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-6451c85 elementor-column elementor-col-100 elementor-top-column" data-id="6451c85" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-ab7946d elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="ab7946d" data-element_type="widget" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-default">Gobierno colombiano confirmó su primer caso de coronavirus</h1></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-242dd1a elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="242dd1a" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-935d954 elementor-column elementor-col-100 elementor-top-column" data-id="935d954" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-ef0590f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="ef0590f" data-element_type="widget" data-widget_type="theme-post-featured-image.default"><div class="elementor-widget-container"><div class="elementor-image"><figure class="wp-caption"> <noscript><img width="700" height="526" src="https://segundoenfoque.com/wp-content/uploads/2020/03/coronavirus-en-colombia.-segundoenfoque.jpg" class="attachment-large size-large" alt="coronavirus" srcset="https://segundoenfoque.com/wp-content/uploads/2020/03/coronavirus-en-colombia.-segundoenfoque.jpg 700w, https://segundoenfoque.com/wp-content/uploads/2020/03/coronavirus-en-colombia.-segundoenfoque-300x225.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/03/coronavirus-en-colombia.-segundoenfoque-100x75.jpg 100w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img width="700" height="526" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20700%20526%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/03/coronavirus-en-colombia.-segundoenfoque.jpg" class="lazyload attachment-large size-large" alt="coronavirus" data-srcset="https://segundoenfoque.com/wp-content/uploads/2020/03/coronavirus-en-colombia.-segundoenfoque.jpg 700w, https://segundoenfoque.com/wp-content/uploads/2020/03/coronavirus-en-colombia.-segundoenfoque-300x225.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/03/coronavirus-en-colombia.-segundoenfoque-100x75.jpg 100w" data-sizes="(max-width: 700px) 100vw, 700px" /><figcaption class="widget-image-caption wp-caption-text"></figcaption></figure></div></div></div><div class="elementor-element elementor-element-dd118d4 elementor-align-left elementor-widget elementor-widget-post-info" data-id="dd118d4" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-99b64f7 elementor-inline-item" itemprop="author"> <a href="https://segundoenfoque.com/author/mrodriguez"> <span class="elementor-icon-list-icon"> <noscript><img class="elementor-avatar" src="https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=96&amp;d=mm&amp;r=g" alt="Michelle Rodríguez"></noscript><img class="lazyload elementor-avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=96&amp;d=mm&amp;r=g" alt="Michelle Rodríguez"> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author"> Michelle Rodríguez </span> </a></li><li class="elementor-icon-list-item elementor-repeater-item-412f848 elementor-inline-item" itemprop="datePublished"> <a href="https://segundoenfoque.com/2020/03/09"> <span class="elementor-icon-list-icon"> <i class="fa fa-calendar" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> marzo 9, 2020 </span> </a></li><li class="elementor-icon-list-item elementor-repeater-item-aa27c5f elementor-inline-item"> <span class="elementor-icon-list-icon"> <i class="fa fa-clock-o" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time"> 10:18 pm </span></li><li class="elementor-icon-list-item elementor-repeater-item-5b4c395 elementor-inline-item" itemprop="commentCount"> <a href="https://segundoenfoque.com/gobierno-colombiano-confirmo-caso-de-coronavirus-2020-03-09#respond"> <span class="elementor-icon-list-icon"> <i class="fa fa-commenting-o" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments"> No Comments </span> </a></li></ul></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-41ab321 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="41ab321" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-9d9973a elementor-column elementor-col-100 elementor-top-column" data-id="9d9973a" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-8f14467 elementor-widget elementor-widget-theme-post-content" data-id="8f14467" data-element_type="widget" data-widget_type="theme-post-content.default"><div class="elementor-widget-container"><p><strong>El pasado viernes, el gobierno colombiano confirmó su primer caso de coronavirus</strong>. Se trata de una joven de 19 años, quien arribó a ese país latinoamericano el 26 de febrero procedente de la ciudad italiana de Milán.</p><p>En ese sentido,<strong> el Ministerio de Salud y el Instituto Nacional de Salud se encargaron de dar la noticia </strong>luego de la evaluación de la paciente. Sin embargo, los organismos no dieron detalles al respecto.</p><p><strong>El Ministerio de Salud destacó que el gobierno colombiano &#8220;se prepara desde hace más de ocho semanas para enfrentar la llegada del nuevo coronavirus COVID-19&#8221;</strong>; a su vez, declaró que &#8220;termina la fase de preparación y se activa la fase de contención del coronavirus en el territorio nacional&#8221;.</p><p>Al respecto, el ministro de Salud,<strong> Fernando Ruiz</strong>, aseguró en una rueda de prensa que la paciente estuvo en contacto con otras 16 personas, las cuales estarán en observación. Además, el funcionario remarcó que se reunió con los secretarios de salud, las IPS y EPS de todo el país, para que se active el plan de contingencia en todos los territorios para enfrentar este reto en salud mundial.</p><p>Lea también <a href="https://segundoenfoque.com/los-nuevos-metodos-extranos-para-no-contraer-coronavirus-2020-03-06">https://segundoenfoque.com/los-nuevos-metodos-extranos-para-no-contraer-coronavirus-2020-03-06</a></p><h2><strong>Miles de casos de coronavirus </strong></h2><p><strong>La Universidad Johns Hopkins informó que hasta ahora se registran más de 100 mil personas con coronavirus en todo el mundo</strong>, mientras que las víctimas fatales como consecuencia del brote, ya superaron las 3 mil en 91 países.</p><p>Hasta el momento,<strong> China, país donde surgió la epidemia en diciembre, ya cuenta con 80.552 casos y 3.042 fallecidos</strong>. Asimismo, por fuera de China, se registraban 19.450 casos, y 364 fallecidos (30 nuevos).</p><p><strong>Los países más afectados después de China son Corea del Sur, con 6.284 casos y 42 fallecidos</strong>; Irán, 4.747 casos, de ellos mil 234 nuevos, y 124 muertos; Italia, con 3. 858 casos y 148 fallecidos; y Francia, 577 casos, de ellos 200 nuevos, y 9 muertes. Otros países que se sumaron a la lista de casos positivos son la Autoridad Palestina, Serbia, Vaticano, Eslovaquia, Perú y Bután.</p><div class="post-views post-592982 entry-meta"> <span class="post-views-icon dashicons dashicons-chart-bar"></span> <span class="post-views-label">Visitas </span> <span class="post-views-count">44</span></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-a0d47b5 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="a0d47b5" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-80d57a5 elementor-column elementor-col-100 elementor-top-column" data-id="80d57a5" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-b322c65 elementor-author-box--layout-image-left elementor-author-box--align-left elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="b322c65" data-element_type="widget" data-widget_type="author-box.default"><div class="elementor-widget-container"><div class="elementor-author-box"><div  class="elementor-author-box__avatar"> <noscript><img src="https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=300&amp;d=mm&amp;r=g" alt="Michelle Rodríguez"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=300&amp;d=mm&amp;r=g" alt="Michelle Rodríguez"></div><div class="elementor-author-box__text"><div ><h4 class="elementor-author-box__name">Michelle Rodríguez</h4></div><div class="elementor-author-box__bio"> Profesora de Castellano, Literatura y Latín. Magíster en Literatura Latinoamericana, egresada de la Universidad Pedagógica Experimental Libertador - Instituto Pedagógico de Caracas.</div></div></div></div></div><div class="elementor-element elementor-element-7311ea4 elementor-widget elementor-widget-spacer" data-id="7311ea4" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-3b03570 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="3b03570" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-51132cb elementor-column elementor-col-100 elementor-top-column" data-id="51132cb" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2186805 elementor-share-buttons--align-center elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="2186805" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook"> <span class="elementor-share-btn__icon"> <i class="fa fa-facebook"></i> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Facebook </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_google"> <span class="elementor-share-btn__icon"> <i class="fa fa-google-plus"></i> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Google+ </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fa fa-twitter"></i> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Twitter </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_linkedin"> <span class="elementor-share-btn__icon"> <i class="fa fa-linkedin"></i> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> LinkedIn </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_pinterest"> <span class="elementor-share-btn__icon"> <i class="fa fa-pinterest"></i> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Pinterest </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp"> <span class="elementor-share-btn__icon"> <i class="fa fa-whatsapp"></i> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> WhatsApp </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_email"> <span class="elementor-share-btn__icon"> <i class="fa fa-envelope"></i> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Email </span></div></div></div></div></div></div><div class="elementor-element elementor-element-bba7256 elementor-widget elementor-widget-spacer" data-id="bba7256" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-de85316 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="de85316" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-f716f53 elementor-column elementor-col-100 elementor-top-column" data-id="f716f53" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-186273f elementor-grid-4 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-posts--show-avatar elementor-card-shadow-yes elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="186273f" data-element_type="widget" data-settings="{&quot;cards_columns&quot;:&quot;4&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-grid elementor-posts--skin-cards"><article class="elementor-post elementor-grid-item post-592982 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://segundoenfoque.com/gobierno-colombiano-confirmo-caso-de-coronavirus-2020-03-09"><div class="elementor-post__thumbnail"><noscript><img width="700" height="526" src="https://segundoenfoque.com/wp-content/uploads/2020/03/coronavirus-en-colombia.-segundoenfoque.jpg" class="attachment-medium_large size-medium_large" alt="coronavirus" srcset="https://segundoenfoque.com/wp-content/uploads/2020/03/coronavirus-en-colombia.-segundoenfoque.jpg 700w, https://segundoenfoque.com/wp-content/uploads/2020/03/coronavirus-en-colombia.-segundoenfoque-300x225.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/03/coronavirus-en-colombia.-segundoenfoque-100x75.jpg 100w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img width="700" height="526" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20700%20526%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/03/coronavirus-en-colombia.-segundoenfoque.jpg" class="lazyload attachment-medium_large size-medium_large" alt="coronavirus" data-srcset="https://segundoenfoque.com/wp-content/uploads/2020/03/coronavirus-en-colombia.-segundoenfoque.jpg 700w, https://segundoenfoque.com/wp-content/uploads/2020/03/coronavirus-en-colombia.-segundoenfoque-300x225.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/03/coronavirus-en-colombia.-segundoenfoque-100x75.jpg 100w" data-sizes="(max-width: 700px) 100vw, 700px" /></div> </a><div class="elementor-post__badge">Actualidad</div><div class="elementor-post__avatar"> <noscript><img alt='Michelle Rodríguez' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></noscript><img alt='Michelle Rodríguez' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-128 photo' height='128' width='128' /></div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://segundoenfoque.com/gobierno-colombiano-confirmo-caso-de-coronavirus-2020-03-09"> Gobierno colombiano confirmó su primer caso de coronavirus </a></h3> <a class="elementor-post__read-more" href="https://segundoenfoque.com/gobierno-colombiano-confirmo-caso-de-coronavirus-2020-03-09"> Seguir leyendo » </a></div></div></article><article class="elementor-post elementor-grid-item post-592980 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://segundoenfoque.com/gabinete-economico-medidas-contra-la-suba-de-precios-2020-03-09"><div class="elementor-post__thumbnail"><noscript><img width="768" height="432" src="https://segundoenfoque.com/wp-content/uploads/2020/03/gabinete-economico-suba-de-los-alimentos-segundoenfoque-768x432.jpg" class="attachment-medium_large size-medium_large" alt="gabinete economico" srcset="https://segundoenfoque.com/wp-content/uploads/2020/03/gabinete-economico-suba-de-los-alimentos-segundoenfoque-768x432.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2020/03/gabinete-economico-suba-de-los-alimentos-segundoenfoque-300x169.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/03/gabinete-economico-suba-de-los-alimentos-segundoenfoque-1024x576.jpg 1024w, https://segundoenfoque.com/wp-content/uploads/2020/03/gabinete-economico-suba-de-los-alimentos-segundoenfoque.jpg 1338w" sizes="(max-width: 768px) 100vw, 768px" /></noscript><img width="768" height="432" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20768%20432%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/03/gabinete-economico-suba-de-los-alimentos-segundoenfoque-768x432.jpg" class="lazyload attachment-medium_large size-medium_large" alt="gabinete economico" data-srcset="https://segundoenfoque.com/wp-content/uploads/2020/03/gabinete-economico-suba-de-los-alimentos-segundoenfoque-768x432.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2020/03/gabinete-economico-suba-de-los-alimentos-segundoenfoque-300x169.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/03/gabinete-economico-suba-de-los-alimentos-segundoenfoque-1024x576.jpg 1024w, https://segundoenfoque.com/wp-content/uploads/2020/03/gabinete-economico-suba-de-los-alimentos-segundoenfoque.jpg 1338w" data-sizes="(max-width: 768px) 100vw, 768px" /></div> </a><div class="elementor-post__badge">Actualidad</div><div class="elementor-post__avatar"> <noscript><img alt='Michelle Rodríguez' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></noscript><img alt='Michelle Rodríguez' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-128 photo' height='128' width='128' /></div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://segundoenfoque.com/gabinete-economico-medidas-contra-la-suba-de-precios-2020-03-09"> Gabinete Económico analizó medidas contra la suba de precios de los alimentos </a></h3> <a class="elementor-post__read-more" href="https://segundoenfoque.com/gabinete-economico-medidas-contra-la-suba-de-precios-2020-03-09"> Seguir leyendo » </a></div></div></article><article class="elementor-post elementor-grid-item post-592975 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://segundoenfoque.com/quiros-pido-mantener-la-calma-sintomas-de-coronavirus-2020-03-09"><div class="elementor-post__thumbnail"><noscript><img width="707" height="469" src="https://segundoenfoque.com/wp-content/uploads/2020/03/mantener-la-cala-coronavirus-segundoenfoque.jpg" class="attachment-medium_large size-medium_large" alt="coronavirus" srcset="https://segundoenfoque.com/wp-content/uploads/2020/03/mantener-la-cala-coronavirus-segundoenfoque.jpg 707w, https://segundoenfoque.com/wp-content/uploads/2020/03/mantener-la-cala-coronavirus-segundoenfoque-300x199.jpg 300w" sizes="(max-width: 707px) 100vw, 707px" /></noscript><img width="707" height="469" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20707%20469%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/03/mantener-la-cala-coronavirus-segundoenfoque.jpg" class="lazyload attachment-medium_large size-medium_large" alt="coronavirus" data-srcset="https://segundoenfoque.com/wp-content/uploads/2020/03/mantener-la-cala-coronavirus-segundoenfoque.jpg 707w, https://segundoenfoque.com/wp-content/uploads/2020/03/mantener-la-cala-coronavirus-segundoenfoque-300x199.jpg 300w" data-sizes="(max-width: 707px) 100vw, 707px" /></div> </a><div class="elementor-post__badge">Actualidad</div><div class="elementor-post__avatar"> <noscript><img alt='Michelle Rodríguez' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></noscript><img alt='Michelle Rodríguez' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-128 photo' height='128' width='128' /></div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://segundoenfoque.com/quiros-pido-mantener-la-calma-sintomas-de-coronavirus-2020-03-09"> Quirós pidió mantener la calma en caso de presentar síntomas de coronavirus </a></h3> <a class="elementor-post__read-more" href="https://segundoenfoque.com/quiros-pido-mantener-la-calma-sintomas-de-coronavirus-2020-03-09"> Seguir leyendo » </a></div></div></article><article class="elementor-post elementor-grid-item post-592953 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-ronaldinho tag-ronaldinho-detenido tag-ronaldinho-detenido-por-el-pasaporte tag-ronaldinho-gaucho tag-ronaldinho-preso-en-paraguay"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://segundoenfoque.com/ronaldinho-fue-detenido-en-paraguay-2020-03-07"><div class="elementor-post__thumbnail"><noscript><img width="768" height="391" src="https://segundoenfoque.com/wp-content/uploads/2020/03/ronaldinho-detenido-paraguay-segundoenfoque-768x391.jpeg" class="attachment-medium_large size-medium_large" alt="ronaldinho" srcset="https://segundoenfoque.com/wp-content/uploads/2020/03/ronaldinho-detenido-paraguay-segundoenfoque-768x391.jpeg 768w, https://segundoenfoque.com/wp-content/uploads/2020/03/ronaldinho-detenido-paraguay-segundoenfoque-300x153.jpeg 300w, https://segundoenfoque.com/wp-content/uploads/2020/03/ronaldinho-detenido-paraguay-segundoenfoque-1024x522.jpeg 1024w, https://segundoenfoque.com/wp-content/uploads/2020/03/ronaldinho-detenido-paraguay-segundoenfoque.jpeg 1280w" sizes="(max-width: 768px) 100vw, 768px" /></noscript><img width="768" height="391" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20768%20391%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/03/ronaldinho-detenido-paraguay-segundoenfoque-768x391.jpeg" class="lazyload attachment-medium_large size-medium_large" alt="ronaldinho" data-srcset="https://segundoenfoque.com/wp-content/uploads/2020/03/ronaldinho-detenido-paraguay-segundoenfoque-768x391.jpeg 768w, https://segundoenfoque.com/wp-content/uploads/2020/03/ronaldinho-detenido-paraguay-segundoenfoque-300x153.jpeg 300w, https://segundoenfoque.com/wp-content/uploads/2020/03/ronaldinho-detenido-paraguay-segundoenfoque-1024x522.jpeg 1024w, https://segundoenfoque.com/wp-content/uploads/2020/03/ronaldinho-detenido-paraguay-segundoenfoque.jpeg 1280w" data-sizes="(max-width: 768px) 100vw, 768px" /></div> </a><div class="elementor-post__badge">Actualidad</div><div class="elementor-post__avatar"> <noscript><img alt='Michelle Rodríguez' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></noscript><img alt='Michelle Rodríguez' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-128 photo' height='128' width='128' /></div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://segundoenfoque.com/ronaldinho-fue-detenido-en-paraguay-2020-03-07"> Ronaldinho fue detenido nuevamente en Paraguay </a></h3> <a class="elementor-post__read-more" href="https://segundoenfoque.com/ronaldinho-fue-detenido-en-paraguay-2020-03-07"> Seguir leyendo » </a></div></div></article><article class="elementor-post elementor-grid-item post-592947 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-el-invierno-mas-calido-de-la-historia tag-europa-vivio-un-invierno-calido tag-invierno-calido-en-europa tag-temperatura-en-europa"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://segundoenfoque.com/europa-tuvo-el-invierno-mas-calido-de-la-historia-2020-03-06"><div class="elementor-post__thumbnail"><noscript><img width="768" height="576" src="https://segundoenfoque.com/wp-content/uploads/2019/08/temperaturas-en-regiones-del-norte-de-argentina-segundoenfoque-768x576.jpg" class="attachment-medium_large size-medium_large" alt="inviero mas calido" srcset="https://segundoenfoque.com/wp-content/uploads/2019/08/temperaturas-en-regiones-del-norte-de-argentina-segundoenfoque-768x576.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2019/08/temperaturas-en-regiones-del-norte-de-argentina-segundoenfoque-300x225.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2019/08/temperaturas-en-regiones-del-norte-de-argentina-segundoenfoque-1024x768.jpg 1024w, https://segundoenfoque.com/wp-content/uploads/2019/08/temperaturas-en-regiones-del-norte-de-argentina-segundoenfoque-100x75.jpg 100w, https://segundoenfoque.com/wp-content/uploads/2019/08/temperaturas-en-regiones-del-norte-de-argentina-segundoenfoque.jpg 1200w" sizes="(max-width: 768px) 100vw, 768px" /></noscript><img width="768" height="576" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20768%20576%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2019/08/temperaturas-en-regiones-del-norte-de-argentina-segundoenfoque-768x576.jpg" class="lazyload attachment-medium_large size-medium_large" alt="inviero mas calido" data-srcset="https://segundoenfoque.com/wp-content/uploads/2019/08/temperaturas-en-regiones-del-norte-de-argentina-segundoenfoque-768x576.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2019/08/temperaturas-en-regiones-del-norte-de-argentina-segundoenfoque-300x225.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2019/08/temperaturas-en-regiones-del-norte-de-argentina-segundoenfoque-1024x768.jpg 1024w, https://segundoenfoque.com/wp-content/uploads/2019/08/temperaturas-en-regiones-del-norte-de-argentina-segundoenfoque-100x75.jpg 100w, https://segundoenfoque.com/wp-content/uploads/2019/08/temperaturas-en-regiones-del-norte-de-argentina-segundoenfoque.jpg 1200w" data-sizes="(max-width: 768px) 100vw, 768px" /></div> </a><div class="elementor-post__badge">Internacionales</div><div class="elementor-post__avatar"> <noscript><img alt='Michelle Rodríguez' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></noscript><img alt='Michelle Rodríguez' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-128 photo' height='128' width='128' /></div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://segundoenfoque.com/europa-tuvo-el-invierno-mas-calido-de-la-historia-2020-03-06"> Europa tuvo el invierno más cálido de la historia </a></h3> <a class="elementor-post__read-more" href="https://segundoenfoque.com/europa-tuvo-el-invierno-mas-calido-de-la-historia-2020-03-06"> Seguir leyendo » </a></div></div></article><article class="elementor-post elementor-grid-item post-592945 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-afip tag-demandaran-a-la-afip tag-oil-combustibles tag-petrolera-oil-combustibles tag-quiebra-de-la-petrolera-oil-combustibles"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://segundoenfoque.com/demandaran-afip-por-la-petrolera-oil-combustibles-2020-03-06"><div class="elementor-post__thumbnail"><noscript><img width="768" height="432" src="https://segundoenfoque.com/wp-content/uploads/2018/10/afip-segundoenfoque-768x432.jpg" class="attachment-medium_large size-medium_large" alt="petrolera oil combustibles" srcset="https://segundoenfoque.com/wp-content/uploads/2018/10/afip-segundoenfoque-768x432.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2018/10/afip-segundoenfoque-300x169.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2018/10/afip-segundoenfoque-390x220.jpg 390w, https://segundoenfoque.com/wp-content/uploads/2018/10/afip-segundoenfoque.jpg 829w" sizes="(max-width: 768px) 100vw, 768px" /></noscript><img width="768" height="432" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20768%20432%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2018/10/afip-segundoenfoque-768x432.jpg" class="lazyload attachment-medium_large size-medium_large" alt="petrolera oil combustibles" data-srcset="https://segundoenfoque.com/wp-content/uploads/2018/10/afip-segundoenfoque-768x432.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2018/10/afip-segundoenfoque-300x169.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2018/10/afip-segundoenfoque-390x220.jpg 390w, https://segundoenfoque.com/wp-content/uploads/2018/10/afip-segundoenfoque.jpg 829w" data-sizes="(max-width: 768px) 100vw, 768px" /></div> </a><div class="elementor-post__badge">Actualidad</div><div class="elementor-post__avatar"> <noscript><img alt='Michelle Rodríguez' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></noscript><img alt='Michelle Rodríguez' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-128 photo' height='128' width='128' /></div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://segundoenfoque.com/demandaran-afip-por-la-petrolera-oil-combustibles-2020-03-06"> Demandarán a la AFIP por la quiebra de la petrolera Oil Combustibles </a></h3> <a class="elementor-post__read-more" href="https://segundoenfoque.com/demandaran-afip-por-la-petrolera-oil-combustibles-2020-03-06"> Seguir leyendo » </a></div></div></article><article class="elementor-post elementor-grid-item post-592942 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-brian-tamaki-sobre-el-coronavirus tag-coronavirus-en-el-mundo tag-declaraciones-del-pastor-brian-tamaki tag-pastor-brian-tamaki tag-polemica-por-el-coronavius"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://segundoenfoque.com/pastor-los-fieles-que-paguen-el-diezmo-no-contraeran-coronavirus-2020-03-06"><div class="elementor-post__thumbnail"><noscript><img width="768" height="403" src="https://segundoenfoque.com/wp-content/uploads/2020/03/declaraciones-el-pastor-sobre-el-coronavirus-segundoenfoque-768x403.jpg" class="attachment-medium_large size-medium_large" alt="coronavirus" srcset="https://segundoenfoque.com/wp-content/uploads/2020/03/declaraciones-el-pastor-sobre-el-coronavirus-segundoenfoque-768x403.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2020/03/declaraciones-el-pastor-sobre-el-coronavirus-segundoenfoque-300x158.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/03/declaraciones-el-pastor-sobre-el-coronavirus-segundoenfoque-1024x538.jpg 1024w, https://segundoenfoque.com/wp-content/uploads/2020/03/declaraciones-el-pastor-sobre-el-coronavirus-segundoenfoque.jpg 1200w" sizes="(max-width: 768px) 100vw, 768px" /></noscript><img width="768" height="403" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20768%20403%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/03/declaraciones-el-pastor-sobre-el-coronavirus-segundoenfoque-768x403.jpg" class="lazyload attachment-medium_large size-medium_large" alt="coronavirus" data-srcset="https://segundoenfoque.com/wp-content/uploads/2020/03/declaraciones-el-pastor-sobre-el-coronavirus-segundoenfoque-768x403.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2020/03/declaraciones-el-pastor-sobre-el-coronavirus-segundoenfoque-300x158.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/03/declaraciones-el-pastor-sobre-el-coronavirus-segundoenfoque-1024x538.jpg 1024w, https://segundoenfoque.com/wp-content/uploads/2020/03/declaraciones-el-pastor-sobre-el-coronavirus-segundoenfoque.jpg 1200w" data-sizes="(max-width: 768px) 100vw, 768px" /></div> </a><div class="elementor-post__badge">Internacionales</div><div class="elementor-post__avatar"> <noscript><img alt='Michelle Rodríguez' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></noscript><img alt='Michelle Rodríguez' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-128 photo' height='128' width='128' /></div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://segundoenfoque.com/pastor-los-fieles-que-paguen-el-diezmo-no-contraeran-coronavirus-2020-03-06"> Pastor aseguró que los fieles que paguen el diezmo no contraerán coronavirus </a></h3> <a class="elementor-post__read-more" href="https://segundoenfoque.com/pastor-los-fieles-que-paguen-el-diezmo-no-contraeran-coronavirus-2020-03-06"> Seguir leyendo » </a></div></div></article><article class="elementor-post elementor-grid-item post-592930 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-brote-de-coronavirus tag-chinos-inventan-metodos-extranos tag-coronavirus-en-el-mundo tag-metodos-extranos-contra-el-coronavirus tag-metodos-extranos-contra-el-coronavirus-de-los-chinos tag-metodos-para-no-contraer-coronavirus"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://segundoenfoque.com/los-nuevos-metodos-extranos-para-no-contraer-coronavirus-2020-03-06"><div class="elementor-post__thumbnail"><noscript><img width="651" height="398" src="https://segundoenfoque.com/wp-content/uploads/2020/03/metodos-extraños-por-el-coronavirus-china-segundoenfoque.png" class="attachment-medium_large size-medium_large" alt="metodos extraños" srcset="https://segundoenfoque.com/wp-content/uploads/2020/03/metodos-extraños-por-el-coronavirus-china-segundoenfoque.png 651w, https://segundoenfoque.com/wp-content/uploads/2020/03/metodos-extraños-por-el-coronavirus-china-segundoenfoque-300x183.png 300w" sizes="(max-width: 651px) 100vw, 651px" /></noscript><img width="651" height="398" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20651%20398%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/03/metodos-extraños-por-el-coronavirus-china-segundoenfoque.png" class="lazyload attachment-medium_large size-medium_large" alt="metodos extraños" data-srcset="https://segundoenfoque.com/wp-content/uploads/2020/03/metodos-extraños-por-el-coronavirus-china-segundoenfoque.png 651w, https://segundoenfoque.com/wp-content/uploads/2020/03/metodos-extraños-por-el-coronavirus-china-segundoenfoque-300x183.png 300w" data-sizes="(max-width: 651px) 100vw, 651px" /></div> </a><div class="elementor-post__badge">Actualidad</div><div class="elementor-post__avatar"> <noscript><img alt='Michelle Rodríguez' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></noscript><img alt='Michelle Rodríguez' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-128 photo' height='128' width='128' /></div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://segundoenfoque.com/los-nuevos-metodos-extranos-para-no-contraer-coronavirus-2020-03-06"> Estos son los nuevos métodos extraños para no contraer coronavirus </a></h3> <a class="elementor-post__read-more" href="https://segundoenfoque.com/los-nuevos-metodos-extranos-para-no-contraer-coronavirus-2020-03-06"> Seguir leyendo » </a></div></div></article></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-cfa87c1 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="cfa87c1" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-1ac245b elementor-column elementor-col-100 elementor-top-column" data-id="1ac245b" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-d5a6c4f elementor-widget elementor-widget-facebook-comments" data-id="d5a6c4f" data-element_type="widget" data-widget_type="facebook-comments.default"><div class="elementor-widget-container"><div class="elementor-facebook-widget fb-comments" data-href="https://segundoenfoque.com?p=592982" data-numposts="10" data-order-by="social" style="min-height: 1px"></div></div></div></div></div></div></div></div></section></div></div></div><footer id="footer-container"><div class="footer-columns"><div class="row"><div class="four columns"><div id="popular_widget-8" class="widget post_list_widget"><div class="widget-title"><h2>Noticias Populares</h2></div><div class="widget_container"><ul class="feature-post-list popular-post-widget"><li> <a  href="https://segundoenfoque.com/oposicion-venezolana-manifesto-en-caracas-contra-medidas-economicas-2018-08-25" class="feature-image-link image_post" title="Oposición venezolana manifestó en Caracas contra medidas económicas"> <noscript><img width="100" height="56" src="https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque.jpg 1242w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-300x169.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-768x432.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-1024x576.jpg 1024w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-390x220.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="56" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2056%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" data-srcset="https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque.jpg 1242w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-300x169.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-768x432.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-1024x576.jpg 1024w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-390x220.jpg 390w" data-sizes="(max-width: 100px) 100vw, 100px" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="https://segundoenfoque.com/internacionales">Internacionales</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/oposicion-venezolana-manifesto-en-caracas-contra-medidas-economicas-2018-08-25">Oposición venezolana manifestó en Caracas contra medidas económicas</a></h3><p class="post-meta meta-main-img"><span class="post-author"><noscript><img alt='' src='https://secure.gravatar.com/avatar/198281a1e4477d48ba643ac6d15a15f9?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/198281a1e4477d48ba643ac6d15a15f9?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/198281a1e4477d48ba643ac6d15a15f9?s=16&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/198281a1e4477d48ba643ac6d15a15f9?s=32&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/mperozo" title="Entradas de Maira Perozo" rel="author">Maira Perozo</a></span></p></div><div class="clearfix"></div></li><li> <a  href="https://segundoenfoque.com/una-nueva-red-social-pone-a-temblar-a-instagram-facebook-y-snapchat-2019-02-28" class="feature-image-link image_post" title="Una nueva red social pone a temblar a Instagram, Facebook y Snapchat"> <noscript><img width="100" height="75" src="https://segundoenfoque.com/wp-content/uploads/2019/02/nueva-red-social-segundoenfoque-1-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="nueva red social" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2019/02/nueva-red-social-segundoenfoque-1-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="nueva red social" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="https://segundoenfoque.com/tecnologia">Tecnología</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/una-nueva-red-social-pone-a-temblar-a-instagram-facebook-y-snapchat-2019-02-28">Una nueva red social pone a temblar a Instagram, Facebook y Snapchat</a></h3><p class="post-meta meta-main-img"><span class="post-author"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=16&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=32&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/msanchez" title="Entradas de Maribel Sánchez" rel="author">Maribel Sánchez</a></span></p></div><div class="clearfix"></div></li><li> <a  href="https://segundoenfoque.com/clasificacion-del-trv6-agustin-canapino-el-imbatible-de-salta-2018-08-25" class="feature-image-link image_post" title="Clasificación del TRV6: Agustín Canapino, el &#8220;imbatible&#8221; de Salta"> <noscript><img width="100" height="56" src="https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque.jpg 930w, https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque-300x169.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque-768x434.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque-390x220.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="56" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2056%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" data-srcset="https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque.jpg 930w, https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque-300x169.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque-768x434.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque-390x220.jpg 390w" data-sizes="(max-width: 100px) 100vw, 100px" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="https://segundoenfoque.com/deportes">Deportes</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/clasificacion-del-trv6-agustin-canapino-el-imbatible-de-salta-2018-08-25">Clasificación del TRV6: Agustín Canapino, el &#8220;imbatible&#8221; de Salta</a></h3><p class="post-meta meta-main-img"><span class="post-author"><noscript><img alt='' src='https://secure.gravatar.com/avatar/f74805df413a8ef347e23c1fa5988f97?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f74805df413a8ef347e23c1fa5988f97?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/f74805df413a8ef347e23c1fa5988f97?s=16&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/f74805df413a8ef347e23c1fa5988f97?s=32&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/gpanico" title="Entradas de Gisella Panico" rel="author">Gisella Panico</a></span></p></div><div class="clearfix"></div></li></ul></div></div></div><div class="four columns"><div id="rec-recent-posts-3" class="widget post_list_widget"><div class="widget-title"><h2>LO MAS VISTO</h2></div><div class="widget_container"><ul class="feature-post-list recent-post-widget"><li> <a  href="https://segundoenfoque.com/demandaran-afip-por-la-petrolera-oil-combustibles-2020-03-06" class="feature-image-link image_post" title="Demandarán a la AFIP por la quiebra de la petrolera Oil Combustibles"> <noscript><img width="100" height="56" src="https://segundoenfoque.com/wp-content/uploads/2018/10/afip-segundoenfoque.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="petrolera oil combustibles" srcset="https://segundoenfoque.com/wp-content/uploads/2018/10/afip-segundoenfoque.jpg 829w, https://segundoenfoque.com/wp-content/uploads/2018/10/afip-segundoenfoque-300x169.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2018/10/afip-segundoenfoque-768x432.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2018/10/afip-segundoenfoque-390x220.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="56" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2056%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2018/10/afip-segundoenfoque.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="petrolera oil combustibles" data-srcset="https://segundoenfoque.com/wp-content/uploads/2018/10/afip-segundoenfoque.jpg 829w, https://segundoenfoque.com/wp-content/uploads/2018/10/afip-segundoenfoque-300x169.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2018/10/afip-segundoenfoque-768x432.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2018/10/afip-segundoenfoque-390x220.jpg 390w" data-sizes="(max-width: 100px) 100vw, 100px" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="https://segundoenfoque.com/actualidad">Actualidad</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/demandaran-afip-por-la-petrolera-oil-combustibles-2020-03-06">Demandarán a la AFIP por la quiebra de la petrolera Oil Combustibles</a></h3><p class="post-meta meta-main-img"><span class="post-author"><noscript><img alt='' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=16&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=32&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/mrodriguez" title="Entradas de Michelle Rodríguez" rel="author">Michelle Rodríguez</a></span></p></div><div class="clearfix"></div></li><li> <a  href="https://segundoenfoque.com/pastor-los-fieles-que-paguen-el-diezmo-no-contraeran-coronavirus-2020-03-06" class="feature-image-link image_post" title="Pastor aseguró que los fieles que paguen el diezmo no contraerán coronavirus"> <noscript><img width="100" height="75" src="https://segundoenfoque.com/wp-content/uploads/2020/03/declaraciones-el-pastor-sobre-el-coronavirus-segundoenfoque-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="coronavirus" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/03/declaraciones-el-pastor-sobre-el-coronavirus-segundoenfoque-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="coronavirus" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="https://segundoenfoque.com/internacionales">Internacionales</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/pastor-los-fieles-que-paguen-el-diezmo-no-contraeran-coronavirus-2020-03-06">Pastor aseguró que los fieles que paguen el diezmo no contraerán coronavirus</a></h3><p class="post-meta meta-main-img"><span class="post-author"><noscript><img alt='' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=16&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=32&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/mrodriguez" title="Entradas de Michelle Rodríguez" rel="author">Michelle Rodríguez</a></span></p></div><div class="clearfix"></div></li><li> <a  href="https://segundoenfoque.com/los-nuevos-metodos-extranos-para-no-contraer-coronavirus-2020-03-06" class="feature-image-link image_post" title="Estos son los nuevos métodos extraños para no contraer coronavirus"> <noscript><img width="100" height="75" src="https://segundoenfoque.com/wp-content/uploads/2020/03/metodos-extraños-por-el-coronavirus-china-segundoenfoque-100x75.png" class="attachment-small-feature size-small-feature wp-post-image" alt="metodos extraños" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/03/metodos-extraños-por-el-coronavirus-china-segundoenfoque-100x75.png" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="metodos extraños" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="https://segundoenfoque.com/actualidad">Actualidad</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/los-nuevos-metodos-extranos-para-no-contraer-coronavirus-2020-03-06">Estos son los nuevos métodos extraños para no contraer coronavirus</a></h3><p class="post-meta meta-main-img"><span class="post-author"><noscript><img alt='' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=16&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=32&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/mrodriguez" title="Entradas de Michelle Rodríguez" rel="author">Michelle Rodríguez</a></span></p></div><div class="clearfix"></div></li></ul></div></div></div><div class="four columns"><div class="widget"><div class="social_icons_widget"><ul class="social-icons-list-widget"><li><a href="https://www.facebook.com/SegundoEnfoque" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li><li><a href="https://plus.google.com/+SegundoenfoqueArg" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></a></li><li><a href="https://www.youtube.com/channel/UChJhEgQupoE9RN8VZbMj_MA" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li><li><a href="https://twitter.com/SegundoEnfoque" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li></ul></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Desarrollado por <a href="https://mktmarketingdigital.com"> Agencia de Marketing Digital</a></div></div></div></div></div><div class="footer-bottom"><div class="row"><div class="six columns footer-left"><p>Power By <a href="https://mktmarketingdigital.com/servicios">Agencia de Marketing Digital&nbsp;</a><a href="https://mktmarketingdigital.com">MKT Marketing Digital</a></p></div><div class="six columns footer-right"><ul id="menu-footer-menu" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-422537"><a href="https://segundoenfoque.com">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1066"><a href="https://segundoenfoque.com/terminos-y-condiciones">Términos y Condiciones</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://segundoenfoque.com/contacto">Contacto</a></li></ul></div></div></div></footer>  <script type="text/javascript">Global site tag (gtag.js) - Google Analytics -->
<a href="https://www.googletagmanager.com/gtag/js?id=UA-107705924-1">https://www.googletagmanager.com/gtag/js?id=UA-107705924-1</a>

  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-107705924-1');</script></div><div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://segundoenfoque.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.1'></script> <script type='text/javascript'>var ajax_var = {"url":"https:\/\/segundoenfoque.com\/wp-admin\/admin-ajax.php","nonce":"4ba445401d"};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/segundoenfoque.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript'>var griwpco = {"ajax_url":"https:\/\/segundoenfoque.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LcQx6sUAAAAALdsCxr0q-9HDszHJ48M1wrk3mxU","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"right","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"&hl=es-ES","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;hl=es-ES&#038;ver=5.3.2'></script> <script type='text/javascript'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/segundoenfoque.com\/wp-admin\/admin-ajax.php","nonce":"b68bab12af","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""}};</script> <script type='text/javascript'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.8.4","urls":{"assets":"https:\/\/segundoenfoque.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes"},"editorPreferences":[]},"post":{"id":592982,"title":"Gobierno colombiano confirm\u00f3 su primer caso de coronavirus","excerpt":""}};</script> <script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'115398418',post:'592982',tz:'-3',srv:'segundoenfoque.com'} ]);
	_stq.push([ 'clickTrackerInit', '115398418', '592982' ]);</script> <script defer src="https://segundoenfoque.com/wp-content/cache/autoptimize/js/autoptimize_aae31795d8b9c1dbb4a35e8fe7fd7846.js"></script></body></html>