<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6" lang="es"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7" lang="es"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8" lang="es"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9" lang="es"> <![endif]--> <!--[if !(IE)]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7CHind%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&amp;display=swap" /><link media="all" href="https://segundoenfoque.com/wp-content/cache/autoptimize/css/autoptimize_9d3f56f1d51e742bab0dac4b788bfb3d.css" rel="stylesheet" /><title>Iván Duque prolongó la cuarentena en Colombia hasta el 30 de agosto</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="shortcut icon" href="https://segundoenfoque.com/wp-content/uploads/2017/11/favicon.png" type="image/x-icon" /><meta property="og:image" content="https://segundoenfoque.com/wp-content/uploads/2020/07/ivan-duque-cuarentena-en-colombia-segundoenfoque.jpg" /><title>Iván Duque prolongó la cuarentena en Colombia hasta el 30 de agosto</title><meta name="description" content="Este martes 28 de julio, el presidente Iván Duque, prolongó la cuarentena en Colombia ese país sudamericano hasta el 30 de agosto, a fin de combatir" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://segundoenfoque.com/ivan-duque-prolongo-la-cuarentena-en-colombia-2020-07-29" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Iván Duque prolongó la cuarentena en Colombia hasta el 30 de agosto" /><meta property="og:description" content="Este martes 28 de julio, el presidente Iván Duque, prolongó la cuarentena en Colombia ese país sudamericano hasta el 30 de agosto, a fin de combatir" /><meta property="og:url" content="https://segundoenfoque.com/ivan-duque-prolongo-la-cuarentena-en-colombia-2020-07-29" /><meta property="og:site_name" content="Segundo Enfoque" /><meta property="article:publisher" content="https://www.facebook.com/pages/Segundo-Enfoque/1399912090339216" /><meta property="article:published_time" content="2020-07-30T01:29:01+00:00" /><meta property="article:modified_time" content="2020-07-30T01:32:44+00:00" /><meta property="og:image" content="https://segundoenfoque.com/wp-content/uploads/2020/07/ivan-duque-cuarentena-en-colombia-segundoenfoque.jpg" /><meta property="og:image:width" content="950" /><meta property="og:image:height" content="475" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@SegundoEnfoque" /><meta name="twitter:site" content="@SegundoEnfoque" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://segundoenfoque.com/#website","url":"https://segundoenfoque.com/","name":"Segundo Enfoque","description":"Tu Diario Online de Otra Manera","potentialAction":[{"@type":"SearchAction","target":"https://segundoenfoque.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://segundoenfoque.com/ivan-duque-prolongo-la-cuarentena-en-colombia-2020-07-29#primaryimage","inLanguage":"es","url":"https://segundoenfoque.com/wp-content/uploads/2020/07/ivan-duque-cuarentena-en-colombia-segundoenfoque.jpg","width":950,"height":475,"caption":"cuarentena en colombia"},{"@type":"WebPage","@id":"https://segundoenfoque.com/ivan-duque-prolongo-la-cuarentena-en-colombia-2020-07-29#webpage","url":"https://segundoenfoque.com/ivan-duque-prolongo-la-cuarentena-en-colombia-2020-07-29","name":"Iv\u00e1n Duque prolong\u00f3 la cuarentena en Colombia hasta el 30 de agosto","isPartOf":{"@id":"https://segundoenfoque.com/#website"},"primaryImageOfPage":{"@id":"https://segundoenfoque.com/ivan-duque-prolongo-la-cuarentena-en-colombia-2020-07-29#primaryimage"},"datePublished":"2020-07-30T01:29:01+00:00","dateModified":"2020-07-30T01:32:44+00:00","author":{"@id":"https://segundoenfoque.com/#/schema/person/55d4328b2fc39bd1e8be690936203bae"},"description":"Este martes 28 de julio, el presidente Iv\u00e1n Duque, prolong\u00f3 la cuarentena en Colombia ese pa\u00eds sudamericano hasta el 30 de agosto, a fin de combatir","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://segundoenfoque.com/ivan-duque-prolongo-la-cuarentena-en-colombia-2020-07-29"]}]},{"@type":["Person"],"@id":"https://segundoenfoque.com/#/schema/person/55d4328b2fc39bd1e8be690936203bae","name":"Michelle Rodr\u00edguez","image":{"@type":"ImageObject","@id":"https://segundoenfoque.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=96&d=mm&r=g","caption":"Michelle Rodr\u00edguez"},"description":"Profesora de Castellano, Literatura y Lat\u00edn. Mag\u00edster en Literatura Latinoamericana, egresada de la Universidad Pedag\u00f3gica Experimental Libertador - Instituto Pedag\u00f3gico de Caracas."}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Segundo Enfoque &raquo; Feed" href="https://segundoenfoque.com/feed" /><link rel="alternate" type="application/rss+xml" title="Segundo Enfoque &raquo; Feed de los comentarios" href="https://segundoenfoque.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Segundo Enfoque &raquo; Comentario Iván Duque prolongó la cuarentena en Colombia hasta el 30 de agosto del feed" href="https://segundoenfoque.com/ivan-duque-prolongo-la-cuarentena-en-colombia-2020-07-29/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/segundoenfoque.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://segundoenfoque.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='nanomag_custom-style-css'  href='https://segundoenfoque.com/wp-content/themes/nanomag/custom_style.php?ver=1.7' type='text/css' media='all' /><link rel='stylesheet' id='elementor-global-css'  href='https://segundoenfoque.com/wp-content/cache/autoptimize/css/autoptimize_single_eefb36a4213b7db00b2a2717e8c0f80d.css?ver=1592339929' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-556294-css'  href='https://segundoenfoque.com/wp-content/cache/autoptimize/css/autoptimize_single_b9c37513210c90a05cca9a0885cfbe40.css?ver=1592339929' type='text/css' media='all' /> <script type='text/javascript'>var user_review_script = {"post_id":"595552","ajaxurl":"https:\/\/segundoenfoque.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://segundoenfoque.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://segundoenfoque.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://segundoenfoque.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://segundoenfoque.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://segundoenfoque.com/?p=595552' /><link rel="alternate" type="application/json+oembed" href="https://segundoenfoque.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsegundoenfoque.com%2Fivan-duque-prolongo-la-cuarentena-en-colombia-2020-07-29" /><link rel="alternate" type="text/xml+oembed" href="https://segundoenfoque.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsegundoenfoque.com%2Fivan-duque-prolongo-la-cuarentena-en-colombia-2020-07-29&#038;format=xml" /> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><link rel="amphtml" href="https://segundoenfoque.com/ivan-duque-prolongo-la-cuarentena-en-colombia-2020-07-29/amp"><link rel="icon" href="https://segundoenfoque.com/wp-content/uploads/2017/11/cropped-favicon-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://segundoenfoque.com/wp-content/uploads/2017/11/cropped-favicon-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://segundoenfoque.com/wp-content/uploads/2017/11/cropped-favicon-1-180x180.png" /><meta name="msapplication-TileImage" content="https://segundoenfoque.com/wp-content/uploads/2017/11/cropped-favicon-1-270x270.png" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-107705924-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-107705924-1');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-595552 single-format-standard magazine_default_layout elementor-default elementor-template-full-width elementor-kit-593434 elementor-page-556294" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div id="sb-site" class="body_wraper_full"><header class="header-wraper"><div class="header_top_wrapper"><div class="row"><div class="six columns header-top-left-bar"><div class="news_ticker_wrapper"><div class="row"><div class="twelve columns"><div id="ticker"><div class="tickerfloat_wrapper"><div class="tickerfloat">BREAKING NEWS</div></div><div class="marquee" id="mycrawler"><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/los-emmy-de-2020-sera-virtual-2020-07-31">Los EMMY confirmaron que su gala de 2020 será virtual</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/nueva-york-coloca-dispensadores-de-mascarillas-2020-07-31">Nueva York colocará dispensadores de mascarillas gratis en sus autobuses</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/estados-unidos-150-mil-muertes-por-coronavirus-2020-07-31">Estados Unidos superó las 150.000 muertes por coronavirus</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/vacuna-contra-el-covid-19-de-rusia-2020-07-30">Rusia podría tener lista su vacuna contra el covid-19 en agosto</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/hombre-disparo-en-recepcion-de-hotel-para-exigir-distancia-social-2020-07-30">Hombre disparó en la recepción de un hotel para exigir distancia social</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/tiktok-acuso-a-facebook-de-ataques-difamatorios-2020-07-30">TikTok acusó a Facebook de provocar “ataques difamatorios”</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/la-pandemia-de-covid-19-una-gran-ola-no-estacional-2020-07-30">La pandemia de Covid-19 será una gran ola no estacional</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/segunda-ola-de-coronavirus-en-europa-2020-07-30">Europa no escapará de una segunda ola de coronavirus</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/ivan-duque-prolongo-la-cuarentena-en-colombia-2020-07-29">Iván Duque prolongó la cuarentena en Colombia hasta el 30 de agosto</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/bolivia-declaro-estado-de-calamidad-publica-2020-07-29">Bolivia declaró estado de “calamidad pública” por alza de casos de covid-19</a></div></div></div></div></div></div></div><div class="six columns header-top-right-bar"> <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav"><div class="navicon-line"></div><div class="navicon-line"></div><div class="navicon-line"></div> </a><div id="search_block_top"><form id="searchbox" action="https://segundoenfoque.com/" method="GET" role="search"><p> <input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here"> <button type="submit"><i class="fa fa-search"></i></button></p></form> <span>Search</span><div class="clearfix"></div></div><ul class="social-icons-list top-bar-social"><li><a href="#" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li><li><a href="#" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></a></li><li><a href="#" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/behance.png" alt="Behance"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/behance.png" alt="Behance"></a></li><li><a href="#" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/vimeo.png" alt="Vimeo"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/vimeo.png" alt="Vimeo"></a></li><li><a href="#" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li><li><a href="#" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/instagram.png" alt="Instagram"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/instagram.png" alt="Instagram"></a></li><li><a href="#" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/flickr.png" alt="flickr"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/flickr.png" alt="flickr"></a></li><li><a href="#" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/tumblr.png" alt="tumblr"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/tumblr.png" alt="tumblr"></a></li></ul><div class="clearfix"></div></div></div></div><div class="header_main_wrapper"><div class="row"><div class="twelve columns logo-position"> <a href="https://segundoenfoque.com/"> <noscript><img src="https://segundoenfoque.com/wp-content/uploads/2018/01/logo-se-1.png" alt="Tu Diario Online de Otra Manera" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2018/01/logo-se-1.png" alt="Tu Diario Online de Otra Manera" id="theme_logo_img" /> </a></div></div></div><div id="menu_wrapper" class="menu_wrapper menu_sticky"><div class="menu_border_top_full"></div><div class="row"><div class="main_menu twelve columns"><div class="menu_border_top"></div><div class="menu-primary-container main-menu"><ul id="mainmenu" class="sf-menu"><li id="menu-item-537537" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/actualidad">Actualidad<span class="border-menu"></span></a></li><li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://segundoenfoque.com/internacionales">Internacionales<span class="border-menu"></span></a></li><li id="menu-item-38009" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/entretenimiento">Entretenimiento<span class="border-menu"></span></a></li><li id="menu-item-510718" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/salud">Salud<span class="border-menu"></span></a></li><li id="menu-item-486396" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/tecnologia">Tecnología<span class="border-menu"></span></a></li><li id="menu-item-421944" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/lgbt">LGBT<span class="border-menu"></span></a></li><li id="menu-item-462719" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/aborto-legal-ya">#AbortoLegalYa<span class="border-menu"></span></a></li><li id="menu-item-510296" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/deportes">Deportes<span class="border-menu"></span></a></li></ul><div class="random_post_link"> <a href="https://segundoenfoque.com/subio-a-64-la-cifra-de-asesinados-durante-protestas-en-venezuela-2017-05-23"><i class="fa fa-random"></i></a></div><div class="clearfix"></div></div></div></div></div></header><div id="content_nav"><div id="nav"><ul id="mobile_menu_slide" class="menu_moble_slide"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537537"><a href="https://segundoenfoque.com/actualidad">Actualidad<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-200"><a href="https://segundoenfoque.com/internacionales">Internacionales<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38009"><a href="https://segundoenfoque.com/entretenimiento">Entretenimiento<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510718"><a href="https://segundoenfoque.com/salud">Salud<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486396"><a href="https://segundoenfoque.com/tecnologia">Tecnología<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421944"><a href="https://segundoenfoque.com/lgbt">LGBT<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462719"><a href="https://segundoenfoque.com/aborto-legal-ya">#AbortoLegalYa<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510296"><a href="https://segundoenfoque.com/deportes">Deportes<span class="border-menu"></span></a></li></ul></div></div><div data-elementor-type="single" data-elementor-id="556294" class="elementor elementor-556294 elementor-location-single post-595552 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-anuncio-de-ivan-duque tag-coronvavirus-en-colombia tag-cuarentena-en-colombia tag-ivan-duque tag-ivan-duque-prolongo-la-cuaretena-en-colombia tag-prorroga-de-la-cuarentena-en-colombia" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-90f8560 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="90f8560" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-6451c85 elementor-column elementor-col-100 elementor-top-column" data-id="6451c85" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-ab7946d elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="ab7946d" data-element_type="widget" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-default">Iván Duque prolongó la cuarentena en Colombia hasta el 30 de agosto</h1></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-242dd1a elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="242dd1a" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-935d954 elementor-column elementor-col-100 elementor-top-column" data-id="935d954" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-ef0590f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="ef0590f" data-element_type="widget" data-widget_type="theme-post-featured-image.default"><div class="elementor-widget-container"><div class="elementor-image"><figure class="wp-caption"> <noscript><img width="950" height="475" src="https://segundoenfoque.com/wp-content/uploads/2020/07/ivan-duque-cuarentena-en-colombia-segundoenfoque.jpg" class="attachment-large size-large" alt="cuarentena en colombia" srcset="https://segundoenfoque.com/wp-content/uploads/2020/07/ivan-duque-cuarentena-en-colombia-segundoenfoque.jpg 950w, https://segundoenfoque.com/wp-content/uploads/2020/07/ivan-duque-cuarentena-en-colombia-segundoenfoque-300x150.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/07/ivan-duque-cuarentena-en-colombia-segundoenfoque-768x384.jpg 768w" sizes="(max-width: 950px) 100vw, 950px" title="ivan-duque-cuarentena-en-colombia-segundoenfoque" /></noscript><img width="950" height="475" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20950%20475%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/07/ivan-duque-cuarentena-en-colombia-segundoenfoque.jpg" class="lazyload attachment-large size-large" alt="cuarentena en colombia" data-srcset="https://segundoenfoque.com/wp-content/uploads/2020/07/ivan-duque-cuarentena-en-colombia-segundoenfoque.jpg 950w, https://segundoenfoque.com/wp-content/uploads/2020/07/ivan-duque-cuarentena-en-colombia-segundoenfoque-300x150.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/07/ivan-duque-cuarentena-en-colombia-segundoenfoque-768x384.jpg 768w" data-sizes="(max-width: 950px) 100vw, 950px" title="ivan-duque-cuarentena-en-colombia-segundoenfoque" /><figcaption class="widget-image-caption wp-caption-text"></figcaption></figure></div></div></div><div class="elementor-element elementor-element-35d995f elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="35d995f" data-element_type="widget" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-default">Iván Duque prolongó la cuarentena en Colombia hasta el 30 de agosto</h1></div></div><div class="elementor-element elementor-element-dd118d4 elementor-align-left elementor-widget elementor-widget-post-info" data-id="dd118d4" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-99b64f7 elementor-inline-item" itemprop="author"> <a href="https://segundoenfoque.com/author/mrodriguez"> <span class="elementor-icon-list-icon"> <noscript><img class="elementor-avatar" src="https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=96&amp;d=mm&amp;r=g" alt="Michelle Rodríguez"></noscript><img class="lazyload elementor-avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=96&amp;d=mm&amp;r=g" alt="Michelle Rodríguez"> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author"> Michelle Rodríguez </span> </a></li><li class="elementor-icon-list-item elementor-repeater-item-412f848 elementor-inline-item" itemprop="datePublished"> <a href="https://segundoenfoque.com/2020/07/29"> <span class="elementor-icon-list-icon"> <i class="fa fa-calendar" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> julio 29, 2020 </span> </a></li><li class="elementor-icon-list-item elementor-repeater-item-aa27c5f elementor-inline-item"> <span class="elementor-icon-list-icon"> <i class="fa fa-clock-o" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time"> 10:29 pm </span></li><li class="elementor-icon-list-item elementor-repeater-item-5b4c395 elementor-inline-item" itemprop="commentCount"> <a href="https://segundoenfoque.com/ivan-duque-prolongo-la-cuarentena-en-colombia-2020-07-29#respond"> <span class="elementor-icon-list-icon"> <i class="fa fa-commenting-o" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments"> No Comments </span> </a></li></ul></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-41ab321 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="41ab321" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-9d9973a elementor-column elementor-col-100 elementor-top-column" data-id="9d9973a" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-8f14467 elementor-widget elementor-widget-theme-post-content" data-id="8f14467" data-element_type="widget" data-widget_type="theme-post-content.default"><div class="elementor-widget-container"><p><strong>Este martes 28 de julio, el presidente Iv&aacute;n Duque, prolong&oacute; la cuarentena en Colombia ese pa&iacute;s sudamericano hasta el 30 de agosto, a fin de combatir el coronavirus.</strong></p><p>Aunque la cuarentena terminaba, en primer momento el 1 de agosto, <strong>debido al desborde de casos de covid-19, de la que se registraron este mismo martes m&aacute;s de 10.000 casos positivos por primera vez en un solo d&iacute;a, se determin&oacute; un alargamiento preventivo de la cuarentena.</strong></p><blockquote><p>&ldquo;<strong>El aislamiento preventivo obligatorio, como criterio general, se va a extender hasta el 30 de agosto</strong>&ldquo;, declar&oacute; el Jefe del Estado colombiano en el programa de televisi&oacute;n Prevenci&oacute;n y Acci&oacute;n,&nbsp;en el que trata temas relacionados con la pandemia. &ldquo;Se extiende el aislamiento preventivo hasta el 30 de agosto pero con las siguientes caracter&iacute;sticas: en los municipios que no tienen afectaci&oacute;n de covid seguimos avanzando en un proceso gradual de liberaciones de sectores&rdquo;.</p></blockquote><p>Lea tambi&eacute;n&nbsp;<a href="https://segundoenfoque.com/sintomas-de-coronavirus-comunes-en-pacientes-portenos-2020-07-28">Conoc&eacute; los s&iacute;ntomas de coronavirus m&aacute;s comunes entre los pacientes porte&ntilde;os</a></p><h1><strong>Nueva fase del aislamiento en Colombia</strong></h1><p>Con el anuncio, <strong>Duque asegur&oacute; que la prolongaci&oacute;n de la cuarentena en Colombia tendr&aacute;&nbsp;caracter&iacute;sticas diferentes</strong> seg&uacute;n se trate de municipios de baja, mediana o alta afectaci&oacute;n de Covid-19.</p><p>En ese sentido,<strong> los municipios que no tienen casos de afectaci&oacute;n seguir&aacute;n teniendo flexibilizaci&oacute;n de las medidas para algunos sectores</strong>, pero &ldquo;sin que existan aglomeraciones, ni mucho menos que tengamos espacios de entretenimiento que precipiten esa aglomeraci&oacute;n&rdquo;,&nbsp;se&ntilde;al&oacute; Duque.</p><p>Mientras que <strong>en los municipios con baja afectaci&oacute;n seguir&aacute;n funcionando las pruebas piloto y en los&nbsp;de mediana afectaci&oacute;n</strong>, &ldquo;seguimos haciendo control epidemiol&oacute;gico, seguimos monitoreando conglomerados, se siguen facilitando pilotos con previa autorizaci&oacute;n del Ministerio de Salud y del Ministerio del Interior, una vez pidan esos requerimientos los alcaldes&rdquo;, explic&oacute; el presidente.</p><p><strong>Pero aquellos municipios con alto &iacute;ndice de contagios, continuar&aacute;n con el control de cuarentenas sectorizadas y la estrategia de pruebas, seguimiento y aislamiento de pacientes.</strong></p><p>Duque tambi&eacute;n afirm&oacute; que adem&aacute;s de la cuarentena en Colombia <strong>se siguen expandiendo las UCI y&nbsp;la asignaci&oacute;n de personal m&eacute;dico</strong> y pidi&oacute; hacer un &ldquo;gran esfuerzo&rdquo; en las pr&oacute;ximas cuatro semanas para protegerse.</p><p><strong>El Ministerio de Salud de Colombia confirm&oacute; el martes una cifra r&eacute;cord en contagios&nbsp;(10.284 casos nuevos) para un total de 267.385 casos confirmados y 9.074 muertes.</strong></p><p><strong>La cuarentena en Colombia inici&oacute; el pasado 25 de marzo</strong> con el fin de bajarle la velocidad de expansi&oacute;n de la covid-19, que hasta hoy deja 267.385 contagiados y 9.074 fallecidos en ese pa&iacute;s.</p><div class="post-views post-595552 entry-meta"> <span class="post-views-icon dashicons dashicons-chart-bar"></span> <span class="post-views-label">Visitas </span> <span class="post-views-count">216</span></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-a0d47b5 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="a0d47b5" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-80d57a5 elementor-column elementor-col-100 elementor-top-column" data-id="80d57a5" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-b322c65 elementor-author-box--layout-image-left elementor-author-box--align-left elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="b322c65" data-element_type="widget" data-widget_type="author-box.default"><div class="elementor-widget-container"><div class="elementor-author-box"><div  class="elementor-author-box__avatar"> <noscript><img src="https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=300&amp;d=mm&amp;r=g" alt="Michelle Rodríguez"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=300&amp;d=mm&amp;r=g" alt="Michelle Rodríguez"></div><div class="elementor-author-box__text"><div ><h4 class="elementor-author-box__name">Michelle Rodríguez</h4></div><div class="elementor-author-box__bio"> Profesora de Castellano, Literatura y Latín. Magíster en Literatura Latinoamericana, egresada de la Universidad Pedagógica Experimental Libertador - Instituto Pedagógico de Caracas.</div></div></div></div></div><div class="elementor-element elementor-element-7311ea4 elementor-widget elementor-widget-spacer" data-id="7311ea4" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-3b03570 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="3b03570" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-51132cb elementor-column elementor-col-100 elementor-top-column" data-id="51132cb" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2186805 elementor-share-buttons--align-center elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="2186805" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook"> <span class="elementor-share-btn__icon"> <i class="fa fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Facebook </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_google"> <span class="elementor-share-btn__icon"> <i class="fa fa-google-plus" aria-hidden="true"></i> <span class="elementor-screen-only">Share on google</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Google+ </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fa fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Twitter </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_linkedin"> <span class="elementor-share-btn__icon"> <i class="fa fa-linkedin" aria-hidden="true"></i> <span class="elementor-screen-only">Share on linkedin</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> LinkedIn </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_pinterest"> <span class="elementor-share-btn__icon"> <i class="fa fa-pinterest" aria-hidden="true"></i> <span class="elementor-screen-only">Share on pinterest</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Pinterest </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp"> <span class="elementor-share-btn__icon"> <i class="fa fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> WhatsApp </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_email"> <span class="elementor-share-btn__icon"> <i class="fa fa-envelope" aria-hidden="true"></i> <span class="elementor-screen-only">Share on email</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Email </span></div></div></div></div></div></div><div class="elementor-element elementor-element-bba7256 elementor-widget elementor-widget-spacer" data-id="bba7256" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-de85316 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="de85316" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-f716f53 elementor-column elementor-col-100 elementor-top-column" data-id="f716f53" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-186273f elementor-grid-4 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-posts--show-avatar elementor-card-shadow-yes elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="186273f" data-element_type="widget" data-settings="{&quot;cards_columns&quot;:&quot;4&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid"><article class="elementor-post elementor-grid-item post-595591 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento tag-gala-2020-de-los-emmy tag-gala-de-los-emmy-sera-virtual tag-gala-virtual-de-los-premios-emmy tag-los-emmy tag-premios-emmy"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://segundoenfoque.com/los-emmy-de-2020-sera-virtual-2020-07-31" ><div class="elementor-post__thumbnail"><noscript><img width="768" height="523" src="https://segundoenfoque.com/wp-content/uploads/2020/07/los-emmy-gala-virtual-2020-segundoenfoque-768x523.jpg" class="attachment-medium_large size-medium_large" alt="los emmy" srcset="https://segundoenfoque.com/wp-content/uploads/2020/07/los-emmy-gala-virtual-2020-segundoenfoque-768x523.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2020/07/los-emmy-gala-virtual-2020-segundoenfoque-300x204.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/07/los-emmy-gala-virtual-2020-segundoenfoque-1024x697.jpg 1024w, https://segundoenfoque.com/wp-content/uploads/2020/07/los-emmy-gala-virtual-2020-segundoenfoque.jpg 1162w" sizes="(max-width: 768px) 100vw, 768px" title="los-emmy-gala-virtual-2020-segundoenfoque" /></noscript><img width="768" height="523" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20768%20523%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/07/los-emmy-gala-virtual-2020-segundoenfoque-768x523.jpg" class="lazyload attachment-medium_large size-medium_large" alt="los emmy" data-srcset="https://segundoenfoque.com/wp-content/uploads/2020/07/los-emmy-gala-virtual-2020-segundoenfoque-768x523.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2020/07/los-emmy-gala-virtual-2020-segundoenfoque-300x204.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/07/los-emmy-gala-virtual-2020-segundoenfoque-1024x697.jpg 1024w, https://segundoenfoque.com/wp-content/uploads/2020/07/los-emmy-gala-virtual-2020-segundoenfoque.jpg 1162w" data-sizes="(max-width: 768px) 100vw, 768px" title="los-emmy-gala-virtual-2020-segundoenfoque" /></div> </a><div class="elementor-post__badge">Entretenimiento</div><div class="elementor-post__avatar"> <noscript><img alt='Michelle Rodríguez' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></noscript><img alt='Michelle Rodríguez' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-128 photo' height='128' width='128' /></div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://segundoenfoque.com/los-emmy-de-2020-sera-virtual-2020-07-31" > Los EMMY confirmaron que su gala de 2020 será virtual </a></h3> <a class="elementor-post__read-more" href="https://segundoenfoque.com/los-emmy-de-2020-sera-virtual-2020-07-31" > Seguir leyendo » </a></div></div></article><article class="elementor-post elementor-grid-item post-595589 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-contagio-por-coronavirus tag-dispensadores-de-mascarillas tag-dispensadores-de-mascarillas-gratis tag-nueva-york-coloco-dispensadores-de-mascarillas tag-uso-de-tapabocas tag-uso-oblgatorio-de-mascarillas"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://segundoenfoque.com/nueva-york-coloca-dispensadores-de-mascarillas-2020-07-31" ><div class="elementor-post__thumbnail"><noscript><img width="600" height="432" src="https://segundoenfoque.com/wp-content/uploads/2020/07/dispensadores-de-mascarillas-gratis-segundoenfoque.jpg" class="attachment-medium_large size-medium_large" alt="dispensadores de mascarillas" srcset="https://segundoenfoque.com/wp-content/uploads/2020/07/dispensadores-de-mascarillas-gratis-segundoenfoque.jpg 600w, https://segundoenfoque.com/wp-content/uploads/2020/07/dispensadores-de-mascarillas-gratis-segundoenfoque-300x216.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" title="dispensadores-de-mascarillas-gratis-segundoenfoque" /></noscript><img width="600" height="432" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20432%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/07/dispensadores-de-mascarillas-gratis-segundoenfoque.jpg" class="lazyload attachment-medium_large size-medium_large" alt="dispensadores de mascarillas" data-srcset="https://segundoenfoque.com/wp-content/uploads/2020/07/dispensadores-de-mascarillas-gratis-segundoenfoque.jpg 600w, https://segundoenfoque.com/wp-content/uploads/2020/07/dispensadores-de-mascarillas-gratis-segundoenfoque-300x216.jpg 300w" data-sizes="(max-width: 600px) 100vw, 600px" title="dispensadores-de-mascarillas-gratis-segundoenfoque" /></div> </a><div class="elementor-post__badge">Internacionales</div><div class="elementor-post__avatar"> <noscript><img alt='Michelle Rodríguez' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></noscript><img alt='Michelle Rodríguez' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-128 photo' height='128' width='128' /></div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://segundoenfoque.com/nueva-york-coloca-dispensadores-de-mascarillas-2020-07-31" > Nueva York colocará dispensadores de mascarillas gratis en sus autobuses </a></h3> <a class="elementor-post__read-more" href="https://segundoenfoque.com/nueva-york-coloca-dispensadores-de-mascarillas-2020-07-31" > Seguir leyendo » </a></div></div></article><article class="elementor-post elementor-grid-item post-595580 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-cifras-de-muertes-por-coronavirus tag-coronavirus-en-estados-unidos tag-eeuu-supero-cifras-de-muertes tag-muertes-por-coronavirurs-en-estados-unidos tag-muertes-por-coronavirus tag-muertes-por-coronavirus-en-eeuu tag-muertes-por-covid19"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://segundoenfoque.com/estados-unidos-150-mil-muertes-por-coronavirus-2020-07-31" ><div class="elementor-post__thumbnail"><noscript><img width="600" height="338" src="https://segundoenfoque.com/wp-content/uploads/2020/07/eeuu_muertes_por_coronavirus_segundoenfoque.jpg" class="attachment-medium_large size-medium_large" alt="muertes por coronavirus" srcset="https://segundoenfoque.com/wp-content/uploads/2020/07/eeuu_muertes_por_coronavirus_segundoenfoque.jpg 600w, https://segundoenfoque.com/wp-content/uploads/2020/07/eeuu_muertes_por_coronavirus_segundoenfoque-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" title="eeuu_muertes_por_coronavirus_segundoenfoque" /></noscript><img width="600" height="338" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20338%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/07/eeuu_muertes_por_coronavirus_segundoenfoque.jpg" class="lazyload attachment-medium_large size-medium_large" alt="muertes por coronavirus" data-srcset="https://segundoenfoque.com/wp-content/uploads/2020/07/eeuu_muertes_por_coronavirus_segundoenfoque.jpg 600w, https://segundoenfoque.com/wp-content/uploads/2020/07/eeuu_muertes_por_coronavirus_segundoenfoque-300x169.jpg 300w" data-sizes="(max-width: 600px) 100vw, 600px" title="eeuu_muertes_por_coronavirus_segundoenfoque" /></div> </a><div class="elementor-post__badge">Internacionales</div><div class="elementor-post__avatar"> <noscript><img alt='Michelle Rodríguez' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></noscript><img alt='Michelle Rodríguez' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-128 photo' height='128' width='128' /></div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://segundoenfoque.com/estados-unidos-150-mil-muertes-por-coronavirus-2020-07-31" > Estados Unidos superó las 150.000 muertes por coronavirus </a></h3> <a class="elementor-post__read-more" href="https://segundoenfoque.com/estados-unidos-150-mil-muertes-por-coronavirus-2020-07-31" > Seguir leyendo » </a></div></div></article><article class="elementor-post elementor-grid-item post-595573 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-rusia-podria-tener-vacuna-contra-el-coronavirus tag-vacuna-contra-el-coronavirus tag-vacuna-contra-el-covid-19 tag-vacuna-contra-el-covid19 tag-vacuna-rusa-anticovid-19"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://segundoenfoque.com/vacuna-contra-el-covid-19-de-rusia-2020-07-30" ><div class="elementor-post__thumbnail"><noscript><img width="768" height="478" src="https://segundoenfoque.com/wp-content/uploads/2020/07/acusaron-a-rusia-de-robar-vacuna-contra-el-coronavirus-segundoenfoque-768x478.jpg" class="attachment-medium_large size-medium_large" alt="vacuna contra el covid-19" srcset="https://segundoenfoque.com/wp-content/uploads/2020/07/acusaron-a-rusia-de-robar-vacuna-contra-el-coronavirus-segundoenfoque-768x478.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2020/07/acusaron-a-rusia-de-robar-vacuna-contra-el-coronavirus-segundoenfoque-300x187.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/07/acusaron-a-rusia-de-robar-vacuna-contra-el-coronavirus-segundoenfoque.jpg 800w" sizes="(max-width: 768px) 100vw, 768px" title="FOTO DE ARCHIVO: Pequeños fracos médicos y una jeringuilla" /></noscript><img width="768" height="478" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20768%20478%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/07/acusaron-a-rusia-de-robar-vacuna-contra-el-coronavirus-segundoenfoque-768x478.jpg" class="lazyload attachment-medium_large size-medium_large" alt="vacuna contra el covid-19" data-srcset="https://segundoenfoque.com/wp-content/uploads/2020/07/acusaron-a-rusia-de-robar-vacuna-contra-el-coronavirus-segundoenfoque-768x478.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2020/07/acusaron-a-rusia-de-robar-vacuna-contra-el-coronavirus-segundoenfoque-300x187.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/07/acusaron-a-rusia-de-robar-vacuna-contra-el-coronavirus-segundoenfoque.jpg 800w" data-sizes="(max-width: 768px) 100vw, 768px" title="FOTO DE ARCHIVO: Pequeños fracos médicos y una jeringuilla" /></div> </a><div class="elementor-post__badge">Internacionales</div><div class="elementor-post__avatar"> <noscript><img alt='Michelle Rodríguez' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></noscript><img alt='Michelle Rodríguez' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-128 photo' height='128' width='128' /></div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://segundoenfoque.com/vacuna-contra-el-covid-19-de-rusia-2020-07-30" > Rusia podría tener lista su vacuna contra el covid-19 en agosto </a></h3> <a class="elementor-post__read-more" href="https://segundoenfoque.com/vacuna-contra-el-covid-19-de-rusia-2020-07-30" > Seguir leyendo » </a></div></div></article><article class="elementor-post elementor-grid-item post-595571 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-distancia-social tag-hombre-disparo-en-hotel tag-hombre-disparo-en-recepcion-de-hotel tag-hombre-exigio-distancia-social tag-hotel-crystal-beach-miami"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://segundoenfoque.com/hombre-disparo-en-recepcion-de-hotel-para-exigir-distancia-social-2020-07-30" ><div class="elementor-post__thumbnail"><noscript><img width="768" height="432" src="https://segundoenfoque.com/wp-content/uploads/2020/07/hombre-disparo-en-un-hotel-segundoenfoque-768x432.jpg" class="attachment-medium_large size-medium_large" alt="distancia social" srcset="https://segundoenfoque.com/wp-content/uploads/2020/07/hombre-disparo-en-un-hotel-segundoenfoque-768x432.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2020/07/hombre-disparo-en-un-hotel-segundoenfoque-300x169.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/07/hombre-disparo-en-un-hotel-segundoenfoque.jpg 1024w" sizes="(max-width: 768px) 100vw, 768px" title="hombre-disparo-en-un-hotel-segundoenfoque" /></noscript><img width="768" height="432" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20768%20432%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/07/hombre-disparo-en-un-hotel-segundoenfoque-768x432.jpg" class="lazyload attachment-medium_large size-medium_large" alt="distancia social" data-srcset="https://segundoenfoque.com/wp-content/uploads/2020/07/hombre-disparo-en-un-hotel-segundoenfoque-768x432.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2020/07/hombre-disparo-en-un-hotel-segundoenfoque-300x169.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/07/hombre-disparo-en-un-hotel-segundoenfoque.jpg 1024w" data-sizes="(max-width: 768px) 100vw, 768px" title="hombre-disparo-en-un-hotel-segundoenfoque" /></div> </a><div class="elementor-post__badge">Internacionales</div><div class="elementor-post__avatar"> <noscript><img alt='Michelle Rodríguez' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></noscript><img alt='Michelle Rodríguez' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-128 photo' height='128' width='128' /></div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://segundoenfoque.com/hombre-disparo-en-recepcion-de-hotel-para-exigir-distancia-social-2020-07-30" > Hombre disparó en la recepción de un hotel para exigir distancia social </a></h3> <a class="elementor-post__read-more" href="https://segundoenfoque.com/hombre-disparo-en-recepcion-de-hotel-para-exigir-distancia-social-2020-07-30" > Seguir leyendo » </a></div></div></article><article class="elementor-post elementor-grid-item post-595568 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento tag-aplicacion-tiktok tag-faceboo-contra-tiktok tag-facebook-difamo-a-tiktok tag-platafoma-tiktok tag-tiktok tag-tiktok-acuso-a-facebook-de-difamacion"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://segundoenfoque.com/tiktok-acuso-a-facebook-de-ataques-difamatorios-2020-07-30" ><div class="elementor-post__thumbnail"><noscript><img width="768" height="403" src="https://segundoenfoque.com/wp-content/uploads/2020/07/tiktok-acuso-a-facebook-segundoenfoque-768x403.jpg" class="attachment-medium_large size-medium_large" alt="tiktok" srcset="https://segundoenfoque.com/wp-content/uploads/2020/07/tiktok-acuso-a-facebook-segundoenfoque-768x403.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2020/07/tiktok-acuso-a-facebook-segundoenfoque-300x158.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/07/tiktok-acuso-a-facebook-segundoenfoque-1024x538.jpg 1024w, https://segundoenfoque.com/wp-content/uploads/2020/07/tiktok-acuso-a-facebook-segundoenfoque.jpg 1200w" sizes="(max-width: 768px) 100vw, 768px" title="tiktok-acuso-a-facebook-segundoenfoque" /></noscript><img width="768" height="403" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20768%20403%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/07/tiktok-acuso-a-facebook-segundoenfoque-768x403.jpg" class="lazyload attachment-medium_large size-medium_large" alt="tiktok" data-srcset="https://segundoenfoque.com/wp-content/uploads/2020/07/tiktok-acuso-a-facebook-segundoenfoque-768x403.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2020/07/tiktok-acuso-a-facebook-segundoenfoque-300x158.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/07/tiktok-acuso-a-facebook-segundoenfoque-1024x538.jpg 1024w, https://segundoenfoque.com/wp-content/uploads/2020/07/tiktok-acuso-a-facebook-segundoenfoque.jpg 1200w" data-sizes="(max-width: 768px) 100vw, 768px" title="tiktok-acuso-a-facebook-segundoenfoque" /></div> </a><div class="elementor-post__badge">Entretenimiento</div><div class="elementor-post__avatar"> <noscript><img alt='Michelle Rodríguez' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></noscript><img alt='Michelle Rodríguez' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-128 photo' height='128' width='128' /></div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://segundoenfoque.com/tiktok-acuso-a-facebook-de-ataques-difamatorios-2020-07-30" > TikTok acusó a Facebook de provocar “ataques difamatorios” </a></h3> <a class="elementor-post__read-more" href="https://segundoenfoque.com/tiktok-acuso-a-facebook-de-ataques-difamatorios-2020-07-30" > Seguir leyendo » </a></div></div></article><article class="elementor-post elementor-grid-item post-595562 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-coronavirus-en-el-mundo tag-covid-19 tag-estimaciones-de-la-pandemia-de-covid19 tag-la-pandemia-de-covid19 tag-paises-amenazados-por-la-pandemia-de-covid-19 tag-pandemia-de-coronavirus"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://segundoenfoque.com/la-pandemia-de-covid-19-una-gran-ola-no-estacional-2020-07-30" ><div class="elementor-post__thumbnail"><noscript><img width="496" height="315" src="https://segundoenfoque.com/wp-content/uploads/2020/07/la-pandemia-de-covid-19-sera-una-gran-ola-no-estacional-segundoenfoque.jpg" class="attachment-medium_large size-medium_large" alt="la pandemia de covid 19 sera una gran ola no estacional segundoenfoque - La pandemia de Covid-19 será una gran ola no estacional" srcset="https://segundoenfoque.com/wp-content/uploads/2020/07/la-pandemia-de-covid-19-sera-una-gran-ola-no-estacional-segundoenfoque.jpg 496w, https://segundoenfoque.com/wp-content/uploads/2020/07/la-pandemia-de-covid-19-sera-una-gran-ola-no-estacional-segundoenfoque-300x191.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/07/la-pandemia-de-covid-19-sera-una-gran-ola-no-estacional-segundoenfoque-171x108.jpg 171w" sizes="(max-width: 496px) 100vw, 496px" title="La pandemia de Covid-19 será una gran ola no estacional" /></noscript><img width="496" height="315" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20496%20315%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/07/la-pandemia-de-covid-19-sera-una-gran-ola-no-estacional-segundoenfoque.jpg" class="lazyload attachment-medium_large size-medium_large" alt="la pandemia de covid 19 sera una gran ola no estacional segundoenfoque - La pandemia de Covid-19 será una gran ola no estacional" data-srcset="https://segundoenfoque.com/wp-content/uploads/2020/07/la-pandemia-de-covid-19-sera-una-gran-ola-no-estacional-segundoenfoque.jpg 496w, https://segundoenfoque.com/wp-content/uploads/2020/07/la-pandemia-de-covid-19-sera-una-gran-ola-no-estacional-segundoenfoque-300x191.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/07/la-pandemia-de-covid-19-sera-una-gran-ola-no-estacional-segundoenfoque-171x108.jpg 171w" data-sizes="(max-width: 496px) 100vw, 496px" title="La pandemia de Covid-19 será una gran ola no estacional" /></div> </a><div class="elementor-post__badge">Actualidad</div><div class="elementor-post__avatar"> <noscript><img alt='Michelle Rodríguez' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></noscript><img alt='Michelle Rodríguez' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-128 photo' height='128' width='128' /></div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://segundoenfoque.com/la-pandemia-de-covid-19-una-gran-ola-no-estacional-2020-07-30" > La pandemia de Covid-19 será una gran ola no estacional </a></h3> <a class="elementor-post__read-more" href="https://segundoenfoque.com/la-pandemia-de-covid-19-una-gran-ola-no-estacional-2020-07-30" > Seguir leyendo » </a></div></div></article><article class="elementor-post elementor-grid-item post-595559 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-casos-de-coronavirus-en-europa tag-coronavirus-en-europa tag-europa-espera-segunda-ola-de-coronavirus tag-segunda-ola-de-coronavirus tag-segunda-ola-de-coronavirus-en-europa tag-segunda-ola-de-covid19"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://segundoenfoque.com/segunda-ola-de-coronavirus-en-europa-2020-07-30" ><div class="elementor-post__thumbnail"><noscript><img width="768" height="433" src="https://segundoenfoque.com/wp-content/uploads/2020/07/segunda-ola-de-coronavirus-europa-segundoenfoque-768x433.jpg" class="attachment-medium_large size-medium_large" alt="segunda ola de coronavirus" srcset="https://segundoenfoque.com/wp-content/uploads/2020/07/segunda-ola-de-coronavirus-europa-segundoenfoque-768x433.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2020/07/segunda-ola-de-coronavirus-europa-segundoenfoque-300x169.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/07/segunda-ola-de-coronavirus-europa-segundoenfoque.jpg 863w" sizes="(max-width: 768px) 100vw, 768px" title="segunda-ola-de-coronavirus-europa-segundoenfoque" /></noscript><img width="768" height="433" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20768%20433%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/07/segunda-ola-de-coronavirus-europa-segundoenfoque-768x433.jpg" class="lazyload attachment-medium_large size-medium_large" alt="segunda ola de coronavirus" data-srcset="https://segundoenfoque.com/wp-content/uploads/2020/07/segunda-ola-de-coronavirus-europa-segundoenfoque-768x433.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2020/07/segunda-ola-de-coronavirus-europa-segundoenfoque-300x169.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/07/segunda-ola-de-coronavirus-europa-segundoenfoque.jpg 863w" data-sizes="(max-width: 768px) 100vw, 768px" title="segunda-ola-de-coronavirus-europa-segundoenfoque" /></div> </a><div class="elementor-post__badge">Internacionales</div><div class="elementor-post__avatar"> <noscript><img alt='Michelle Rodríguez' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></noscript><img alt='Michelle Rodríguez' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-128 photo' height='128' width='128' /></div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://segundoenfoque.com/segunda-ola-de-coronavirus-en-europa-2020-07-30" > Europa no escapará de una segunda ola de coronavirus </a></h3> <a class="elementor-post__read-more" href="https://segundoenfoque.com/segunda-ola-de-coronavirus-en-europa-2020-07-30" > Seguir leyendo » </a></div></div></article></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-cfa87c1 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="cfa87c1" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-1ac245b elementor-column elementor-col-100 elementor-top-column" data-id="1ac245b" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-d5a6c4f elementor-widget elementor-widget-facebook-comments" data-id="d5a6c4f" data-element_type="widget" data-widget_type="facebook-comments.default"><div class="elementor-widget-container"><div class="elementor-facebook-widget fb-comments" data-href="https://segundoenfoque.com?p=595552" data-numposts="10" data-order-by="social" style="min-height: 1px"></div></div></div></div></div></div></div></div></section></div></div></div><footer id="footer-container"><div class="footer-columns"><div class="row"><div class="four columns"><div id="popular_widget-8" class="widget post_list_widget"><div class="widget-title"><h2>Noticias Populares</h2></div><div class="widget_container"><ul class="feature-post-list popular-post-widget"><li> <a  href="https://segundoenfoque.com/oposicion-venezolana-manifesto-en-caracas-contra-medidas-economicas-2018-08-25" class="feature-image-link image_post" title="Oposición venezolana manifestó en Caracas contra medidas económicas"> <noscript><img width="100" height="56" src="https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="Oposición venezolana manifestó Segundo Enfoque - Oposición venezolana manifestó en Caracas contra medidas económicas" srcset="https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque.jpg 1242w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-300x169.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-768x432.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-1024x576.jpg 1024w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-390x220.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" title="Oposición venezolana manifestó en Caracas contra medidas económicas" /></noscript><img width="100" height="56" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2056%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="Oposición venezolana manifestó Segundo Enfoque - Oposición venezolana manifestó en Caracas contra medidas económicas" data-srcset="https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque.jpg 1242w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-300x169.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-768x432.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-1024x576.jpg 1024w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-390x220.jpg 390w" data-sizes="(max-width: 100px) 100vw, 100px" title="Oposición venezolana manifestó en Caracas contra medidas económicas" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="https://segundoenfoque.com/internacionales">Internacionales</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/oposicion-venezolana-manifesto-en-caracas-contra-medidas-economicas-2018-08-25">Oposición venezolana manifestó en Caracas contra medidas económicas</a></h3><p class="post-meta meta-main-img"><span class="post-author"><noscript><img alt='' src='https://secure.gravatar.com/avatar/198281a1e4477d48ba643ac6d15a15f9?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/198281a1e4477d48ba643ac6d15a15f9?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/198281a1e4477d48ba643ac6d15a15f9?s=16&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/198281a1e4477d48ba643ac6d15a15f9?s=32&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/mperozo" title="Entradas de Maira Perozo" rel="author">Maira Perozo</a></span></p></div><div class="clearfix"></div></li><li> <a  href="https://segundoenfoque.com/una-nueva-red-social-pone-a-temblar-a-instagram-facebook-y-snapchat-2019-02-28" class="feature-image-link image_post" title="Una nueva red social pone a temblar a Instagram, Facebook y Snapchat"> <noscript><img width="100" height="75" src="https://segundoenfoque.com/wp-content/uploads/2019/02/nueva-red-social-segundoenfoque-1-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="nueva red social" title="nueva red social-segundoenfoque (1)" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2019/02/nueva-red-social-segundoenfoque-1-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="nueva red social" title="nueva red social-segundoenfoque (1)" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="https://segundoenfoque.com/tecnologia">Tecnología</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/una-nueva-red-social-pone-a-temblar-a-instagram-facebook-y-snapchat-2019-02-28">Una nueva red social pone a temblar a Instagram, Facebook y Snapchat</a></h3><p class="post-meta meta-main-img"><span class="post-author"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=16&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=32&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/msanchez" title="Entradas de Maribel Sánchez" rel="author">Maribel Sánchez</a></span></p></div><div class="clearfix"></div></li><li> <a  href="https://segundoenfoque.com/clasificacion-del-trv6-agustin-canapino-el-imbatible-de-salta-2018-08-25" class="feature-image-link image_post" title="Clasificación del TRV6: Agustín Canapino, el &#8220;imbatible&#8221; de Salta"> <noscript><img width="100" height="56" src="https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="Clasificación del TRV6 Agustín Canapino el imbatible de Salta segundoenfoque - Clasificación del TRV6: Agustín Canapino, el &quot;imbatible&quot; de Salta" srcset="https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque.jpg 930w, https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque-300x169.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque-768x434.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque-390x220.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" title="Clasificación del TRV6: Agustín Canapino, el &quot;imbatible&quot; de Salta" /></noscript><img width="100" height="56" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2056%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="Clasificación del TRV6 Agustín Canapino el imbatible de Salta segundoenfoque - Clasificación del TRV6: Agustín Canapino, el &quot;imbatible&quot; de Salta" data-srcset="https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque.jpg 930w, https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque-300x169.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque-768x434.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque-390x220.jpg 390w" data-sizes="(max-width: 100px) 100vw, 100px" title="Clasificación del TRV6: Agustín Canapino, el &quot;imbatible&quot; de Salta" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="https://segundoenfoque.com/deportes">Deportes</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/clasificacion-del-trv6-agustin-canapino-el-imbatible-de-salta-2018-08-25">Clasificación del TRV6: Agustín Canapino, el &#8220;imbatible&#8221; de Salta</a></h3><p class="post-meta meta-main-img"><span class="post-author"><noscript><img alt='' src='https://secure.gravatar.com/avatar/f74805df413a8ef347e23c1fa5988f97?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f74805df413a8ef347e23c1fa5988f97?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/f74805df413a8ef347e23c1fa5988f97?s=16&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/f74805df413a8ef347e23c1fa5988f97?s=32&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/gpanico" title="Entradas de Gisella Panico" rel="author">Gisella Panico</a></span></p></div><div class="clearfix"></div></li></ul></div></div></div><div class="four columns"><div id="rec-recent-posts-3" class="widget post_list_widget"><div class="widget-title"><h2>LO MAS VISTO</h2></div><div class="widget_container"><ul class="feature-post-list recent-post-widget"><li> <a  href="https://segundoenfoque.com/tiktok-acuso-a-facebook-de-ataques-difamatorios-2020-07-30" class="feature-image-link image_post" title="TikTok acusó a Facebook de provocar “ataques difamatorios”"> <noscript><img width="100" height="75" src="https://segundoenfoque.com/wp-content/uploads/2020/07/tiktok-acuso-a-facebook-segundoenfoque-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="tiktok" title="tiktok-acuso-a-facebook-segundoenfoque" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/07/tiktok-acuso-a-facebook-segundoenfoque-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="tiktok" title="tiktok-acuso-a-facebook-segundoenfoque" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="https://segundoenfoque.com/entretenimiento">Entretenimiento</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/tiktok-acuso-a-facebook-de-ataques-difamatorios-2020-07-30">TikTok acusó a Facebook de provocar “ataques difamatorios”</a></h3><p class="post-meta meta-main-img"><span class="post-author"><noscript><img alt='' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=16&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=32&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/mrodriguez" title="Entradas de Michelle Rodríguez" rel="author">Michelle Rodríguez</a></span></p></div><div class="clearfix"></div></li><li> <a  href="https://segundoenfoque.com/la-pandemia-de-covid-19-una-gran-ola-no-estacional-2020-07-30" class="feature-image-link image_post" title="La pandemia de Covid-19 será una gran ola no estacional"> <noscript><img width="100" height="75" src="https://segundoenfoque.com/wp-content/uploads/2020/07/la-pandemia-de-covid-19-sera-una-gran-ola-no-estacional-segundoenfoque-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="la pandemia de covid 19 sera una gran ola no estacional segundoenfoque 100x75 - La pandemia de Covid-19 será una gran ola no estacional" title="La pandemia de Covid-19 será una gran ola no estacional" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/07/la-pandemia-de-covid-19-sera-una-gran-ola-no-estacional-segundoenfoque-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="la pandemia de covid 19 sera una gran ola no estacional segundoenfoque 100x75 - La pandemia de Covid-19 será una gran ola no estacional" title="La pandemia de Covid-19 será una gran ola no estacional" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="https://segundoenfoque.com/actualidad">Actualidad</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/la-pandemia-de-covid-19-una-gran-ola-no-estacional-2020-07-30">La pandemia de Covid-19 será una gran ola no estacional</a></h3><p class="post-meta meta-main-img"><span class="post-author"><noscript><img alt='' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=16&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=32&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/mrodriguez" title="Entradas de Michelle Rodríguez" rel="author">Michelle Rodríguez</a></span></p></div><div class="clearfix"></div></li><li> <a  href="https://segundoenfoque.com/segunda-ola-de-coronavirus-en-europa-2020-07-30" class="feature-image-link image_post" title="Europa no escapará de una segunda ola de coronavirus"> <noscript><img width="100" height="75" src="https://segundoenfoque.com/wp-content/uploads/2020/07/segunda-ola-de-coronavirus-europa-segundoenfoque-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="segunda ola de coronavirus" title="segunda-ola-de-coronavirus-europa-segundoenfoque" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/07/segunda-ola-de-coronavirus-europa-segundoenfoque-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="segunda ola de coronavirus" title="segunda-ola-de-coronavirus-europa-segundoenfoque" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="https://segundoenfoque.com/internacionales">Internacionales</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/segunda-ola-de-coronavirus-en-europa-2020-07-30">Europa no escapará de una segunda ola de coronavirus</a></h3><p class="post-meta meta-main-img"><span class="post-author"><noscript><img alt='' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=16&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=32&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/mrodriguez" title="Entradas de Michelle Rodríguez" rel="author">Michelle Rodríguez</a></span></p></div><div class="clearfix"></div></li></ul></div></div></div><div class="four columns"><div class="widget"><div class="social_icons_widget"><ul class="social-icons-list-widget"><li><a href="https://www.facebook.com/SegundoEnfoque" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li><li><a href="https://plus.google.com/+SegundoenfoqueArg" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></a></li><li><a href="https://www.youtube.com/channel/UChJhEgQupoE9RN8VZbMj_MA" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li><li><a href="https://twitter.com/SegundoEnfoque" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li></ul></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Desarrollado por <a href="https://mktmarketingdigital.com"> Agencia de Marketing Digital</a></div></div></div></div></div><div class="footer-bottom"><div class="row"><div class="six columns footer-left"><p>Power By <a href="https://mktmarketingdigital.com/servicios">Agencia de Marketing Digital&nbsp;</a><a href="https://mktmarketingdigital.com">MKT Marketing Digital</a></p></div><div class="six columns footer-right"><ul id="menu-footer-menu" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-422537"><a href="https://segundoenfoque.com">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1066"><a href="https://segundoenfoque.com/terminos-y-condiciones">Términos y Condiciones</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://segundoenfoque.com/contacto">Contacto</a></li></ul></div></div></div></footer>  <script type="text/javascript">Global site tag (gtag.js) - Google Analytics -->
<a href="https://www.googletagmanager.com/gtag/js?id=UA-107705924-1">https://www.googletagmanager.com/gtag/js?id=UA-107705924-1</a>

  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-107705924-1');</script></div><div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://segundoenfoque.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.3'></script> <script type='text/javascript'>var ajax_var = {"url":"https:\/\/segundoenfoque.com\/wp-admin\/admin-ajax.php","nonce":"3712c009a6"};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/segundoenfoque.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/segundoenfoque.com\/wp-admin\/admin-ajax.php","nonce":"8fcf3b14db","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/segundoenfoque.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};</script> <script type='text/javascript'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","downloadImage":"Descargar imagen"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.12","urls":{"assets":"https:\/\/segundoenfoque.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":595552,"title":"Iv%C3%A1n%20Duque%20prolong%C3%B3%20la%20cuarentena%20en%20Colombia%20hasta%20el%2030%20de%20agosto","excerpt":"","featuredImage":"https:\/\/segundoenfoque.com\/wp-content\/uploads\/2020\/07\/ivan-duque-cuarentena-en-colombia-segundoenfoque.jpg"}};</script> <script defer src="https://segundoenfoque.com/wp-content/cache/autoptimize/js/autoptimize_3372a656528efe898d29d67b07c5999f.js"></script></body></html>