<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6" lang="es"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7" lang="es"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8" lang="es"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9" lang="es"> <![endif]--> <!--[if !(IE)]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7CHind%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&amp;display=swap" /><link media="all" href="https://segundoenfoque.com/wp-content/cache/autoptimize/css/autoptimize_d259d0c50b235dc04301a687d8f0cd9a.css" rel="stylesheet" /><title>Kim Jong-un reapareció en público tras versiones de su presunta muerte</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="shortcut icon" href="https://segundoenfoque.com/wp-content/uploads/2017/11/favicon.png" type="image/x-icon" /><meta property="og:image" content="https://segundoenfoque.com/wp-content/uploads/2018/01/la-amenaza-de-kim-jong-un-en-el-primer-dia-de-2018.jpg" /><title>Kim Jong-un reapareció en público tras versiones de su presunta muerte</title><meta name="msvalidate.01" content="CADEABF161E39F2707EB48F8A4A355A4" /><meta name="description" content="La agencia estatal KCNA informó que el líder norcoreano Kim Jong-un realizó su primera aparición pública en casi tres semanas tras las diferentes"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://segundoenfoque.com/kim-jong-un-reaparecio-en-publico-2020-05-04" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Kim Jong-un reapareció en público tras versiones de su presunta muerte" /><meta property="og:description" content="La agencia estatal KCNA informó que el líder norcoreano Kim Jong-un realizó su primera aparición pública en casi tres semanas tras las diferentes" /><meta property="og:url" content="https://segundoenfoque.com/kim-jong-un-reaparecio-en-publico-2020-05-04" /><meta property="og:site_name" content="Segundo Enfoque" /><meta property="article:publisher" content="https://www.facebook.com/pages/Segundo-Enfoque/1399912090339216" /><meta property="article:section" content="Actualidad" /><meta property="article:published_time" content="2020-05-04T20:20:44+00:00" /><meta property="article:modified_time" content="2020-05-04T20:20:47+00:00" /><meta property="og:updated_time" content="2020-05-04T20:20:47+00:00" /><meta property="og:image" content="https://segundoenfoque.com/wp-content/uploads/2018/01/la-amenaza-de-kim-jong-un-en-el-primer-dia-de-2018.jpg" /><meta property="og:image:secure_url" content="https://segundoenfoque.com/wp-content/uploads/2018/01/la-amenaza-de-kim-jong-un-en-el-primer-dia-de-2018.jpg" /><meta property="og:image:width" content="660" /><meta property="og:image:height" content="438" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La agencia estatal KCNA informó que el líder norcoreano Kim Jong-un realizó su primera aparición pública en casi tres semanas tras las diferentes" /><meta name="twitter:title" content="Kim Jong-un reapareció en público tras versiones de su presunta muerte" /><meta name="twitter:site" content="@SegundoEnfoque" /><meta name="twitter:image" content="https://segundoenfoque.com/wp-content/uploads/2018/01/la-amenaza-de-kim-jong-un-en-el-primer-dia-de-2018.jpg" /><meta name="twitter:creator" content="@SegundoEnfoque" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://segundoenfoque.com/#website","url":"https://segundoenfoque.com/","name":"Segundo Enfoque","inLanguage":"es","description":"Tu Diario Online de Otra Manera","potentialAction":[{"@type":"SearchAction","target":"https://segundoenfoque.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://segundoenfoque.com/kim-jong-un-reaparecio-en-publico-2020-05-04#primaryimage","inLanguage":"es","url":"https://segundoenfoque.com/wp-content/uploads/2018/01/la-amenaza-de-kim-jong-un-en-el-primer-dia-de-2018.jpg","width":"660","height":"438","caption":"kim jong un"},{"@type":"WebPage","@id":"https://segundoenfoque.com/kim-jong-un-reaparecio-en-publico-2020-05-04#webpage","url":"https://segundoenfoque.com/kim-jong-un-reaparecio-en-publico-2020-05-04","name":"Kim Jong-un reapareci\u00f3 en p\u00fablico tras versiones de su presunta muerte","isPartOf":{"@id":"https://segundoenfoque.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://segundoenfoque.com/kim-jong-un-reaparecio-en-publico-2020-05-04#primaryimage"},"datePublished":"2020-05-04T20:20:44+00:00","dateModified":"2020-05-04T20:20:47+00:00","author":{"@id":"https://segundoenfoque.com/#/schema/person/55d4328b2fc39bd1e8be690936203bae"},"description":"La agencia estatal KCNA inform\u00f3 que el l\u00edder norcoreano Kim Jong-un realiz\u00f3 su primera aparici\u00f3n p\u00fablica en casi tres semanas tras las diferentes","potentialAction":[{"@type":"ReadAction","target":["https://segundoenfoque.com/kim-jong-un-reaparecio-en-publico-2020-05-04"]}]},{"@type":["Person"],"@id":"https://segundoenfoque.com/#/schema/person/55d4328b2fc39bd1e8be690936203bae","name":"Michelle Rodr\u00edguez","image":{"@type":"ImageObject","@id":"https://segundoenfoque.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=96&d=mm&r=g","caption":"Michelle Rodr\u00edguez"},"description":"Profesora de Castellano, Literatura y Lat\u00edn. Mag\u00edster en Literatura Latinoamericana, egresada de la Universidad Pedag\u00f3gica Experimental Libertador - Instituto Pedag\u00f3gico de Caracas.","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Segundo Enfoque &raquo; Feed" href="https://segundoenfoque.com/feed" /><link rel="alternate" type="application/rss+xml" title="Segundo Enfoque &raquo; Feed de los comentarios" href="https://segundoenfoque.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Segundo Enfoque &raquo; Comentario Kim Jong-un reapareció en público tras versiones de su presunta muerte del feed" href="https://segundoenfoque.com/kim-jong-un-reaparecio-en-publico-2020-05-04/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/segundoenfoque.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://segundoenfoque.com/wp-includes/css/dashicons.min.css?ver=5.3.3' type='text/css' media='all' /><link rel='stylesheet' id='nanomag_custom-style-css'  href='https://segundoenfoque.com/wp-content/themes/nanomag/custom_style.php?ver=1.7' type='text/css' media='all' /><link rel='stylesheet' id='elementor-global-css'  href='https://segundoenfoque.com/wp-content/cache/autoptimize/css/autoptimize_single_65303db70770d73477b317d8558dc0bd.css?ver=1585935612' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-556294-css'  href='https://segundoenfoque.com/wp-content/cache/autoptimize/css/autoptimize_single_b9c37513210c90a05cca9a0885cfbe40.css?ver=1585939853' type='text/css' media='all' /> <script type='text/javascript'>var user_review_script = {"post_id":"594027","ajaxurl":"https:\/\/segundoenfoque.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://segundoenfoque.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://segundoenfoque.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://segundoenfoque.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://segundoenfoque.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.3" /><link rel='shortlink' href='https://segundoenfoque.com/?p=594027' /><link rel="alternate" type="application/json+oembed" href="https://segundoenfoque.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsegundoenfoque.com%2Fkim-jong-un-reaparecio-en-publico-2020-05-04" /><link rel="alternate" type="text/xml+oembed" href="https://segundoenfoque.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsegundoenfoque.com%2Fkim-jong-un-reaparecio-en-publico-2020-05-04&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'/> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><link rel="amphtml" href="https://segundoenfoque.com/kim-jong-un-reaparecio-en-publico-2020-05-04/amp"><link rel="icon" href="https://segundoenfoque.com/wp-content/uploads/2017/11/cropped-favicon-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://segundoenfoque.com/wp-content/uploads/2017/11/cropped-favicon-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://segundoenfoque.com/wp-content/uploads/2017/11/cropped-favicon-1-180x180.png" /><meta name="msapplication-TileImage" content="https://segundoenfoque.com/wp-content/uploads/2017/11/cropped-favicon-1-270x270.png" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-107705924-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-107705924-1');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-594027 single-format-standard magazine_default_layout elementor-default elementor-template-full-width elementor-kit-593434 elementor-page-556294" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div id="sb-site" class="body_wraper_full"><header class="header-wraper"><div class="header_top_wrapper"><div class="row"><div class="six columns header-top-left-bar"><div class="news_ticker_wrapper"><div class="row"><div class="twelve columns"><div id="ticker"><div class="tickerfloat_wrapper"><div class="tickerfloat">BREAKING NEWS</div></div><div class="marquee" id="mycrawler"><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/coronavirus-en-estados-unidos-2020-05-04">Coronavirus en Estados Unidos superó el millón de contagio</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/francisco-pidio-tratamientos-contra-el-coronavirus-2020-05-04">Francisco pidió “acceso universal” a los tratamientos contra el coronavirus</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/cifra-de-muertos-por-coronavirus-en-espana-2020-05-04">Cifra de muertos por coronavirus en España registró nueva baja</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/kim-jong-un-reaparecio-en-publico-2020-05-04">Kim Jong-un reapareció en público tras versiones de su presunta muerte</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/alejandro-vanoli-tiene-nuevo-cargo-2020-05-04">Alejandro Vanoli ya tiene nuevo cargo dentro del Gobierno</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/nicolas-kreplak-hay-que-extender-la-cuarentena-2020-05-04">Nicolás Kreplak aseguró que “hay que extender la cuarentena”</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/escasez-de-cigarrillo-alento-suba-de-precios-2020-05-02">La escasez de cigarrillos alentó a la suba de precios</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/centenar-de-cadaveres-descompuesto-en-nueva-york-2020-05-02">Hallazgo de un centenar de cadáveres descompuestos generó escándalo en Nueva York</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/pandemia-de-coronavirus-perdida-de-millones-de-empleos-2020-05-02">Pandemia de coronavirus podría generar pérdida de millones de empleos</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/cambios-en-los-vuelos-pandemia-de-coronavirus-2020-05-01">Conocé los cambios en los vuelos tras la pandemia de coronavirus</a></div></div></div></div></div></div></div><div class="six columns header-top-right-bar"> <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav"><div class="navicon-line"></div><div class="navicon-line"></div><div class="navicon-line"></div> </a><div id="search_block_top"><form id="searchbox" action="https://segundoenfoque.com/" method="GET" role="search"><p> <input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here"> <button type="submit"><i class="fa fa-search"></i></button></p></form> <span>Search</span><div class="clearfix"></div></div><ul class="social-icons-list top-bar-social"><li><a href="#" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li><li><a href="#" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></a></li><li><a href="#" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/behance.png" alt="Behance"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/behance.png" alt="Behance"></a></li><li><a href="#" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/vimeo.png" alt="Vimeo"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/vimeo.png" alt="Vimeo"></a></li><li><a href="#" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li><li><a href="#" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/instagram.png" alt="Instagram"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/instagram.png" alt="Instagram"></a></li><li><a href="#" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/flickr.png" alt="flickr"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/flickr.png" alt="flickr"></a></li><li><a href="#" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/tumblr.png" alt="tumblr"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/tumblr.png" alt="tumblr"></a></li></ul><div class="clearfix"></div></div></div></div><div class="header_main_wrapper"><div class="row"><div class="twelve columns logo-position"> <a href="https://segundoenfoque.com/"> <noscript><img src="https://segundoenfoque.com/wp-content/uploads/2018/01/logo-se-1.png" alt="Tu Diario Online de Otra Manera" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2018/01/logo-se-1.png" alt="Tu Diario Online de Otra Manera" id="theme_logo_img" /> </a></div></div></div><div id="menu_wrapper" class="menu_wrapper menu_sticky"><div class="menu_border_top_full"></div><div class="row"><div class="main_menu twelve columns"><div class="menu_border_top"></div><div class="menu-primary-container main-menu"><ul id="mainmenu" class="sf-menu"><li id="menu-item-537537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://segundoenfoque.com/actualidad">Actualidad<span class="border-menu"></span></a></li><li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/internacionales">Internacionales<span class="border-menu"></span></a></li><li id="menu-item-38009" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/entretenimiento">Entretenimiento<span class="border-menu"></span></a></li><li id="menu-item-510718" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/salud">Salud<span class="border-menu"></span></a></li><li id="menu-item-486396" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/tecnologia">Tecnología<span class="border-menu"></span></a></li><li id="menu-item-421944" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/lgbt">LGBT<span class="border-menu"></span></a></li><li id="menu-item-462719" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/aborto-legal-ya">#AbortoLegalYa<span class="border-menu"></span></a></li><li id="menu-item-510296" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/deportes">Deportes<span class="border-menu"></span></a></li></ul><div class="random_post_link"> <a href="https://segundoenfoque.com/nicolas-maduro-buscara-aliados-internacionales-asegurar-elecciones-venezuela-2018-03-05"><i class="fa fa-random"></i></a></div><div class="clearfix"></div></div></div></div></div></header><div id="content_nav"><div id="nav"><ul id="mobile_menu_slide" class="menu_moble_slide"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537537"><a href="https://segundoenfoque.com/actualidad">Actualidad<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://segundoenfoque.com/internacionales">Internacionales<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38009"><a href="https://segundoenfoque.com/entretenimiento">Entretenimiento<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510718"><a href="https://segundoenfoque.com/salud">Salud<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486396"><a href="https://segundoenfoque.com/tecnologia">Tecnología<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421944"><a href="https://segundoenfoque.com/lgbt">LGBT<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462719"><a href="https://segundoenfoque.com/aborto-legal-ya">#AbortoLegalYa<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510296"><a href="https://segundoenfoque.com/deportes">Deportes<span class="border-menu"></span></a></li></ul></div></div><div data-elementor-type="single" data-elementor-id="556294" class="elementor elementor-556294 elementor-location-single post-594027 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-90f8560 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="90f8560" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-6451c85 elementor-column elementor-col-100 elementor-top-column" data-id="6451c85" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-ab7946d elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="ab7946d" data-element_type="widget" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-default">Kim Jong-un reapareció en público tras versiones de su presunta muerte</h1></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-242dd1a elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="242dd1a" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-935d954 elementor-column elementor-col-100 elementor-top-column" data-id="935d954" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-ef0590f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="ef0590f" data-element_type="widget" data-widget_type="theme-post-featured-image.default"><div class="elementor-widget-container"><div class="elementor-image"><figure class="wp-caption"> <noscript><img width="660" height="438" src="https://segundoenfoque.com/wp-content/uploads/2018/01/la-amenaza-de-kim-jong-un-en-el-primer-dia-de-2018.jpg" class="attachment-large size-large" alt="kim jong un" srcset="https://segundoenfoque.com/wp-content/uploads/2018/01/la-amenaza-de-kim-jong-un-en-el-primer-dia-de-2018.jpg 660w, https://segundoenfoque.com/wp-content/uploads/2018/01/la-amenaza-de-kim-jong-un-en-el-primer-dia-de-2018-300x199.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></noscript><img width="660" height="438" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20660%20438%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2018/01/la-amenaza-de-kim-jong-un-en-el-primer-dia-de-2018.jpg" class="lazyload attachment-large size-large" alt="kim jong un" data-srcset="https://segundoenfoque.com/wp-content/uploads/2018/01/la-amenaza-de-kim-jong-un-en-el-primer-dia-de-2018.jpg 660w, https://segundoenfoque.com/wp-content/uploads/2018/01/la-amenaza-de-kim-jong-un-en-el-primer-dia-de-2018-300x199.jpg 300w" data-sizes="(max-width: 660px) 100vw, 660px" /><figcaption class="widget-image-caption wp-caption-text"></figcaption></figure></div></div></div><div class="elementor-element elementor-element-35d995f elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="35d995f" data-element_type="widget" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-default">Kim Jong-un reapareció en público tras versiones de su presunta muerte</h1></div></div><div class="elementor-element elementor-element-dd118d4 elementor-align-left elementor-widget elementor-widget-post-info" data-id="dd118d4" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-99b64f7 elementor-inline-item" itemprop="author"> <a href="https://segundoenfoque.com/author/mrodriguez"> <span class="elementor-icon-list-icon"> <noscript><img class="elementor-avatar" src="https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=96&amp;d=mm&amp;r=g" alt="Michelle Rodríguez"></noscript><img class="lazyload elementor-avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=96&amp;d=mm&amp;r=g" alt="Michelle Rodríguez"> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author"> Michelle Rodríguez </span> </a></li><li class="elementor-icon-list-item elementor-repeater-item-412f848 elementor-inline-item" itemprop="datePublished"> <a href="https://segundoenfoque.com/2020/05/04"> <span class="elementor-icon-list-icon"> <i class="fa fa-calendar" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> mayo 4, 2020 </span> </a></li><li class="elementor-icon-list-item elementor-repeater-item-aa27c5f elementor-inline-item"> <span class="elementor-icon-list-icon"> <i class="fa fa-clock-o" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time"> 5:20 pm </span></li><li class="elementor-icon-list-item elementor-repeater-item-5b4c395 elementor-inline-item" itemprop="commentCount"> <a href="https://segundoenfoque.com/kim-jong-un-reaparecio-en-publico-2020-05-04#respond"> <span class="elementor-icon-list-icon"> <i class="fa fa-commenting-o" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments"> No Comments </span> </a></li></ul></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-41ab321 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="41ab321" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-9d9973a elementor-column elementor-col-100 elementor-top-column" data-id="9d9973a" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-8f14467 elementor-widget elementor-widget-theme-post-content" data-id="8f14467" data-element_type="widget" data-widget_type="theme-post-content.default"><div class="elementor-widget-container"><p><strong>La agencia estatal KCNA informó que el líder norcoreano Kim Jong-un realizó su primera aparición pública en casi tres semanas tras las diferentes especulaciones sobre su salud. </strong></p><p>Según la agencia norcoreana, <strong>el mandatario estuvo este último viernes en una inauguración de una fábrica de fertilizantes. </strong></p><blockquote class="wp-block-quote"><p>&#8220;<strong>El dirigente supremo Kim Jong-un cortó la cinta en la inauguración de la planta de fertilizantes de fosfato de Sunchon</strong>&#8220;, señaló la KCNA. &#8220;Asistió a la ceremonia&#8221; y &#8220;todos los participantes gritaron &#8216;hurra'&#8221; cuando apareció, añadió. <strong>Kim también visitó la planta y fue &#8220;informado sobre el proceso de producción</strong>&#8220;, agregó la agencia estatal sobre el evento cerca de Pyongyang.</p></blockquote><p>Lea también <a href="https://segundoenfoque.com/el-estado-de-salud-de-kim-jong-un-2020-04-28">https://segundoenfoque.com/el-estado-de-salud-de-kim-jong-un-2020-04-28</a></p><h2><strong>Reapareció Kim Jong-un</strong></h2><p><strong>Después de 20 días sin hacer ningún tipo de aparición pública, cuando presidió el politburó el pasado 11 de abril</strong>, muchas fueron las especulaciones sobre el bienestar de Kim Jong-un.</p><p><strong>Las interrogantes sobre la salud del líder norcoreano aumentaron cuando se ausentó en las celebraciones del 15 de abril, día importante del calendario político norcoreano porque todo el país conmemora el nacimiento del fundador del régimen, Kim Il Sung, su abuelo.</strong></p><p><strong>Desde ese momento comenzaron a circular distintas versiones en el mundo </strong>que pasaron desde su muerte hasta su supuesto estado vegetativo.</p><p><strong>En su última aparición pública de Kim, el 11 de abril, presidió una reunión gobernante del Partido de los Trabajadores </strong>para discutir el coronavirus y volver a nombrar a su hermana como miembro suplente de la poderosa oficina política de toma de decisiones del comité central del partido.</p><p>Cabe señalar que informaron que <strong>el líder asistió al evento con otros altos funcionarios</strong>, incluida su hermana Kim Yo Jong, que muchos analistas predicen que se haría cargo si su hermano no puede gobernar de repente.</p><h3><strong>Todavía no hay imágenes del líder </strong></h3><p>Por su parte,<strong> los medios estatales aseguraron que Kim Jong-un estaba llevando a cabo actividades de rutina fuera de la vista pública</strong>, como enviar saludos a los líderes de Siria, Cuba y Sudáfrica; así como expresar su gratitud a los trabajadores que construyen instalaciones turísticas en la ciudad costera de Wonsan, donde algunos especularon que él se alojaba, consignó la agencia AP.</p><p>El gobierno de Corea del Sur, que tiene un historial mixto de seguimiento de la élite gobernante de Pyongyang, <strong>minimizó en repetidas ocasiones las especulaciones de que Kim sobre problemas de salud después de la cirugía</strong>.</p><p><strong>La oficina del presidente Moon Jae-in dijo que no detectó signos inusuales en Corea del Norte</strong>. Además, dijo que creía que el líder norcoreano todavía estaba manejando los asuntos estatales pero que se encontraba en un lugar no especificado a las afueras de Pyongyang.</p><div class="post-views post-594027 entry-meta"> <span class="post-views-icon dashicons dashicons-chart-bar"></span> <span class="post-views-label">Visitas </span> <span class="post-views-count">54</span></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-a0d47b5 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="a0d47b5" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-80d57a5 elementor-column elementor-col-100 elementor-top-column" data-id="80d57a5" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-b322c65 elementor-author-box--layout-image-left elementor-author-box--align-left elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="b322c65" data-element_type="widget" data-widget_type="author-box.default"><div class="elementor-widget-container"><div class="elementor-author-box"><div  class="elementor-author-box__avatar"> <noscript><img src="https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=300&amp;d=mm&amp;r=g" alt="Michelle Rodríguez"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=300&amp;d=mm&amp;r=g" alt="Michelle Rodríguez"></div><div class="elementor-author-box__text"><div ><h4 class="elementor-author-box__name">Michelle Rodríguez</h4></div><div class="elementor-author-box__bio"> Profesora de Castellano, Literatura y Latín. Magíster en Literatura Latinoamericana, egresada de la Universidad Pedagógica Experimental Libertador - Instituto Pedagógico de Caracas.</div></div></div></div></div><div class="elementor-element elementor-element-7311ea4 elementor-widget elementor-widget-spacer" data-id="7311ea4" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-3b03570 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="3b03570" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-51132cb elementor-column elementor-col-100 elementor-top-column" data-id="51132cb" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2186805 elementor-share-buttons--align-center elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="2186805" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook"> <span class="elementor-share-btn__icon"> <i class="fa fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Facebook </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_google"> <span class="elementor-share-btn__icon"> <i class="fa fa-google-plus" aria-hidden="true"></i> <span class="elementor-screen-only">Share on google</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Google+ </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fa fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Twitter </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_linkedin"> <span class="elementor-share-btn__icon"> <i class="fa fa-linkedin" aria-hidden="true"></i> <span class="elementor-screen-only">Share on linkedin</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> LinkedIn </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_pinterest"> <span class="elementor-share-btn__icon"> <i class="fa fa-pinterest" aria-hidden="true"></i> <span class="elementor-screen-only">Share on pinterest</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Pinterest </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp"> <span class="elementor-share-btn__icon"> <i class="fa fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> WhatsApp </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_email"> <span class="elementor-share-btn__icon"> <i class="fa fa-envelope" aria-hidden="true"></i> <span class="elementor-screen-only">Share on email</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Email </span></div></div></div></div></div></div><div class="elementor-element elementor-element-bba7256 elementor-widget elementor-widget-spacer" data-id="bba7256" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-de85316 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="de85316" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-f716f53 elementor-column elementor-col-100 elementor-top-column" data-id="f716f53" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-186273f elementor-grid-4 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-posts--show-avatar elementor-card-shadow-yes elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="186273f" data-element_type="widget" data-settings="{&quot;cards_columns&quot;:&quot;4&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid"><article class="elementor-post elementor-grid-item post-594034 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://segundoenfoque.com/coronavirus-en-estados-unidos-2020-05-04" ><div class="elementor-post__thumbnail"><noscript><img width="768" height="480" src="https://segundoenfoque.com/wp-content/uploads/2020/03/estados-unidos-nuevo-epicentro-de-la-pandemia-de-coronavirus-segundoenfoque-768x480.jpg" class="attachment-medium_large size-medium_large" alt="coronavirus en estados unidos" srcset="https://segundoenfoque.com/wp-content/uploads/2020/03/estados-unidos-nuevo-epicentro-de-la-pandemia-de-coronavirus-segundoenfoque-768x480.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2020/03/estados-unidos-nuevo-epicentro-de-la-pandemia-de-coronavirus-segundoenfoque-300x188.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/03/estados-unidos-nuevo-epicentro-de-la-pandemia-de-coronavirus-segundoenfoque-1024x640.jpg 1024w, https://segundoenfoque.com/wp-content/uploads/2020/03/estados-unidos-nuevo-epicentro-de-la-pandemia-de-coronavirus-segundoenfoque-171x108.jpg 171w, https://segundoenfoque.com/wp-content/uploads/2020/03/estados-unidos-nuevo-epicentro-de-la-pandemia-de-coronavirus-segundoenfoque.jpg 1200w" sizes="(max-width: 768px) 100vw, 768px" /></noscript><img width="768" height="480" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20768%20480%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/03/estados-unidos-nuevo-epicentro-de-la-pandemia-de-coronavirus-segundoenfoque-768x480.jpg" class="lazyload attachment-medium_large size-medium_large" alt="coronavirus en estados unidos" data-srcset="https://segundoenfoque.com/wp-content/uploads/2020/03/estados-unidos-nuevo-epicentro-de-la-pandemia-de-coronavirus-segundoenfoque-768x480.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2020/03/estados-unidos-nuevo-epicentro-de-la-pandemia-de-coronavirus-segundoenfoque-300x188.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/03/estados-unidos-nuevo-epicentro-de-la-pandemia-de-coronavirus-segundoenfoque-1024x640.jpg 1024w, https://segundoenfoque.com/wp-content/uploads/2020/03/estados-unidos-nuevo-epicentro-de-la-pandemia-de-coronavirus-segundoenfoque-171x108.jpg 171w, https://segundoenfoque.com/wp-content/uploads/2020/03/estados-unidos-nuevo-epicentro-de-la-pandemia-de-coronavirus-segundoenfoque.jpg 1200w" data-sizes="(max-width: 768px) 100vw, 768px" /></div> </a><div class="elementor-post__badge">Actualidad</div><div class="elementor-post__avatar"> <noscript><img alt='Michelle Rodríguez' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></noscript><img alt='Michelle Rodríguez' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-128 photo' height='128' width='128' /></div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://segundoenfoque.com/coronavirus-en-estados-unidos-2020-05-04" > Coronavirus en Estados Unidos superó el millón de contagio </a></h3> <a class="elementor-post__read-more" href="https://segundoenfoque.com/coronavirus-en-estados-unidos-2020-05-04" > Seguir leyendo » </a></div></div></article><article class="elementor-post elementor-grid-item post-594031 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://segundoenfoque.com/francisco-pidio-tratamientos-contra-el-coronavirus-2020-05-04" ><div class="elementor-post__thumbnail"><noscript><img width="768" height="427" src="https://segundoenfoque.com/wp-content/uploads/2019/10/papa_francisco-preocupado-por-violencia-en-chile-segundoeonfoque-768x427.jpg" class="attachment-medium_large size-medium_large" alt="tratamientos contra el coronavirus" srcset="https://segundoenfoque.com/wp-content/uploads/2019/10/papa_francisco-preocupado-por-violencia-en-chile-segundoeonfoque-768x427.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2019/10/papa_francisco-preocupado-por-violencia-en-chile-segundoeonfoque-300x167.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2019/10/papa_francisco-preocupado-por-violencia-en-chile-segundoeonfoque.jpg 900w" sizes="(max-width: 768px) 100vw, 768px" /></noscript><img width="768" height="427" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20768%20427%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2019/10/papa_francisco-preocupado-por-violencia-en-chile-segundoeonfoque-768x427.jpg" class="lazyload attachment-medium_large size-medium_large" alt="tratamientos contra el coronavirus" data-srcset="https://segundoenfoque.com/wp-content/uploads/2019/10/papa_francisco-preocupado-por-violencia-en-chile-segundoeonfoque-768x427.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2019/10/papa_francisco-preocupado-por-violencia-en-chile-segundoeonfoque-300x167.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2019/10/papa_francisco-preocupado-por-violencia-en-chile-segundoeonfoque.jpg 900w" data-sizes="(max-width: 768px) 100vw, 768px" /></div> </a><div class="elementor-post__badge">Actualidad</div><div class="elementor-post__avatar"> <noscript><img alt='Michelle Rodríguez' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></noscript><img alt='Michelle Rodríguez' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-128 photo' height='128' width='128' /></div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://segundoenfoque.com/francisco-pidio-tratamientos-contra-el-coronavirus-2020-05-04" > Francisco pidió “acceso universal” a los tratamientos contra el coronavirus </a></h3> <a class="elementor-post__read-more" href="https://segundoenfoque.com/francisco-pidio-tratamientos-contra-el-coronavirus-2020-05-04" > Seguir leyendo » </a></div></div></article><article class="elementor-post elementor-grid-item post-594029 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://segundoenfoque.com/cifra-de-muertos-por-coronavirus-en-espana-2020-05-04" ><div class="elementor-post__thumbnail"><noscript><img width="690" height="375" src="https://segundoenfoque.com/wp-content/uploads/2020/04/coronavirus-espana-extendio-cuarentena-cifras-alentadoras-segudoenfoque.jpg" class="attachment-medium_large size-medium_large" alt="coronavirus en españa" srcset="https://segundoenfoque.com/wp-content/uploads/2020/04/coronavirus-espana-extendio-cuarentena-cifras-alentadoras-segudoenfoque.jpg 690w, https://segundoenfoque.com/wp-content/uploads/2020/04/coronavirus-espana-extendio-cuarentena-cifras-alentadoras-segudoenfoque-300x163.jpg 300w" sizes="(max-width: 690px) 100vw, 690px" /></noscript><img width="690" height="375" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20690%20375%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/04/coronavirus-espana-extendio-cuarentena-cifras-alentadoras-segudoenfoque.jpg" class="lazyload attachment-medium_large size-medium_large" alt="coronavirus en españa" data-srcset="https://segundoenfoque.com/wp-content/uploads/2020/04/coronavirus-espana-extendio-cuarentena-cifras-alentadoras-segudoenfoque.jpg 690w, https://segundoenfoque.com/wp-content/uploads/2020/04/coronavirus-espana-extendio-cuarentena-cifras-alentadoras-segudoenfoque-300x163.jpg 300w" data-sizes="(max-width: 690px) 100vw, 690px" /></div> </a><div class="elementor-post__badge">Actualidad</div><div class="elementor-post__avatar"> <noscript><img alt='Michelle Rodríguez' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></noscript><img alt='Michelle Rodríguez' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-128 photo' height='128' width='128' /></div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://segundoenfoque.com/cifra-de-muertos-por-coronavirus-en-espana-2020-05-04" > Cifra de muertos por coronavirus en España registró nueva baja </a></h3> <a class="elementor-post__read-more" href="https://segundoenfoque.com/cifra-de-muertos-por-coronavirus-en-espana-2020-05-04" > Seguir leyendo » </a></div></div></article><article class="elementor-post elementor-grid-item post-594027 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://segundoenfoque.com/kim-jong-un-reaparecio-en-publico-2020-05-04" ><div class="elementor-post__thumbnail"><noscript><img width="660" height="438" src="https://segundoenfoque.com/wp-content/uploads/2018/01/la-amenaza-de-kim-jong-un-en-el-primer-dia-de-2018.jpg" class="attachment-medium_large size-medium_large" alt="kim jong un" srcset="https://segundoenfoque.com/wp-content/uploads/2018/01/la-amenaza-de-kim-jong-un-en-el-primer-dia-de-2018.jpg 660w, https://segundoenfoque.com/wp-content/uploads/2018/01/la-amenaza-de-kim-jong-un-en-el-primer-dia-de-2018-300x199.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></noscript><img width="660" height="438" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20660%20438%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2018/01/la-amenaza-de-kim-jong-un-en-el-primer-dia-de-2018.jpg" class="lazyload attachment-medium_large size-medium_large" alt="kim jong un" data-srcset="https://segundoenfoque.com/wp-content/uploads/2018/01/la-amenaza-de-kim-jong-un-en-el-primer-dia-de-2018.jpg 660w, https://segundoenfoque.com/wp-content/uploads/2018/01/la-amenaza-de-kim-jong-un-en-el-primer-dia-de-2018-300x199.jpg 300w" data-sizes="(max-width: 660px) 100vw, 660px" /></div> </a><div class="elementor-post__badge">Actualidad</div><div class="elementor-post__avatar"> <noscript><img alt='Michelle Rodríguez' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></noscript><img alt='Michelle Rodríguez' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-128 photo' height='128' width='128' /></div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://segundoenfoque.com/kim-jong-un-reaparecio-en-publico-2020-05-04" > Kim Jong-un reapareció en público tras versiones de su presunta muerte </a></h3> <a class="elementor-post__read-more" href="https://segundoenfoque.com/kim-jong-un-reaparecio-en-publico-2020-05-04" > Seguir leyendo » </a></div></div></article><article class="elementor-post elementor-grid-item post-594023 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://segundoenfoque.com/alejandro-vanoli-tiene-nuevo-cargo-2020-05-04" ><div class="elementor-post__thumbnail"><noscript><img width="768" height="384" src="https://segundoenfoque.com/wp-content/uploads/2020/04/Alejandro-Vanoli-segundoenfoque-768x384.jpg" class="attachment-medium_large size-medium_large" alt="alejandro vanoli" srcset="https://segundoenfoque.com/wp-content/uploads/2020/04/Alejandro-Vanoli-segundoenfoque-768x384.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2020/04/Alejandro-Vanoli-segundoenfoque-300x150.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/04/Alejandro-Vanoli-segundoenfoque-1024x512.jpg 1024w, https://segundoenfoque.com/wp-content/uploads/2020/04/Alejandro-Vanoli-segundoenfoque.jpg 1200w" sizes="(max-width: 768px) 100vw, 768px" /></noscript><img width="768" height="384" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20768%20384%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/04/Alejandro-Vanoli-segundoenfoque-768x384.jpg" class="lazyload attachment-medium_large size-medium_large" alt="alejandro vanoli" data-srcset="https://segundoenfoque.com/wp-content/uploads/2020/04/Alejandro-Vanoli-segundoenfoque-768x384.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2020/04/Alejandro-Vanoli-segundoenfoque-300x150.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/04/Alejandro-Vanoli-segundoenfoque-1024x512.jpg 1024w, https://segundoenfoque.com/wp-content/uploads/2020/04/Alejandro-Vanoli-segundoenfoque.jpg 1200w" data-sizes="(max-width: 768px) 100vw, 768px" /></div> </a><div class="elementor-post__badge">Actualidad</div><div class="elementor-post__avatar"> <noscript><img alt='Michelle Rodríguez' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></noscript><img alt='Michelle Rodríguez' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-128 photo' height='128' width='128' /></div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://segundoenfoque.com/alejandro-vanoli-tiene-nuevo-cargo-2020-05-04" > Alejandro Vanoli ya tiene nuevo cargo dentro del Gobierno </a></h3> <a class="elementor-post__read-more" href="https://segundoenfoque.com/alejandro-vanoli-tiene-nuevo-cargo-2020-05-04" > Seguir leyendo » </a></div></div></article><article class="elementor-post elementor-grid-item post-594020 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://segundoenfoque.com/nicolas-kreplak-hay-que-extender-la-cuarentena-2020-05-04" ><div class="elementor-post__thumbnail"><noscript><img width="768" height="511" src="https://segundoenfoque.com/wp-content/uploads/2020/05/nicolas-kreplak-segundoenfoque-768x511.jpg" class="attachment-medium_large size-medium_large" alt="nicolas kreplak" srcset="https://segundoenfoque.com/wp-content/uploads/2020/05/nicolas-kreplak-segundoenfoque-768x511.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2020/05/nicolas-kreplak-segundoenfoque-300x200.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/05/nicolas-kreplak-segundoenfoque.jpg 880w" sizes="(max-width: 768px) 100vw, 768px" /></noscript><img width="768" height="511" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20768%20511%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/05/nicolas-kreplak-segundoenfoque-768x511.jpg" class="lazyload attachment-medium_large size-medium_large" alt="nicolas kreplak" data-srcset="https://segundoenfoque.com/wp-content/uploads/2020/05/nicolas-kreplak-segundoenfoque-768x511.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2020/05/nicolas-kreplak-segundoenfoque-300x200.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/05/nicolas-kreplak-segundoenfoque.jpg 880w" data-sizes="(max-width: 768px) 100vw, 768px" /></div> </a><div class="elementor-post__badge">Actualidad</div><div class="elementor-post__avatar"> <noscript><img alt='Michelle Rodríguez' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></noscript><img alt='Michelle Rodríguez' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-128 photo' height='128' width='128' /></div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://segundoenfoque.com/nicolas-kreplak-hay-que-extender-la-cuarentena-2020-05-04" > Nicolás Kreplak aseguró que “hay que extender la cuarentena” </a></h3> <a class="elementor-post__read-more" href="https://segundoenfoque.com/nicolas-kreplak-hay-que-extender-la-cuarentena-2020-05-04" > Seguir leyendo » </a></div></div></article><article class="elementor-post elementor-grid-item post-594017 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-escasez-de-cigarrillos tag-escasez-de-cigarrillos-en-argentina tag-pandemia-y-escasez tag-precios-de-cigarrillos tag-se-agotaron-los-cigarrillos"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://segundoenfoque.com/escasez-de-cigarrillo-alento-suba-de-precios-2020-05-02" ><div class="elementor-post__thumbnail"><noscript><img width="512" height="271" src="https://segundoenfoque.com/wp-content/uploads/2020/05/escasez-de-cigarrillos-segundoenfoque.jpg" class="attachment-medium_large size-medium_large" alt="escasez de cigarrillos" srcset="https://segundoenfoque.com/wp-content/uploads/2020/05/escasez-de-cigarrillos-segundoenfoque.jpg 512w, https://segundoenfoque.com/wp-content/uploads/2020/05/escasez-de-cigarrillos-segundoenfoque-300x159.jpg 300w" sizes="(max-width: 512px) 100vw, 512px" /></noscript><img width="512" height="271" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20512%20271%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/05/escasez-de-cigarrillos-segundoenfoque.jpg" class="lazyload attachment-medium_large size-medium_large" alt="escasez de cigarrillos" data-srcset="https://segundoenfoque.com/wp-content/uploads/2020/05/escasez-de-cigarrillos-segundoenfoque.jpg 512w, https://segundoenfoque.com/wp-content/uploads/2020/05/escasez-de-cigarrillos-segundoenfoque-300x159.jpg 300w" data-sizes="(max-width: 512px) 100vw, 512px" /></div> </a><div class="elementor-post__badge">Actualidad</div><div class="elementor-post__avatar"> <noscript><img alt='Michelle Rodríguez' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></noscript><img alt='Michelle Rodríguez' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-128 photo' height='128' width='128' /></div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://segundoenfoque.com/escasez-de-cigarrillo-alento-suba-de-precios-2020-05-02" > La escasez de cigarrillos alentó a la suba de precios </a></h3> <a class="elementor-post__read-more" href="https://segundoenfoque.com/escasez-de-cigarrillo-alento-suba-de-precios-2020-05-02" > Seguir leyendo » </a></div></div></article><article class="elementor-post elementor-grid-item post-594015 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-cadaveres-descompuestos tag-coronavirus-en-estados-unidos tag-coronavirus-en-nueva-york tag-hallan-cadaveres-descompuestos-en-nueva-york tag-muertes-por-coronavirus tag-nueva-york"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://segundoenfoque.com/centenar-de-cadaveres-descompuesto-en-nueva-york-2020-05-02" ><div class="elementor-post__thumbnail"><noscript><img width="768" height="512" src="https://segundoenfoque.com/wp-content/uploads/2020/05/cadaveres-descompuestos-en-nueva-york-segundoenfoque-768x512.jpg" class="attachment-medium_large size-medium_large" alt="cadaveres descompuestos" srcset="https://segundoenfoque.com/wp-content/uploads/2020/05/cadaveres-descompuestos-en-nueva-york-segundoenfoque-768x512.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2020/05/cadaveres-descompuestos-en-nueva-york-segundoenfoque-300x200.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/05/cadaveres-descompuestos-en-nueva-york-segundoenfoque.jpg 1000w" sizes="(max-width: 768px) 100vw, 768px" /></noscript><img width="768" height="512" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20768%20512%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/05/cadaveres-descompuestos-en-nueva-york-segundoenfoque-768x512.jpg" class="lazyload attachment-medium_large size-medium_large" alt="cadaveres descompuestos" data-srcset="https://segundoenfoque.com/wp-content/uploads/2020/05/cadaveres-descompuestos-en-nueva-york-segundoenfoque-768x512.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2020/05/cadaveres-descompuestos-en-nueva-york-segundoenfoque-300x200.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/05/cadaveres-descompuestos-en-nueva-york-segundoenfoque.jpg 1000w" data-sizes="(max-width: 768px) 100vw, 768px" /></div> </a><div class="elementor-post__badge">Internacionales</div><div class="elementor-post__avatar"> <noscript><img alt='Michelle Rodríguez' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></noscript><img alt='Michelle Rodríguez' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=128&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=256&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-128 photo' height='128' width='128' /></div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://segundoenfoque.com/centenar-de-cadaveres-descompuesto-en-nueva-york-2020-05-02" > Hallazgo de un centenar de cadáveres descompuestos generó escándalo en Nueva York </a></h3> <a class="elementor-post__read-more" href="https://segundoenfoque.com/centenar-de-cadaveres-descompuesto-en-nueva-york-2020-05-02" > Seguir leyendo » </a></div></div></article></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-cfa87c1 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="cfa87c1" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-1ac245b elementor-column elementor-col-100 elementor-top-column" data-id="1ac245b" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-d5a6c4f elementor-widget elementor-widget-facebook-comments" data-id="d5a6c4f" data-element_type="widget" data-widget_type="facebook-comments.default"><div class="elementor-widget-container"><div class="elementor-facebook-widget fb-comments" data-href="https://segundoenfoque.com?p=594027" data-numposts="10" data-order-by="social" style="min-height: 1px"></div></div></div></div></div></div></div></div></section></div></div></div><footer id="footer-container"><div class="footer-columns"><div class="row"><div class="four columns"><div id="popular_widget-8" class="widget post_list_widget"><div class="widget-title"><h2>Noticias Populares</h2></div><div class="widget_container"><ul class="feature-post-list popular-post-widget"><li> <a  href="https://segundoenfoque.com/oposicion-venezolana-manifesto-en-caracas-contra-medidas-economicas-2018-08-25" class="feature-image-link image_post" title="Oposición venezolana manifestó en Caracas contra medidas económicas"> <noscript><img width="100" height="56" src="https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque.jpg 1242w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-300x169.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-768x432.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-1024x576.jpg 1024w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-390x220.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="56" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2056%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" data-srcset="https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque.jpg 1242w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-300x169.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-768x432.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-1024x576.jpg 1024w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-390x220.jpg 390w" data-sizes="(max-width: 100px) 100vw, 100px" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="https://segundoenfoque.com/internacionales">Internacionales</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/oposicion-venezolana-manifesto-en-caracas-contra-medidas-economicas-2018-08-25">Oposición venezolana manifestó en Caracas contra medidas económicas</a></h3><p class="post-meta meta-main-img"><span class="post-author"><noscript><img alt='' src='https://secure.gravatar.com/avatar/198281a1e4477d48ba643ac6d15a15f9?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/198281a1e4477d48ba643ac6d15a15f9?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/198281a1e4477d48ba643ac6d15a15f9?s=16&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/198281a1e4477d48ba643ac6d15a15f9?s=32&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/mperozo" title="Entradas de Maira Perozo" rel="author">Maira Perozo</a></span></p></div><div class="clearfix"></div></li><li> <a  href="https://segundoenfoque.com/una-nueva-red-social-pone-a-temblar-a-instagram-facebook-y-snapchat-2019-02-28" class="feature-image-link image_post" title="Una nueva red social pone a temblar a Instagram, Facebook y Snapchat"> <noscript><img width="100" height="75" src="https://segundoenfoque.com/wp-content/uploads/2019/02/nueva-red-social-segundoenfoque-1-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="nueva red social" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2019/02/nueva-red-social-segundoenfoque-1-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="nueva red social" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="https://segundoenfoque.com/tecnologia">Tecnología</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/una-nueva-red-social-pone-a-temblar-a-instagram-facebook-y-snapchat-2019-02-28">Una nueva red social pone a temblar a Instagram, Facebook y Snapchat</a></h3><p class="post-meta meta-main-img"><span class="post-author"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=16&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=32&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/msanchez" title="Entradas de Maribel Sánchez" rel="author">Maribel Sánchez</a></span></p></div><div class="clearfix"></div></li><li> <a  href="https://segundoenfoque.com/clasificacion-del-trv6-agustin-canapino-el-imbatible-de-salta-2018-08-25" class="feature-image-link image_post" title="Clasificación del TRV6: Agustín Canapino, el &#8220;imbatible&#8221; de Salta"> <noscript><img width="100" height="56" src="https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque.jpg 930w, https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque-300x169.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque-768x434.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque-390x220.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="56" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2056%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" data-srcset="https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque.jpg 930w, https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque-300x169.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque-768x434.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque-390x220.jpg 390w" data-sizes="(max-width: 100px) 100vw, 100px" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="https://segundoenfoque.com/deportes">Deportes</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/clasificacion-del-trv6-agustin-canapino-el-imbatible-de-salta-2018-08-25">Clasificación del TRV6: Agustín Canapino, el &#8220;imbatible&#8221; de Salta</a></h3><p class="post-meta meta-main-img"><span class="post-author"><noscript><img alt='' src='https://secure.gravatar.com/avatar/f74805df413a8ef347e23c1fa5988f97?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f74805df413a8ef347e23c1fa5988f97?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/f74805df413a8ef347e23c1fa5988f97?s=16&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/f74805df413a8ef347e23c1fa5988f97?s=32&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/gpanico" title="Entradas de Gisella Panico" rel="author">Gisella Panico</a></span></p></div><div class="clearfix"></div></li></ul></div></div></div><div class="four columns"><div id="rec-recent-posts-3" class="widget post_list_widget"><div class="widget-title"><h2>LO MAS VISTO</h2></div><div class="widget_container"><ul class="feature-post-list recent-post-widget"><li> <a  href="https://segundoenfoque.com/nicolas-kreplak-hay-que-extender-la-cuarentena-2020-05-04" class="feature-image-link image_post" title="Nicolás Kreplak aseguró que “hay que extender la cuarentena”"> <noscript><img width="100" height="75" src="https://segundoenfoque.com/wp-content/uploads/2020/05/nicolas-kreplak-segundoenfoque-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="nicolas kreplak" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/05/nicolas-kreplak-segundoenfoque-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="nicolas kreplak" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="https://segundoenfoque.com/actualidad">Actualidad</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/nicolas-kreplak-hay-que-extender-la-cuarentena-2020-05-04">Nicolás Kreplak aseguró que “hay que extender la cuarentena”</a></h3><p class="post-meta meta-main-img"><span class="post-author"><noscript><img alt='' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=16&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=32&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/mrodriguez" title="Entradas de Michelle Rodríguez" rel="author">Michelle Rodríguez</a></span></p></div><div class="clearfix"></div></li><li> <a  href="https://segundoenfoque.com/escasez-de-cigarrillo-alento-suba-de-precios-2020-05-02" class="feature-image-link image_post" title="La escasez de cigarrillos alentó a la suba de precios"> <noscript><img width="100" height="75" src="https://segundoenfoque.com/wp-content/uploads/2020/05/escasez-de-cigarrillos-segundoenfoque-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="escasez de cigarrillos" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/05/escasez-de-cigarrillos-segundoenfoque-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="escasez de cigarrillos" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="https://segundoenfoque.com/actualidad">Actualidad</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/escasez-de-cigarrillo-alento-suba-de-precios-2020-05-02">La escasez de cigarrillos alentó a la suba de precios</a></h3><p class="post-meta meta-main-img"><span class="post-author"><noscript><img alt='' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=16&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=32&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/mrodriguez" title="Entradas de Michelle Rodríguez" rel="author">Michelle Rodríguez</a></span></p></div><div class="clearfix"></div></li><li> <a  href="https://segundoenfoque.com/centenar-de-cadaveres-descompuesto-en-nueva-york-2020-05-02" class="feature-image-link image_post" title="Hallazgo de un centenar de cadáveres descompuestos generó escándalo en Nueva York"> <noscript><img width="100" height="75" src="https://segundoenfoque.com/wp-content/uploads/2020/05/cadaveres-descompuestos-en-nueva-york-segundoenfoque-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="cadaveres descompuestos" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/05/cadaveres-descompuestos-en-nueva-york-segundoenfoque-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="cadaveres descompuestos" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="https://segundoenfoque.com/internacionales">Internacionales</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/centenar-de-cadaveres-descompuesto-en-nueva-york-2020-05-02">Hallazgo de un centenar de cadáveres descompuestos generó escándalo en Nueva York</a></h3><p class="post-meta meta-main-img"><span class="post-author"><noscript><img alt='' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=16&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=32&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/mrodriguez" title="Entradas de Michelle Rodríguez" rel="author">Michelle Rodríguez</a></span></p></div><div class="clearfix"></div></li></ul></div></div></div><div class="four columns"><div class="widget"><div class="social_icons_widget"><ul class="social-icons-list-widget"><li><a href="https://www.facebook.com/SegundoEnfoque" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li><li><a href="https://plus.google.com/+SegundoenfoqueArg" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></a></li><li><a href="https://www.youtube.com/channel/UChJhEgQupoE9RN8VZbMj_MA" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li><li><a href="https://twitter.com/SegundoEnfoque" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li></ul></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Desarrollado por <a href="https://mktmarketingdigital.com"> Agencia de Marketing Digital</a></div></div></div></div></div><div class="footer-bottom"><div class="row"><div class="six columns footer-left"><p>Power By <a href="https://mktmarketingdigital.com/servicios">Agencia de Marketing Digital&nbsp;</a><a href="https://mktmarketingdigital.com">MKT Marketing Digital</a></p></div><div class="six columns footer-right"><ul id="menu-footer-menu" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-422537"><a href="https://segundoenfoque.com">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1066"><a href="https://segundoenfoque.com/terminos-y-condiciones">Términos y Condiciones</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://segundoenfoque.com/contacto">Contacto</a></li></ul></div></div></div></footer>  <script type="text/javascript">Global site tag (gtag.js) - Google Analytics -->
<a href="https://www.googletagmanager.com/gtag/js?id=UA-107705924-1">https://www.googletagmanager.com/gtag/js?id=UA-107705924-1</a>

  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-107705924-1');</script></div><div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://segundoenfoque.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.2'></script> <script type='text/javascript'>var ajax_var = {"url":"https:\/\/segundoenfoque.com\/wp-admin\/admin-ajax.php","nonce":"2e5c624224"};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/segundoenfoque.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript'>var griwpco = {"ajax_url":"https:\/\/segundoenfoque.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LcQx6sUAAAAALdsCxr0q-9HDszHJ48M1wrk3mxU","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"right","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"&hl=es-ES","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;hl=es-ES&#038;ver=5.3.3'></script> <script type='text/javascript'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/segundoenfoque.com\/wp-admin\/admin-ajax.php","nonce":"377ee0df97","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""}};</script> <script type='text/javascript'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","downloadImage":"Descargar imagen"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.7","urls":{"assets":"https:\/\/segundoenfoque.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":594027,"title":"Kim%20Jong-un%20reapareci%C3%B3%20en%20p%C3%BAblico%20tras%20versiones%20de%20su%20presunta%20muerte","excerpt":"","featuredImage":"https:\/\/segundoenfoque.com\/wp-content\/uploads\/2018\/01\/la-amenaza-de-kim-jong-un-en-el-primer-dia-de-2018.jpg"}};</script> <script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'115398418',post:'594027',tz:'-3',srv:'segundoenfoque.com'} ]);
	_stq.push([ 'clickTrackerInit', '115398418', '594027' ]);</script> <script defer src="https://segundoenfoque.com/wp-content/cache/autoptimize/js/autoptimize_6d6d59b1b2b8e455cbd8b7c6a0c721fc.js"></script></body></html>