<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6" lang="es"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7" lang="es"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8" lang="es"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9" lang="es"> <![endif]--> <!--[if !(IE)]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><link media="all" href="https://segundoenfoque.com/wp-content/cache/autoptimize/css/autoptimize_c8e90b24c8f8bae7768a070db82c6073.css" rel="stylesheet" /><title>Luis Ventura reveló que no aceptará invitación a Intrusos</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="shortcut icon" href="https://segundoenfoque.com/wp-content/uploads/2017/11/favicon.png" type="image/x-icon" /><meta property="og:image" content="https://segundoenfoque.com/wp-content/uploads/2020/01/Luis-Ventura-segundoenfoque.jpg" /><title>Luis Ventura reveló que no aceptará invitación a Intrusos</title><meta name="msvalidate.01" content="CADEABF161E39F2707EB48F8A4A355A4" /><meta name="description" content="Lapidario y fiel a su estilo, Luis Ventura aseguró que ir al aniversario de Intrusos es algo que no piensa cumplir."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://segundoenfoque.com/luis-ventura-revelo-que-no-aceptara-invitacion-a-intrusos-2020-01-05" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Luis Ventura reveló que no aceptará invitación a Intrusos" /><meta property="og:description" content="Lapidario y fiel a su estilo, Luis Ventura aseguró que ir al aniversario de Intrusos es algo que no piensa cumplir." /><meta property="og:url" content="https://segundoenfoque.com/luis-ventura-revelo-que-no-aceptara-invitacion-a-intrusos-2020-01-05" /><meta property="og:site_name" content="Segundo Enfoque" /><meta property="article:publisher" content="https://www.facebook.com/pages/Segundo-Enfoque/1399912090339216" /><meta property="article:tag" content="Aniversario de Intrusos" /><meta property="article:tag" content="Luis Ventura" /><meta property="article:tag" content="Ventura no aceptará invitación a Intrusos" /><meta property="article:tag" content="Ventura no participa de aniversario de Intrusos" /><meta property="article:section" content="Entretenimiento" /><meta property="article:published_time" content="2020-01-05T15:47:12+00:00" /><meta property="article:modified_time" content="2020-01-05T16:20:50+00:00" /><meta property="og:updated_time" content="2020-01-05T16:20:50+00:00" /><meta property="og:image" content="https://segundoenfoque.com/wp-content/uploads/2020/01/Luis-Ventura-segundoenfoque.jpg" /><meta property="og:image:secure_url" content="https://segundoenfoque.com/wp-content/uploads/2020/01/Luis-Ventura-segundoenfoque.jpg" /><meta property="og:image:width" content="770" /><meta property="og:image:height" content="433" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Lapidario y fiel a su estilo, Luis Ventura aseguró que ir al aniversario de Intrusos es algo que no piensa cumplir." /><meta name="twitter:title" content="Luis Ventura reveló que no aceptará invitación a Intrusos" /><meta name="twitter:site" content="@SegundoEnfoque" /><meta name="twitter:image" content="https://segundoenfoque.com/wp-content/uploads/2020/01/Luis-Ventura-segundoenfoque.jpg" /><meta name="twitter:creator" content="@SegundoEnfoque" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://segundoenfoque.com/#website","url":"https://segundoenfoque.com/","name":"Segundo Enfoque","description":"Tu Diario Online de Otra Manera","potentialAction":{"@type":"SearchAction","target":"https://segundoenfoque.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://segundoenfoque.com/luis-ventura-revelo-que-no-aceptara-invitacion-a-intrusos-2020-01-05#primaryimage","url":"https://segundoenfoque.com/wp-content/uploads/2020/01/Luis-Ventura-segundoenfoque.jpg","width":770,"height":433},{"@type":"WebPage","@id":"https://segundoenfoque.com/luis-ventura-revelo-que-no-aceptara-invitacion-a-intrusos-2020-01-05#webpage","url":"https://segundoenfoque.com/luis-ventura-revelo-que-no-aceptara-invitacion-a-intrusos-2020-01-05","inLanguage":"es","name":"Luis Ventura revel\u00f3 que no aceptar\u00e1 invitaci\u00f3n a Intrusos","isPartOf":{"@id":"https://segundoenfoque.com/#website"},"primaryImageOfPage":{"@id":"https://segundoenfoque.com/luis-ventura-revelo-que-no-aceptara-invitacion-a-intrusos-2020-01-05#primaryimage"},"datePublished":"2020-01-05T15:47:12+00:00","dateModified":"2020-01-05T16:20:50+00:00","author":{"@id":"https://segundoenfoque.com/#/schema/person/bf2ce7f7649e40672cd524bf890321cc"},"description":"Lapidario y fiel a su estilo,\u00a0Luis Ventura\u00a0asegur\u00f3 que ir al\u00a0aniversario de Intrusos\u00a0es algo que no piensa cumplir."},{"@type":["Person"],"@id":"https://segundoenfoque.com/#/schema/person/bf2ce7f7649e40672cd524bf890321cc","name":"Ana Karina Santos","image":{"@type":"ImageObject","@id":"https://segundoenfoque.com/#authorlogo","url":"https://secure.gravatar.com/avatar/b7a81bdda48a4149139ce07a22151038?s=96&d=mm&r=g","caption":"Ana Karina Santos"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Segundo Enfoque &raquo; Feed" href="https://segundoenfoque.com/feed" /><link rel="alternate" type="application/rss+xml" title="Segundo Enfoque &raquo; RSS de los comentarios" href="https://segundoenfoque.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Segundo Enfoque &raquo; Luis Ventura reveló que no aceptará invitación a Intrusos RSS de los comentarios" href="https://segundoenfoque.com/luis-ventura-revelo-que-no-aceptara-invitacion-a-intrusos-2020-01-05/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/segundoenfoque.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://segundoenfoque.com/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='nanomag_fonts_url-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7CHind%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7C&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='nanomag_custom-style-css'  href='https://segundoenfoque.com/wp-content/themes/nanomag/custom_style.php?ver=1.7' type='text/css' media='all' /> <script type='text/javascript'>var user_review_script = {"post_id":"591611","ajaxurl":"https:\/\/segundoenfoque.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://segundoenfoque.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://segundoenfoque.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://segundoenfoque.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://segundoenfoque.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.5" /><link rel='shortlink' href='https://segundoenfoque.com/?p=591611' /><link rel="alternate" type="application/json+oembed" href="https://segundoenfoque.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsegundoenfoque.com%2Fluis-ventura-revelo-que-no-aceptara-invitacion-a-intrusos-2020-01-05" /><link rel="alternate" type="text/xml+oembed" href="https://segundoenfoque.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsegundoenfoque.com%2Fluis-ventura-revelo-que-no-aceptara-invitacion-a-intrusos-2020-01-05&#038;format=xml" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//segundoenfoque.com/?wordfence_lh=1&hid=FC3BDB11E9467F761CE72C7358DFAC16');</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><link rel="amphtml" href="https://segundoenfoque.com/luis-ventura-revelo-que-no-aceptara-invitacion-a-intrusos-2020-01-05/amp"><link rel="icon" href="https://segundoenfoque.com/wp-content/uploads/2017/11/cropped-favicon-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://segundoenfoque.com/wp-content/uploads/2017/11/cropped-favicon-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://segundoenfoque.com/wp-content/uploads/2017/11/cropped-favicon-1-180x180.png" /><meta name="msapplication-TileImage" content="https://segundoenfoque.com/wp-content/uploads/2017/11/cropped-favicon-1-270x270.png" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-107705924-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-107705924-1');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-591611 single-format-standard magazine_default_layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div id="sb-site" class="body_wraper_full"><header class="header-wraper"><div class="header_top_wrapper"><div class="row"><div class="six columns header-top-left-bar"><div class="news_ticker_wrapper"><div class="row"><div class="twelve columns"><div id="ticker"><div class="tickerfloat_wrapper"><div class="tickerfloat">BREAKING NEWS</div></div><div class="marquee" id="mycrawler"><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/polemica-por-escena-homosexual-en-star-wars-2020-01-05">Polémica por escena homosexual en Star Wars</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/thelma-fardin-sera-parte-del-primer-camping-feminista-2020-01-05">Thelma Fardin será parte del primer camping feminista</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/jorge-lanata-esta-en-pie-de-lucha-para-recuperar-su-salud-2020-01-05">Jorge Lanata está en pie de lucha para recuperar su salud</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/luis-ventura-revelo-que-no-aceptara-invitacion-a-intrusos-2020-01-05">Luis Ventura reveló que no aceptará invitación a Intrusos</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/rial-quiere-celebrar-aniversario-con-todos-los-ex-intrusos-2020-01-05">Rial quiere celebrar aniversario con todos los ex Intrusos</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/pampita-y-moritan-disfrutan-inicio-del-ano-en-punta-del-este-2020-01-05">Pampita y Moritán disfrutan inicio del año en Punta del Este</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/fabian-vena-los-actores-convivimos-con-la-crisis-2020-01-05">Fabian Vena: Los actores convivimos con la crisis</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/vicky-xipolitakis-recibio-2020-empoderada-al-ritmo-de-daddy-yankee-2020-01-05">Vicky Xipolitakis recibió 2020 empoderada al ritmo de Daddy Yankee</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/se-cumplen-10-anos-del-fenomeno-teatral-toc-toc-2020-01-05">Se cumplen 10 años del fenómeno teatral “Toc Toc”</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/precios-cuidados-el-gobierno-cuidara-ese-acuerdo-2020-01-04">Precios Cuidados: Alberto Fernández aseguró que el gobierno cuidará ese acuerdo</a></div></div></div></div></div></div></div><div class="six columns header-top-right-bar"> <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav"><div class="navicon-line"></div><div class="navicon-line"></div><div class="navicon-line"></div> </a><div id="search_block_top"><form id="searchbox" action="https://segundoenfoque.com/" method="GET" role="search"><p> <input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here"> <button type="submit"><i class="fa fa-search"></i></button></p></form> <span>Search</span><div class="clearfix"></div></div><ul class="social-icons-list top-bar-social"><li><a href="#" target="_blank"><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li><li><a href="#" target="_blank"><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></a></li><li><a href="#" target="_blank"><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/behance.png" alt="Behance"></a></li><li><a href="#" target="_blank"><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/vimeo.png" alt="Vimeo"></a></li><li><a href="#" target="_blank"><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li><li><a href="#" target="_blank"><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/instagram.png" alt="Instagram"></a></li><li><a href="#" target="_blank"><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/flickr.png" alt="flickr"></a></li><li><a href="#" target="_blank"><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/tumblr.png" alt="tumblr"></a></li></ul><div class="clearfix"></div></div></div></div><div class="header_main_wrapper"><div class="row"><div class="twelve columns logo-position"> <a href="https://segundoenfoque.com/"> <img src="https://segundoenfoque.com/wp-content/uploads/2018/01/logo-se-1.png" alt="Tu Diario Online de Otra Manera" id="theme_logo_img" /> </a></div></div></div><div id="menu_wrapper" class="menu_wrapper menu_sticky"><div class="menu_border_top_full"></div><div class="row"><div class="main_menu twelve columns"><div class="menu_border_top"></div><div class="menu-primary-container main-menu"><ul id="mainmenu" class="sf-menu"><li id="menu-item-537537" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/actualidad">Actualidad<span class="border-menu"></span></a></li><li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/internacionales">Internacionales<span class="border-menu"></span></a></li><li id="menu-item-38009" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://segundoenfoque.com/entretenimiento">Entretenimiento<span class="border-menu"></span></a></li><li id="menu-item-510718" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/salud">Salud<span class="border-menu"></span></a></li><li id="menu-item-486396" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/tecnologia">Tecnología<span class="border-menu"></span></a></li><li id="menu-item-421944" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/lgbt">LGBT<span class="border-menu"></span></a></li><li id="menu-item-462719" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/aborto-legal-ya">#AbortoLegalYa<span class="border-menu"></span></a></li><li id="menu-item-510296" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/deportes">Deportes<span class="border-menu"></span></a></li></ul><div class="random_post_link"> <a href="https://segundoenfoque.com/nino-genio-mexicano-estoy-orgulloso-de-estar-en-la-unam-2018-08-07"><i class="fa fa-random"></i></a></div><div class="clearfix"></div></div></div></div></div></header><div id="content_nav"><div id="nav"><ul id="mobile_menu_slide" class="menu_moble_slide"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537537"><a href="https://segundoenfoque.com/actualidad">Actualidad<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://segundoenfoque.com/internacionales">Internacionales<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38009"><a href="https://segundoenfoque.com/entretenimiento">Entretenimiento<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510718"><a href="https://segundoenfoque.com/salud">Salud<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486396"><a href="https://segundoenfoque.com/tecnologia">Tecnología<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421944"><a href="https://segundoenfoque.com/lgbt">LGBT<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462719"><a href="https://segundoenfoque.com/aborto-legal-ya">#AbortoLegalYa<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510296"><a href="https://segundoenfoque.com/deportes">Deportes<span class="border-menu"></span></a></li></ul></div></div><section id="content_main" class="clearfix"><div class="row main_content"><div class="content_wraper three_columns_container"><div class="eight content_display_col1 columns" id="content"><div class="widget_container content_page"><div class="post-591611 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento tag-aniversario-de-intrusos tag-luis-ventura tag-ventura-no-aceptara-invitacion-a-intrusos tag-ventura-no-participa-de-aniversario-de-intrusos" id="post-591611" itemscope="" itemtype="http://schema.org/Review"><div class="breadcrumbs_options"><a href="https://segundoenfoque.com">Home</a> <i class="fa fa-angle-right"></i> <a href="https://segundoenfoque.com/entretenimiento">Entretenimiento</a> <i class="fa fa-angle-right"></i> <span class="current">Luis Ventura reveló que no aceptará invitación a Intrusos</span></div><div class="single_post_format"><div class="single_post_format_image"> <img width="735" height="400" src="https://segundoenfoque.com/wp-content/uploads/2020/01/Luis-Ventura-segundoenfoque-735x400.jpg" class="attachment-slider-feature size-slider-feature wp-post-image" alt="" /></div></div><div class="single_post_title heading_post_title"> <span class="meta-category-small"><a class="post-category-color-text" style="background: !important" href="https://segundoenfoque.com/entretenimiento">Entretenimiento</a></span><h1 itemprop="name" class="entry-title single-post-title heading_post_title">Luis Ventura reveló que no aceptará invitación a Intrusos</h1><p class="post-meta meta-main-img"><span class="vcard post-author single_meta_user meta-user"><span class="fn"><img alt='' src='https://secure.gravatar.com/avatar/b7a81bdda48a4149139ce07a22151038?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b7a81bdda48a4149139ce07a22151038?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /><span class="author_link">By <a href="https://segundoenfoque.com/author/asantos" title="Entradas de Ana Karina Santos" rel="author">Ana Karina Santos</a></span></span></span><span class="meta-comment"><a href="https://segundoenfoque.com/luis-ventura-revelo-que-no-aceptara-invitacion-a-intrusos-2020-01-05#respond"><i class="fa fa-comment-o"></i>0</a></span></p> <span class="view_love_wrapper"> <span class="view_counter_single"><i class="fa fa-eye"></i>56</span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="591611" title="Like"><i class="fa fa-heart-o"></i>0</a></div> </span></div><div class="clearfix"></div><div class="post_content"><p style="font-weight: 400;">Lapidario y fiel a su estilo, <a href="https://es-la.facebook.com › ... › Televisión y cine › Programa de TV" data-wplink-url-error="true"><strong>Luis Ventura</strong></a> aseguró que ir al aniversario de Intrusos es algo que no piensa cumplir. Destaca que el conductor de Intrusos<strong> </strong>Jorge Rial, tiene como meta tener en el aniversario a sus ex panelistas.</p><p style="font-weight: 400;">Destaca que este 2020 está lleno de retos para <a href="https://es.wikipedia.org › wiki › Luis_Ventura" data-wplink-url-error="true">Rial</a>, quien quiere botar la casa por la ventana en su ciclo. Como ya lo había manifestado, el emblemático periodista quiere juntar a lo mejor de lo mejor.</p><p style="font-weight: 400;">Hoy por hoy se desconoce si todos sus ex <strong>compañeros aceptarán compartir el set</strong> de nuevo con él. Ventura fue uno de los que de insofacto ofreció sus apreciaciones al respecto sin importar las críticas.  &#8220;No puedo volver adonde me echaron&#8221;.</p><p style="font-weight: 400;">Tales revelaciones las ofreció durante una entrevista concedida a Ciudad, donde fue consultado por los 20 años del ciclo.</p><h2 style="font-weight: 400;"><strong>Luis Ventura descarta su participación</strong></h2><p style="font-weight: 400;">En el <strong>comienzo de la temporada Rial</strong> lanzó en vivo la propuesta que se convierte en parte de las sorpresas prometidas. “Va a ser un año de festejos. Van a volver aquí todos los que hicieron Intrusos”.</p><p style="font-weight: 400;">Acto seguido comenzó a señalar a quienes querría a su lado en la celebración: “Vamos a invitar a todos. A Viviana Canosa, a Luis Ventura, Marcela Coronel, etc”.</p><p style="font-weight: 400;">El mediático destacó que podrán ir asistiendo de uno en uno en la medida de sus posibilidades y sin presiones. “Pero este programa está abierto porque ellos son parte”. Como se recordará, Ventura fue <strong>parte de este exitoso ciclo</strong> televisivo por un espacio de 14 años. El conductor era además el encargado de suplantar a Jorge Rial en sus ausencias.</p><p style="font-weight: 400;">Explicó que más allá de la invitación pública la producción no lo ha contactado. Sobre Intrusos dijo que fue una etapa muy feliz en su vida profesional.</p><p style="font-weight: 400;">Aprovechó la ocasión para lanzarles un fuere palito revelando que extendieron la <strong>invitación para armar show</strong>. De esta forma explicó que en ocasiones son cosas que dicen para quedar bien pero que no están previstas.</p><p style="font-weight: 400;">“Estoy cansado de que me diga que vamos a tomar un café para aclarar las cosas y después nunca me llama”. Por tanto, dijo que no se toma en serio las palabras de una persona que no cumple.</p><p style="font-weight: 400;">Sacó a colación que salió de Intrusos por una licencia y luego se enteró que lo habían echado. Puntualizó que Rial a quien había sido leal, jamás le dio la cara para explicarle lo sucedido.</p><div class="post-views post-591611 entry-meta"> <span class="post-views-icon dashicons dashicons-chart-bar"></span> <span class="post-views-label">Visitas </span> <span class="post-views-count">73</span></div></div><hr class="none" /><div class="clearfix"></div><div class="share-post"><ul class="blog-share-socials"><li class="facebook"> <a title="Facebook"  href="http://www.facebook.com/share.php?u=https://segundoenfoque.com/luis-ventura-revelo-que-no-aceptara-invitacion-a-intrusos-2020-01-05" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li><li class="twitter"> <a title="Twitter"  href="http://twitter.com/home?status=Luis Ventura reveló que no aceptará invitación a Intrusos%20-%20https://segundoenfoque.com/luis-ventura-revelo-que-no-aceptara-invitacion-a-intrusos-2020-01-05" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li><li class="googleplus"> <a title="Google Plus"  href="https://plus.google.com/share?url=https://segundoenfoque.com/luis-ventura-revelo-que-no-aceptara-invitacion-a-intrusos-2020-01-05" target="_blank"><i class="fa fa-google-plus"></i>Google+</a></li><li class="linkedin"> <a title="LinkedIn"  href="http://www.linkedin.com/shareArticle?mini=true&url=https://segundoenfoque.com/luis-ventura-revelo-que-no-aceptara-invitacion-a-intrusos-2020-01-05&title=Luis Ventura reveló que no aceptará invitación a Intrusos" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a></li><li class="tumblr"> <a  title="Tumblr" href="http://www.tumblr.com/share/link?url=https://segundoenfoque.com/luis-ventura-revelo-que-no-aceptara-invitacion-a-intrusos-2020-01-05&name=Luis Ventura reveló que no aceptará invitación a Intrusos" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a></li><li class="pinterest"> <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=https://segundoenfoque.com/luis-ventura-revelo-que-no-aceptara-invitacion-a-intrusos-2020-01-05&media=https://segundoenfoque.com/wp-content/uploads/2020/01/Luis-Ventura-segundoenfoque-670x433.jpg" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a></li><li class="mail"> <a title="Mail" href="mailto:anaksantos2@gmail.com?subject=Luis Ventura reveló que no aceptará invitación a Intrusos&body=https://segundoenfoque.com/luis-ventura-revelo-que-no-aceptara-invitacion-a-intrusos-2020-01-05" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a></li></ul><div class="clearfix"></div></div><div class="postnav"> <span class="left"> <i class="fa fa-angle-double-left"></i> <a href="https://segundoenfoque.com/jorge-lanata-esta-en-pie-de-lucha-para-recuperar-su-salud-2020-01-05" id="prepost"><span>Publicaciones Anteriores</span>Jorge Lanata está en pie de lucha para recuperar su salud</a> </span> <span class="right"> <i class="fa fa-angle-double-right"></i> <a href="https://segundoenfoque.com/rial-quiere-celebrar-aniversario-con-todos-los-ex-intrusos-2020-01-05" id="nextpost"><span>Siguiente Publicar</span>Rial quiere celebrar aniversario con todos los ex Intrusos</a> </span></div><hr class="none"><div class="related-posts"><div class="widget-title"><h2>artículos relacionados</h2></div><div class="clearfix"></div><div class="feature-four-column medium-four-columns appear_animation"><div class="image_post feature-item"> <a  href="https://segundoenfoque.com/rial-quiere-celebrar-aniversario-con-todos-los-ex-intrusos-2020-01-05" class="feature-link" title="Rial quiere celebrar aniversario con todos los ex Intrusos"> <img width="400" height="260" src="https://segundoenfoque.com/wp-content/uploads/2020/01/jorge-rial-segundoenfoque-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a></div><h3 class="image-post-title columns_post"><a href="https://segundoenfoque.com/rial-quiere-celebrar-aniversario-con-todos-los-ex-intrusos-2020-01-05">Rial quiere celebrar aniversario con todos los ex Intrusos</a></h3></div><div class="feature-four-column medium-four-columns appear_animation"><div class="image_post feature-item"> <a  href="https://segundoenfoque.com/luis-ventura-revelo-quien-es-el-padre-de-la-hija-de-luciana-salazar-2019-10-26" class="feature-link" title="Luis Ventura reveló quién es el padre de la hija de Luciana Salazar"> <img width="299" height="168" src="https://segundoenfoque.com/wp-content/uploads/2019/10/descarga-1-2.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a></div><h3 class="image-post-title columns_post"><a href="https://segundoenfoque.com/luis-ventura-revelo-quien-es-el-padre-de-la-hija-de-luciana-salazar-2019-10-26">Luis Ventura reveló quién es el padre de la hija de Luciana Salazar</a></h3></div><div class="last-post-related feature-four-column medium-four-columns appear_animation"><div class="image_post feature-item"> <a  href="https://segundoenfoque.com/luis-ventura-destapo-la-verdad-tras-salir-de-intrusos-2019-07-04" class="feature-link" title="Luis Ventura destapó la verdad tras salir de Intrusos"> <img width="400" height="260" src="https://segundoenfoque.com/wp-content/uploads/2019/07/Luis-Ventura-jorge-rial-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a></div><h3 class="image-post-title columns_post"><a href="https://segundoenfoque.com/luis-ventura-destapo-la-verdad-tras-salir-de-intrusos-2019-07-04">Luis Ventura destapó la verdad tras salir de Intrusos</a></h3></div></div><hr class="none" /><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/luis-ventura-revelo-que-no-aceptara-invitacion-a-intrusos-2020-01-05#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://segundoenfoque.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p><p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-right"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0" ></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='591611' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><div class="brack_space"></div></div></div><div class="four columns content_display_col3" id="sidebar"><div id="home-main-post-style-2" class="widget main_post_style clearfix"><div class="widget-title"><h2>Salud</h2></div><div class="widget_container mainpost_widget"><div class="large_main_post_widget appear_animation"><div class="image_post feature-item box-1"> <a  href="https://segundoenfoque.com/cientificos-franceses-desarrollan-una-poderosa-y-nueva-generacion-de-antibioticos-2019-07-10" class="feature-link" title="Científicos franceses desarrollan una poderosa y nueva generación de antibióticos"> <img width="400" height="260" src="https://segundoenfoque.com/wp-content/uploads/2019/07/nueva-generación-de-antibióticos-segundoenfoque-1-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="nueva generación de antibióticos" /></a><div class="caption_overlay_posts"> <a href="https://segundoenfoque.com/cientificos-franceses-desarrollan-una-poderosa-y-nueva-generacion-de-antibioticos-2019-07-10" title="Científicos franceses desarrollan una poderosa y nueva generación de antibióticos"><h3>Científicos franceses desarrollan una poderosa y nueva generación de antibióticos</h3> </a><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/msanchez" title="Entradas de Maribel Sánchez" rel="author">Maribel Sánchez</a></span><span class="meta-comment"><a href="https://segundoenfoque.com/cientificos-franceses-desarrollan-una-poderosa-y-nueva-generacion-de-antibioticos-2019-07-10#respond"><i class="fa fa-comment-o"></i>0</a></span></p></div></div></div><div class="wrap_box_style_ul"><ul class="feature-post-list popular-post-widget"><li class="appear_animation"> <a  href="https://segundoenfoque.com/cientificos-desarrollaron-nueva-tecnica-para-eliminar-vih-en-animales-vivos-2019-07-09" class="feature-image-link image_post" title="Científicos desarrollaron nueva técnica para eliminar VIH en animales vivos"> <img width="100" height="75" src="https://segundoenfoque.com/wp-content/uploads/2019/07/nueva-técnica-para-eliminar-VIH-segundoenfoque-1-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="nueva técnica para eliminar VIH" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="https://segundoenfoque.com/salud">Salud</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/cientificos-desarrollaron-nueva-tecnica-para-eliminar-vih-en-animales-vivos-2019-07-09">Científicos desarrollaron nueva técnica para eliminar VIH en animales vivos</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/msanchez" title="Entradas de Maribel Sánchez" rel="author">Maribel Sánchez</a></span></p></div><div class="clearfix"></div></li><li class="appear_animation"> <a  href="https://segundoenfoque.com/no-podras-creer-cual-es-el-posible-nuevo-aliado-contra-el-cancer-2019-07-05" class="feature-image-link image_post" title="No podrás creer cuál es el posible nuevo aliado contra el cáncer"> <img width="100" height="75" src="https://segundoenfoque.com/wp-content/uploads/2019/07/nuevo-aliado-contra-el-cáncer-segundoenfoque-2-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="nuevo aliado contra el cáncer" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="https://segundoenfoque.com/salud">Salud</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/no-podras-creer-cual-es-el-posible-nuevo-aliado-contra-el-cancer-2019-07-05">No podrás creer cuál es el posible nuevo aliado contra el cáncer</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/msanchez" title="Entradas de Maribel Sánchez" rel="author">Maribel Sánchez</a></span></p></div><div class="clearfix"></div></li></ul></div></div><div class="margin-bottom"></div></div><div class="widget"><div class="widget-title"><h2>Redes Sociales</h2></div><div class="social_icons_widget"><ul class="social-icons-list-widget"><li><a href="https://www.facebook.com/SegundoEnfoque" target="_blank"><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li><li><a href="https://www.google.com/+SegundoenfoqueArg" target="_blank"><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></a></li><li><a href="https://www.youtube.com/channel/UChJhEgQupoE9RN8VZbMj_MA" target="_blank"><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li><li><a href="#" target="_blank"><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/tumblr.png" alt="tumblr"></a></li><li><a href="https://twitter.com/SegundoEnfoque_" target="_blank"><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li></ul></div></div><div id="home-main-post-white-style-11" class="widget main_post_style_white clearfix"><div class="widget-title"><h2>Tecnología</h2></div><div class="widget_container mainpost_white_widget"><div class="two-content-wrapper feature_post_images_w appear_animation"><div class="image_post feature-item"> <a  href="https://segundoenfoque.com/puertas-telescopicas-flexibilidad-de-aplicacion-en-zonas-reducidas-2019-12-23" class="feature-link" title="Puertas Corredizas Telescópicas: Flexibilidad De Aplicación En Zonas Reducidas"> <img width="400" height="260" src="https://segundoenfoque.com/wp-content/uploads/2019/12/telescopica-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a></div><div class="wrap_box_style_main wrap_box_style_main_white image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:# !important;" href="https://segundoenfoque.com/sin-categoria">Sin Categoría</a><a class="post-category-color-text" style="color: !important;" href="https://segundoenfoque.com/tecnologia">Tecnología</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="591297" title="Like"><i class="fa fa-heart-o"></i>0</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="https://segundoenfoque.com/puertas-telescopicas-flexibilidad-de-aplicacion-en-zonas-reducidas-2019-12-23">Puertas Corredizas Telescópicas: Flexibilidad De Aplicación En Zonas Reducidas</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/e9143f5b2a33df9a68c280a3ae2e9703?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e9143f5b2a33df9a68c280a3ae2e9703?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/nortega" title="Entradas de Natali Ortega" rel="author">Natali Ortega</a></span></p><p class="mainpost_white_widget_desc">Visitas 639</p></div></div><div class="wrap_box_style_ul"><ul class="feature-post-list popular-post-widget"><li class="appear_animation"> <a  href="https://segundoenfoque.com/arduino-due-r3-at91-sam3x8e-la-primera-placa-de-arduino-basado-en-arm-2019-12-23" class="feature-image-link image_post" title="Arduino Due R3 At91 sam3x8e La Primera Placa De Desarrollo De Arduino Basado En ARM"> <img width="100" height="75" src="https://segundoenfoque.com/wp-content/uploads/2019/12/Arduino-Due-R3-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:# !important;" href="https://segundoenfoque.com/sin-categoria">Sin Categoría</a><a class="post-category-color-text" style="color: !important;" href="https://segundoenfoque.com/tecnologia">Tecnología</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/arduino-due-r3-at91-sam3x8e-la-primera-placa-de-arduino-basado-en-arm-2019-12-23">Arduino Due R3 At91 sam3x8e La Primera Placa De Desarrollo De Arduino Basado En ARM</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/e9143f5b2a33df9a68c280a3ae2e9703?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e9143f5b2a33df9a68c280a3ae2e9703?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/nortega" title="Entradas de Natali Ortega" rel="author">Natali Ortega</a></span></p></div><div class="clearfix"></div></li><li class="appear_animation"> <a  href="https://segundoenfoque.com/borrador-la-pantalla-del-iphone-quedo-en-negro-luego-de-que-estuvo-en-el-agua-2019-11-29" class="feature-image-link image_post" title="La Pantalla Del IPhone Quedó En Negro Luego De Que Estuvo En El Agua"> <img width="100" height="75" src="https://segundoenfoque.com/wp-content/uploads/2019/11/iphone-se-mojó-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="https://segundoenfoque.com/tecnologia">Tecnología</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/borrador-la-pantalla-del-iphone-quedo-en-negro-luego-de-que-estuvo-en-el-agua-2019-11-29">La Pantalla Del IPhone Quedó En Negro Luego De Que Estuvo En El Agua</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/e9143f5b2a33df9a68c280a3ae2e9703?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e9143f5b2a33df9a68c280a3ae2e9703?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/nortega" title="Entradas de Natali Ortega" rel="author">Natali Ortega</a></span></p></div><div class="clearfix"></div></li><li class="appear_animation"> <a  href="https://segundoenfoque.com/borrador-puertas-batientes-interiores-ecturn-la-ausencia-de-barreras-2019-11-29" class="feature-image-link image_post" title="Puertas Batientes Interiores ECturn, Donde La Ausencia De Barreras Es Significativa"> <img width="100" height="75" src="https://segundoenfoque.com/wp-content/uploads/2019/11/puertas-batientes-interiores-ecturn-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="https://segundoenfoque.com/tecnologia">Tecnología</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/borrador-puertas-batientes-interiores-ecturn-la-ausencia-de-barreras-2019-11-29">Puertas Batientes Interiores ECturn, Donde La Ausencia De Barreras Es Significativa</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/e9143f5b2a33df9a68c280a3ae2e9703?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e9143f5b2a33df9a68c280a3ae2e9703?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/nortega" title="Entradas de Natali Ortega" rel="author">Natali Ortega</a></span></p></div><div class="clearfix"></div></li><li class="appear_animation"> <a  href="https://segundoenfoque.com/conoce-de-electronica-y-programacion-con-el-curso-presencial-arduino-2019-11-29" class="feature-image-link image_post" title="Conocé De Electrónica Y Programación Con El Curso Presencial Arduino Que Incluye Kit Súper Completo"> <img width="100" height="75" src="https://segundoenfoque.com/wp-content/uploads/2019/12/kit-super-completo-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="https://segundoenfoque.com/tecnologia">Tecnología</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/conoce-de-electronica-y-programacion-con-el-curso-presencial-arduino-2019-11-29">Conocé De Electrónica Y Programación Con El Curso Presencial Arduino Que Incluye Kit Súper Completo</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/e9143f5b2a33df9a68c280a3ae2e9703?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e9143f5b2a33df9a68c280a3ae2e9703?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/nortega" title="Entradas de Natali Ortega" rel="author">Natali Ortega</a></span></p></div><div class="clearfix"></div></li></ul></div></div><div class="margin-bottom"></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div><div class="margin-bottom"></div></div></div></div></div></section><footer id="footer-container"><div class="footer-columns"><div class="row"><div class="four columns"><div id="popular_widget-8" class="widget post_list_widget"><div class="widget-title"><h2>Noticias Populares</h2></div><div class="widget_container"><ul class="feature-post-list popular-post-widget"><li> <a  href="https://segundoenfoque.com/oposicion-venezolana-manifesto-en-caracas-contra-medidas-economicas-2018-08-25" class="feature-image-link image_post" title="Oposición venezolana manifestó en Caracas contra medidas económicas"> <img width="100" height="56" src="https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque.jpg 1242w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-300x169.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-768x432.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-1024x576.jpg 1024w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-390x220.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="https://segundoenfoque.com/internacionales">Internacionales</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/oposicion-venezolana-manifesto-en-caracas-contra-medidas-economicas-2018-08-25">Oposición venezolana manifestó en Caracas contra medidas económicas</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/198281a1e4477d48ba643ac6d15a15f9?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/198281a1e4477d48ba643ac6d15a15f9?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/mperozo" title="Entradas de Maira Perozo" rel="author">Maira Perozo</a></span></p></div><div class="clearfix"></div></li><li> <a  href="https://segundoenfoque.com/una-nueva-red-social-pone-a-temblar-a-instagram-facebook-y-snapchat-2019-02-28" class="feature-image-link image_post" title="Una nueva red social pone a temblar a Instagram, Facebook y Snapchat"> <img width="100" height="75" src="https://segundoenfoque.com/wp-content/uploads/2019/02/nueva-red-social-segundoenfoque-1-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="nueva red social" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="https://segundoenfoque.com/tecnologia">Tecnología</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/una-nueva-red-social-pone-a-temblar-a-instagram-facebook-y-snapchat-2019-02-28">Una nueva red social pone a temblar a Instagram, Facebook y Snapchat</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/msanchez" title="Entradas de Maribel Sánchez" rel="author">Maribel Sánchez</a></span></p></div><div class="clearfix"></div></li><li> <a  href="https://segundoenfoque.com/clasificacion-del-trv6-agustin-canapino-el-imbatible-de-salta-2018-08-25" class="feature-image-link image_post" title="Clasificación del TRV6: Agustín Canapino, el &#8220;imbatible&#8221; de Salta"> <img width="100" height="56" src="https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque.jpg 930w, https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque-300x169.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque-768x434.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque-390x220.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="https://segundoenfoque.com/deportes">Deportes</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/clasificacion-del-trv6-agustin-canapino-el-imbatible-de-salta-2018-08-25">Clasificación del TRV6: Agustín Canapino, el &#8220;imbatible&#8221; de Salta</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/f74805df413a8ef347e23c1fa5988f97?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f74805df413a8ef347e23c1fa5988f97?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/gpanico" title="Entradas de Gisella Panico" rel="author">Gisella Panico</a></span></p></div><div class="clearfix"></div></li></ul></div></div></div><div class="four columns"><div id="rec-recent-posts-3" class="widget post_list_widget"><div class="widget-title"><h2>LO MAS VISTO</h2></div><div class="widget_container"><ul class="feature-post-list recent-post-widget"><li> <a  href="https://segundoenfoque.com/pampita-y-moritan-disfrutan-inicio-del-ano-en-punta-del-este-2020-01-05" class="feature-image-link image_post" title="Pampita y Moritán disfrutan inicio del año en Punta del Este"> <img width="100" height="75" src="https://segundoenfoque.com/wp-content/uploads/2020/01/Pampita-y-Moritán-segundoenfoque-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="https://segundoenfoque.com/entretenimiento">Entretenimiento</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/pampita-y-moritan-disfrutan-inicio-del-ano-en-punta-del-este-2020-01-05">Pampita y Moritán disfrutan inicio del año en Punta del Este</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/b7a81bdda48a4149139ce07a22151038?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b7a81bdda48a4149139ce07a22151038?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/asantos" title="Entradas de Ana Karina Santos" rel="author">Ana Karina Santos</a></span></p></div><div class="clearfix"></div></li><li> <a  href="https://segundoenfoque.com/fabian-vena-los-actores-convivimos-con-la-crisis-2020-01-05" class="feature-image-link image_post" title="Fabian Vena: Los actores convivimos con la crisis"> <img width="100" height="75" src="https://segundoenfoque.com/wp-content/uploads/2020/01/Fabian-Vena-SEGUNDOENFOQUE-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="https://segundoenfoque.com/entretenimiento">Entretenimiento</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/fabian-vena-los-actores-convivimos-con-la-crisis-2020-01-05">Fabian Vena: Los actores convivimos con la crisis</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/b7a81bdda48a4149139ce07a22151038?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b7a81bdda48a4149139ce07a22151038?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/asantos" title="Entradas de Ana Karina Santos" rel="author">Ana Karina Santos</a></span></p></div><div class="clearfix"></div></li><li> <a  href="https://segundoenfoque.com/vicky-xipolitakis-recibio-2020-empoderada-al-ritmo-de-daddy-yankee-2020-01-05" class="feature-image-link image_post" title="Vicky Xipolitakis recibió 2020 empoderada al ritmo de Daddy Yankee"> <img width="100" height="75" src="https://segundoenfoque.com/wp-content/uploads/2020/01/Vicky-Xipolitakis-segundoenfoque-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="https://segundoenfoque.com/entretenimiento">Entretenimiento</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/vicky-xipolitakis-recibio-2020-empoderada-al-ritmo-de-daddy-yankee-2020-01-05">Vicky Xipolitakis recibió 2020 empoderada al ritmo de Daddy Yankee</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/b7a81bdda48a4149139ce07a22151038?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b7a81bdda48a4149139ce07a22151038?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/asantos" title="Entradas de Ana Karina Santos" rel="author">Ana Karina Santos</a></span></p></div><div class="clearfix"></div></li></ul></div></div></div><div class="four columns"><div class="widget"><div class="social_icons_widget"><ul class="social-icons-list-widget"><li><a href="https://www.facebook.com/SegundoEnfoque" target="_blank"><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li><li><a href="https://plus.google.com/+SegundoenfoqueArg" target="_blank"><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></a></li><li><a href="https://www.youtube.com/channel/UChJhEgQupoE9RN8VZbMj_MA" target="_blank"><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li><li><a href="https://twitter.com/SegundoEnfoque" target="_blank"><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li></ul></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Desarrollado por <a href="https://mktmarketingdigital.com"> Agencia de Marketing Digital</a></div></div></div></div></div><div class="footer-bottom"><div class="row"><div class="six columns footer-left"><p>Power By <a href="https://mktmarketingdigital.com/servicios">Agencia de Marketing Digital&nbsp;</a><a href="https://mktmarketingdigital.com">MKT Marketing Digital</a></p></div><div class="six columns footer-right"><ul id="menu-footer-menu" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-422537"><a href="https://segundoenfoque.com">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1066"><a href="https://segundoenfoque.com/terminos-y-condiciones">Términos y Condiciones</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://segundoenfoque.com/contacto">Contacto</a></li></ul></div></div></div></footer>  <script type="text/javascript">Global site tag (gtag.js) - Google Analytics -->
<a href="https://www.googletagmanager.com/gtag/js?id=UA-107705924-1">https://www.googletagmanager.com/gtag/js?id=UA-107705924-1</a>

  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-107705924-1');</script></div><div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div> <script type='text/javascript'>var ajax_var = {"url":"https:\/\/segundoenfoque.com\/wp-admin\/admin-ajax.php","nonce":"8628a126a9"};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/segundoenfoque.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script> <script type='text/javascript'>var griwpco = {"ajax_url":"https:\/\/segundoenfoque.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LcQx6sUAAAAALdsCxr0q-9HDszHJ48M1wrk3mxU","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"right","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"&hl=es-ES","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;hl=es-ES&#038;ver=5.2.5'></script> <script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'115398418',post:'591611',tz:'-3',srv:'segundoenfoque.com'} ]);
	_stq.push([ 'clickTrackerInit', '115398418', '591611' ]);</script> <script defer src="https://segundoenfoque.com/wp-content/cache/autoptimize/js/autoptimize_b0f302e8d06f1457c8c3eb520a7d56e1.js"></script></body></html>