<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6" lang="es"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7" lang="es"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8" lang="es"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9" lang="es"> <![endif]--> <!--[if !(IE)]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7CHind%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic&amp;display=swap" /><link media="all" href="https://segundoenfoque.com/wp-content/cache/autoptimize/css/autoptimize_f5a0d2993cdd96c11fe6fce700bb1b0d.css" rel="stylesheet" /><title>Pasajero argentino con coronavirus fue trasladado a un hospital de Japón</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="shortcut icon" href="https://segundoenfoque.com/wp-content/uploads/2017/11/favicon.png" type="image/x-icon" /><meta property="og:image" content="https://segundoenfoque.com/wp-content/uploads/2020/02/pasajeros-argentino-con-coronavirus-segundoenfoque.jpg" /><title>Pasajero argentino con coronavirus fue trasladado a un hospital de Japón</title><meta name="msvalidate.01" content="CADEABF161E39F2707EB48F8A4A355A4" /><meta name="description" content="El pasajero argentino que viajaba en el crucero Diamond Princess, puesto en cuarentena en Japón, a quien se le diagnosticó coronavirus fue trasladado"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://segundoenfoque.com/pasajero-argentino-con-coronavirus-en-japon-2020-02-09" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Pasajero argentino con coronavirus fue trasladado a un hospital de Japón" /><meta property="og:description" content="El pasajero argentino que viajaba en el crucero Diamond Princess, puesto en cuarentena en Japón, a quien se le diagnosticó coronavirus fue trasladado" /><meta property="og:url" content="https://segundoenfoque.com/pasajero-argentino-con-coronavirus-en-japon-2020-02-09" /><meta property="og:site_name" content="Segundo Enfoque" /><meta property="article:publisher" content="https://www.facebook.com/pages/Segundo-Enfoque/1399912090339216" /><meta property="article:section" content="Actualidad" /><meta property="article:published_time" content="2020-02-09T23:12:19+00:00" /><meta property="article:modified_time" content="2020-02-09T23:12:24+00:00" /><meta property="og:updated_time" content="2020-02-09T23:12:24+00:00" /><meta property="og:image" content="https://segundoenfoque.com/wp-content/uploads/2020/02/pasajeros-argentino-con-coronavirus-segundoenfoque.jpg" /><meta property="og:image:secure_url" content="https://segundoenfoque.com/wp-content/uploads/2020/02/pasajeros-argentino-con-coronavirus-segundoenfoque.jpg" /><meta property="og:image:width" content="780" /><meta property="og:image:height" content="437" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El pasajero argentino que viajaba en el crucero Diamond Princess, puesto en cuarentena en Japón, a quien se le diagnosticó coronavirus fue trasladado" /><meta name="twitter:title" content="Pasajero argentino con coronavirus fue trasladado a un hospital de Japón" /><meta name="twitter:site" content="@SegundoEnfoque" /><meta name="twitter:image" content="https://segundoenfoque.com/wp-content/uploads/2020/02/pasajeros-argentino-con-coronavirus-segundoenfoque.jpg" /><meta name="twitter:creator" content="@SegundoEnfoque" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://segundoenfoque.com/#website","url":"https://segundoenfoque.com/","name":"Segundo Enfoque","description":"Tu Diario Online de Otra Manera","potentialAction":{"@type":"SearchAction","target":"https://segundoenfoque.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://segundoenfoque.com/pasajero-argentino-con-coronavirus-en-japon-2020-02-09#primaryimage","url":"https://segundoenfoque.com/wp-content/uploads/2020/02/pasajeros-argentino-con-coronavirus-segundoenfoque.jpg","width":780,"height":437,"caption":"pasajero argentino"},{"@type":"WebPage","@id":"https://segundoenfoque.com/pasajero-argentino-con-coronavirus-en-japon-2020-02-09#webpage","url":"https://segundoenfoque.com/pasajero-argentino-con-coronavirus-en-japon-2020-02-09","inLanguage":"es","name":"Pasajero argentino con coronavirus fue trasladado a un hospital de Jap\u00f3n","isPartOf":{"@id":"https://segundoenfoque.com/#website"},"primaryImageOfPage":{"@id":"https://segundoenfoque.com/pasajero-argentino-con-coronavirus-en-japon-2020-02-09#primaryimage"},"datePublished":"2020-02-09T23:12:19+00:00","dateModified":"2020-02-09T23:12:24+00:00","author":{"@id":"https://segundoenfoque.com/#/schema/person/55d4328b2fc39bd1e8be690936203bae"},"description":"El pasajero argentino que viajaba en el crucero Diamond Princess, puesto en cuarentena en Jap\u00f3n, a quien se le diagnostic\u00f3 coronavirus fue trasladado"},{"@type":["Person"],"@id":"https://segundoenfoque.com/#/schema/person/55d4328b2fc39bd1e8be690936203bae","name":"Michelle Rodr\u00edguez","image":{"@type":"ImageObject","@id":"https://segundoenfoque.com/#authorlogo","url":"https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=96&d=mm&r=g","caption":"Michelle Rodr\u00edguez"},"description":"Profesora de Castellano, Literatura y Lat\u00edn. Mag\u00edster en Literatura Latinoamericana, egresada de la Universidad Pedag\u00f3gica Experimental Libertador - Instituto Pedag\u00f3gico de Caracas.","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//youtube.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Segundo Enfoque &raquo; Feed" href="https://segundoenfoque.com/feed" /><link rel="alternate" type="application/rss+xml" title="Segundo Enfoque &raquo; Feed de los comentarios" href="https://segundoenfoque.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Segundo Enfoque &raquo; Comentario Pasajero argentino con coronavirus fue trasladado a un hospital de Japón del feed" href="https://segundoenfoque.com/pasajero-argentino-con-coronavirus-en-japon-2020-02-09/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/segundoenfoque.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://segundoenfoque.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='nanomag_custom-style-css'  href='https://segundoenfoque.com/wp-content/themes/nanomag/custom_style.php?ver=1.7' type='text/css' media='all' /> <script type='text/javascript'>var user_review_script = {"post_id":"592390","ajaxurl":"https:\/\/segundoenfoque.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://segundoenfoque.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://segundoenfoque.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://segundoenfoque.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://segundoenfoque.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://segundoenfoque.com/?p=592390' /><link rel="alternate" type="application/json+oembed" href="https://segundoenfoque.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsegundoenfoque.com%2Fpasajero-argentino-con-coronavirus-en-japon-2020-02-09" /><link rel="alternate" type="text/xml+oembed" href="https://segundoenfoque.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsegundoenfoque.com%2Fpasajero-argentino-con-coronavirus-en-japon-2020-02-09&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'/> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><link rel="amphtml" href="https://segundoenfoque.com/pasajero-argentino-con-coronavirus-en-japon-2020-02-09/amp"><link rel="icon" href="https://segundoenfoque.com/wp-content/uploads/2017/11/cropped-favicon-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://segundoenfoque.com/wp-content/uploads/2017/11/cropped-favicon-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://segundoenfoque.com/wp-content/uploads/2017/11/cropped-favicon-1-180x180.png" /><meta name="msapplication-TileImage" content="https://segundoenfoque.com/wp-content/uploads/2017/11/cropped-favicon-1-270x270.png" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-107705924-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-107705924-1');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-592390 single-format-standard magazine_default_layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div id="sb-site" class="body_wraper_full"><header class="header-wraper"><div class="header_top_wrapper"><div class="row"><div class="six columns header-top-left-bar"><div class="news_ticker_wrapper"><div class="row"><div class="twelve columns"><div id="ticker"><div class="tickerfloat_wrapper"><div class="tickerfloat">BREAKING NEWS</div></div><div class="marquee" id="mycrawler"><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/el-principe-harry-y-meghan-reaparecieron-en-publico-2020-02-09">El príncipe Harry y Meghan reaparecieron en público</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/coronavirus-se-elevo-la-cifra-de-fallecidos-y-contagios-2020-02-09">Coronavirus: se elevó la cifra de fallecidos y de contagios diagnosticados</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/legalizacion-del-aborto-iglesia-contra-el-gobierno-2020-02-09">Legalización del aborto: la iglesia arremetió contra el gobierno</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/pasajero-argentino-con-coronavirus-en-japon-2020-02-09">Pasajero argentino con coronavirus fue trasladado a un hospital de Japón</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/temperatura-en-la-antartida-alarmas-2020-02-09">Temperatura en la Antártida encendió las alarmas de la OMM</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/alberto-fernandez-regreso-de-su-gira-por-europa-2020-02-09">Alberto Fernández regreso de su gira por Europa</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/felgtb-2020-ano-de-las-lesbianas-2020-02-09">FELGTB escogió el 2020 como el año de las lesbianas, bisexuales y trans</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/madre-asesino-a-su-hijo-homosexual-2020-02-08">Condenaron a madre que asesinó a su hijo por ser homosexual</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/shannen-doherty-tiene-cancer-de-nuevo-2020-02-08">La actriz Shannen Doherty informó que tiene cáncer de nuevo</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://segundoenfoque.com/madonna-les-hizo-una-insolita-proposicion-a-harry-y-meghan-2020-02-07">Madonna les hizo una insólita proposición a Harry y Meghan</a></div></div></div></div></div></div></div><div class="six columns header-top-right-bar"> <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav"><div class="navicon-line"></div><div class="navicon-line"></div><div class="navicon-line"></div> </a><div id="search_block_top"><form id="searchbox" action="https://segundoenfoque.com/" method="GET" role="search"><p> <input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here"> <button type="submit"><i class="fa fa-search"></i></button></p></form> <span>Search</span><div class="clearfix"></div></div><ul class="social-icons-list top-bar-social"><li><a href="#" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li><li><a href="#" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></a></li><li><a href="#" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/behance.png" alt="Behance"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/behance.png" alt="Behance"></a></li><li><a href="#" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/vimeo.png" alt="Vimeo"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/vimeo.png" alt="Vimeo"></a></li><li><a href="#" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li><li><a href="#" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/instagram.png" alt="Instagram"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/instagram.png" alt="Instagram"></a></li><li><a href="#" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/flickr.png" alt="flickr"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/flickr.png" alt="flickr"></a></li><li><a href="#" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/tumblr.png" alt="tumblr"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/tumblr.png" alt="tumblr"></a></li></ul><div class="clearfix"></div></div></div></div><div class="header_main_wrapper"><div class="row"><div class="twelve columns logo-position"> <a href="https://segundoenfoque.com/"> <noscript><img src="https://segundoenfoque.com/wp-content/uploads/2018/01/logo-se-1.png" alt="Tu Diario Online de Otra Manera" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2018/01/logo-se-1.png" alt="Tu Diario Online de Otra Manera" id="theme_logo_img" /> </a></div></div></div><div id="menu_wrapper" class="menu_wrapper menu_sticky"><div class="menu_border_top_full"></div><div class="row"><div class="main_menu twelve columns"><div class="menu_border_top"></div><div class="menu-primary-container main-menu"><ul id="mainmenu" class="sf-menu"><li id="menu-item-537537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://segundoenfoque.com/actualidad">Actualidad<span class="border-menu"></span></a></li><li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/internacionales">Internacionales<span class="border-menu"></span></a></li><li id="menu-item-38009" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/entretenimiento">Entretenimiento<span class="border-menu"></span></a></li><li id="menu-item-510718" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/salud">Salud<span class="border-menu"></span></a></li><li id="menu-item-486396" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/tecnologia">Tecnología<span class="border-menu"></span></a></li><li id="menu-item-421944" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/lgbt">LGBT<span class="border-menu"></span></a></li><li id="menu-item-462719" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/aborto-legal-ya">#AbortoLegalYa<span class="border-menu"></span></a></li><li id="menu-item-510296" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://segundoenfoque.com/deportes">Deportes<span class="border-menu"></span></a></li></ul><div class="random_post_link"> <a href="https://segundoenfoque.com/ed-royce-uruguay-es-un-refugio-para-terroristas-2016-12-27"><i class="fa fa-random"></i></a></div><div class="clearfix"></div></div></div></div></div></header><div id="content_nav"><div id="nav"><ul id="mobile_menu_slide" class="menu_moble_slide"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537537"><a href="https://segundoenfoque.com/actualidad">Actualidad<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://segundoenfoque.com/internacionales">Internacionales<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38009"><a href="https://segundoenfoque.com/entretenimiento">Entretenimiento<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510718"><a href="https://segundoenfoque.com/salud">Salud<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486396"><a href="https://segundoenfoque.com/tecnologia">Tecnología<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421944"><a href="https://segundoenfoque.com/lgbt">LGBT<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462719"><a href="https://segundoenfoque.com/aborto-legal-ya">#AbortoLegalYa<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510296"><a href="https://segundoenfoque.com/deportes">Deportes<span class="border-menu"></span></a></li></ul></div></div><section id="content_main" class="clearfix"><div class="row main_content"><div class="content_wraper three_columns_container"><div class="eight content_display_col1 columns" id="content"><div class="widget_container content_page"><div class="post-592390 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad" id="post-592390" itemscope="" itemtype="http://schema.org/Review"><div class="breadcrumbs_options"><a href="https://segundoenfoque.com">Home</a> <i class="fa fa-angle-right"></i> <a href="https://segundoenfoque.com/actualidad">Actualidad</a> <i class="fa fa-angle-right"></i> <span class="current">Pasajero argentino con coronavirus fue trasladado a un hospital de Japón</span></div><div class="single_post_format"><div class="single_post_format_image"> <noscript><img width="735" height="400" src="https://segundoenfoque.com/wp-content/uploads/2020/02/pasajeros-argentino-con-coronavirus-segundoenfoque-735x400.jpg" class="attachment-slider-feature size-slider-feature wp-post-image" alt="pasajero argentino" /></noscript><img width="735" height="400" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20735%20400%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/02/pasajeros-argentino-con-coronavirus-segundoenfoque-735x400.jpg" class="lazyload attachment-slider-feature size-slider-feature wp-post-image" alt="pasajero argentino" /></div></div><div class="single_post_title heading_post_title"> <span class="meta-category-small"><a class="post-category-color-text" style="background: !important" href="https://segundoenfoque.com/actualidad">Actualidad</a></span><h1 itemprop="name" class="entry-title single-post-title heading_post_title">Pasajero argentino con coronavirus fue trasladado a un hospital de Japón</h1><p class="post-meta meta-main-img"><span class="vcard post-author single_meta_user meta-user"><span class="fn"><noscript><img alt='' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2090%2090%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=90&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=180&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-90 photo' height='90' width='90' /><span class="author_link">By <a href="https://segundoenfoque.com/author/mrodriguez" title="Entradas de Michelle Rodríguez" rel="author">Michelle Rodríguez</a></span></span></span><span class="meta-comment"><a href="https://segundoenfoque.com/pasajero-argentino-con-coronavirus-en-japon-2020-02-09#respond"><i class="fa fa-comment-o"></i>0</a></span></p> <span class="view_love_wrapper"> <span class="view_counter_single"><i class="fa fa-eye"></i>62</span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="592390" title="Like"><i class="fa fa-heart-o"></i>0</a></div> </span></div><div class="clearfix"></div><div class="post_content"><p><strong>El pasajero argentino que viajaba en el crucero Diamond Princess, puesto en cuarentena en Japón</strong>, a quien se le diagnosticó coronavirus fue trasladado a un hospital japonés.</p><p><strong>Este connacional se encuentra entre los 61 ocupantes del buque a los que ya se les diagnosticó coronavirus</strong>. Tras su traslado, se le realizarán “estudios y tratamiento”, según informó la Cancillería de Argentina.</p><p>Hasta los momentos, <strong>se desconoce el nombre de este pasajero argentino </strong>del Diamond Princess. Solo se conoce que es del sexo masculino, y que al momento de su desembarco no presentaba síntomas agudos; además, viajaba con su esposa. El portal argentino el Clarín, aseguró que este ciudadano reside en Buenos Aires.</p><p>Lea también <a href="https://segundoenfoque.com/gines-gonzalez-estamos-lejos-de-contagio-por-coronavirus-2020-02-07">https://segundoenfoque.com/gines-gonzalez-estamos-lejos-de-contagio-por-coronavirus-2020-02-07</a></p><h2><strong>Pasajero argentino en tratamiento</strong></h2><p>Asimismo, <strong>la sección consular de la embajada argentina en Japón mantuvo contacto con la hija del pasajero argentino con coronavirus</strong>. La Cancillería también informó que un funcionario consular visitó el hospital al que trasladaron al connacional y que además mantuvo contacto con los médicos que lo atienden.</p><p><strong>Desde el Ministerio de Salud de Argentina explicaron que la falta de detalles sobre su identidad responde al cumplimiento de normas internacionales y nacionales.</strong></p><blockquote class="wp-block-quote"><p>“<strong>La información oficial que nosotros manejamos por reglamentación sanitaria internacional</strong> no nos permite decir el nombre de la persona”, indicaron.</p></blockquote><p>Sin embargo, una pasajera chilena del buque llamada Ximena Paredes, en diálogo con un canal de televisión local, contó que conoce a la pareja; también señaló que <strong>ella y otros de los pocos pasajeros hispanoparlantes del barco le están brindando apoyo a la esposa del hombre enfermo.</strong></p><h3><strong>Ginés González habló sobre el argentino</strong></h3><p>El ministro de Salud de Argentina,<strong> Ginés González García</strong>, sostuvo este viernes que &#8220;no existe ningún tipo de peligro con el ciudadano argentino que contrajo coronavirus&#8221; a bordo del crucero Diamond Princess.</p><blockquote class="wp-block-quote"><p>&#8220;<strong>Si bien no sabemos si va a venir acá ni su estado clínico, estamos tranquilos, porque está internado, lo están tratando bien, siguiendo el protocolo</strong>. Cuando le den el alta estará curado y no existe posibilidad de contagio&#8221;, agregó Ginés González.</p></blockquote><p></p><div class="post-views post-592390 entry-meta"> <span class="post-views-icon dashicons dashicons-chart-bar"></span> <span class="post-views-label">Visitas </span> <span class="post-views-count">82</span></div></div><hr class="none" /><div class="clearfix"></div><div class="share-post"><ul class="blog-share-socials"><li class="facebook"> <a title="Facebook"  href="http://www.facebook.com/share.php?u=https://segundoenfoque.com/pasajero-argentino-con-coronavirus-en-japon-2020-02-09" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li><li class="twitter"> <a title="Twitter"  href="http://twitter.com/home?status=Pasajero argentino con coronavirus fue trasladado a un hospital de Japón%20-%20https://segundoenfoque.com/pasajero-argentino-con-coronavirus-en-japon-2020-02-09" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li><li class="googleplus"> <a title="Google Plus"  href="https://plus.google.com/share?url=https://segundoenfoque.com/pasajero-argentino-con-coronavirus-en-japon-2020-02-09" target="_blank"><i class="fa fa-google-plus"></i>Google+</a></li><li class="linkedin"> <a title="LinkedIn"  href="http://www.linkedin.com/shareArticle?mini=true&url=https://segundoenfoque.com/pasajero-argentino-con-coronavirus-en-japon-2020-02-09&title=Pasajero argentino con coronavirus fue trasladado a un hospital de Japón" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a></li><li class="tumblr"> <a  title="Tumblr" href="http://www.tumblr.com/share/link?url=https://segundoenfoque.com/pasajero-argentino-con-coronavirus-en-japon-2020-02-09&name=Pasajero argentino con coronavirus fue trasladado a un hospital de Japón" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a></li><li class="pinterest"> <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=https://segundoenfoque.com/pasajero-argentino-con-coronavirus-en-japon-2020-02-09&media=https://segundoenfoque.com/wp-content/uploads/2020/02/pasajeros-argentino-con-coronavirus-segundoenfoque-670x437.jpg" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a></li><li class="mail"> <a title="Mail" href="mailto:mgrizubet@gmail.com?subject=Pasajero argentino con coronavirus fue trasladado a un hospital de Japón&body=https://segundoenfoque.com/pasajero-argentino-con-coronavirus-en-japon-2020-02-09" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a></li></ul><div class="clearfix"></div></div><div class="postnav"> <span class="left"> <i class="fa fa-angle-double-left"></i> <a href="https://segundoenfoque.com/legalizacion-del-aborto-iglesia-contra-el-gobierno-2020-02-09" id="prepost"><span>Publicaciones Anteriores</span>Legalización del aborto: la iglesia arremetió contra el gobierno</a> </span> <span class="right"> <i class="fa fa-angle-double-right"></i> <a href="https://segundoenfoque.com/temperatura-en-la-antartida-alarmas-2020-02-09" id="nextpost"><span>Siguiente Publicar</span>Temperatura en la Antártida encendió las alarmas de la OMM</a> </span></div><hr class="none"><div class="related-posts"><div class="widget-title"><h2>artículos relacionados</h2></div><div class="clearfix"></div><div class="feature-four-column medium-four-columns appear_animation"><div class="image_post feature-item"> <a  href="https://segundoenfoque.com/lionel-messi-fue-el-deportista-en-ganar-mas-dinero-durante-2019-2019-12-15" class="feature-link" title="Lionel Messi fue el deportista en ganar más dinero durante 2019"> <noscript><img width="400" height="260" src="https://segundoenfoque.com/wp-content/uploads/2019/12/lionel-messi-mayores-ingresos-segundoenfoque-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="lionel messi" /></noscript><img width="400" height="260" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20400%20260%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2019/12/lionel-messi-mayores-ingresos-segundoenfoque-400x260.jpg" class="lazyload attachment-medium-feature size-medium-feature wp-post-image" alt="lionel messi" /></a></div><h3 class="image-post-title columns_post"><a href="https://segundoenfoque.com/lionel-messi-fue-el-deportista-en-ganar-mas-dinero-durante-2019-2019-12-15">Lionel Messi fue el deportista en ganar más dinero durante 2019</a></h3></div><div class="feature-four-column medium-four-columns appear_animation"><div class="image_post feature-item"> <a  href="https://segundoenfoque.com/el-principe-harry-y-meghan-reaparecieron-en-publico-2020-02-09" class="feature-link" title="El príncipe Harry y Meghan reaparecieron en público"> <noscript><img width="400" height="200" src="https://segundoenfoque.com/wp-content/uploads/2018/05/principeharryymeganmarkle-segundoenfoque.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="principe harry y meghan" srcset="https://segundoenfoque.com/wp-content/uploads/2018/05/principeharryymeganmarkle-segundoenfoque.jpg 1000w, https://segundoenfoque.com/wp-content/uploads/2018/05/principeharryymeganmarkle-segundoenfoque-300x150.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2018/05/principeharryymeganmarkle-segundoenfoque-768x384.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" /></noscript><img width="400" height="200" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20400%20200%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2018/05/principeharryymeganmarkle-segundoenfoque.jpg" class="lazyload attachment-medium-feature size-medium-feature wp-post-image" alt="principe harry y meghan" data-srcset="https://segundoenfoque.com/wp-content/uploads/2018/05/principeharryymeganmarkle-segundoenfoque.jpg 1000w, https://segundoenfoque.com/wp-content/uploads/2018/05/principeharryymeganmarkle-segundoenfoque-300x150.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2018/05/principeharryymeganmarkle-segundoenfoque-768x384.jpg 768w" data-sizes="(max-width: 400px) 100vw, 400px" /></a></div><h3 class="image-post-title columns_post"><a href="https://segundoenfoque.com/el-principe-harry-y-meghan-reaparecieron-en-publico-2020-02-09">El príncipe Harry y Meghan reaparecieron en público</a></h3></div><div class="last-post-related feature-four-column medium-four-columns appear_animation"><div class="image_post feature-item"> <a  href="https://segundoenfoque.com/coronavirus-se-elevo-la-cifra-de-fallecidos-y-contagios-2020-02-09" class="feature-link" title="Coronavirus: se elevó la cifra de fallecidos y de contagios diagnosticados"> <noscript><img width="400" height="260" src="https://segundoenfoque.com/wp-content/uploads/2020/02/fallecidos-por-coronavirus-china-segundoenfoque-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="coronavirus" /></noscript><img width="400" height="260" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20400%20260%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/02/fallecidos-por-coronavirus-china-segundoenfoque-400x260.jpg" class="lazyload attachment-medium-feature size-medium-feature wp-post-image" alt="coronavirus" /></a></div><h3 class="image-post-title columns_post"><a href="https://segundoenfoque.com/coronavirus-se-elevo-la-cifra-de-fallecidos-y-contagios-2020-02-09">Coronavirus: se elevó la cifra de fallecidos y de contagios diagnosticados</a></h3></div><div class="feature-four-column medium-four-columns appear_animation"><div class="image_post feature-item"> <a  href="https://segundoenfoque.com/legalizacion-del-aborto-iglesia-contra-el-gobierno-2020-02-09" class="feature-link" title="Legalización del aborto: la iglesia arremetió contra el gobierno"> <noscript><img width="400" height="260" src="https://segundoenfoque.com/wp-content/uploads/2020/02/la-iglesia-contra-la-legalizacion-del-aborto-segundoenfoque-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="legalizacion del aborto" srcset="https://segundoenfoque.com/wp-content/uploads/2020/02/la-iglesia-contra-la-legalizacion-del-aborto-segundoenfoque-400x260.jpg 400w, https://segundoenfoque.com/wp-content/uploads/2020/02/la-iglesia-contra-la-legalizacion-del-aborto-segundoenfoque-670x435.jpg 670w" sizes="(max-width: 400px) 100vw, 400px" /></noscript><img width="400" height="260" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20400%20260%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/02/la-iglesia-contra-la-legalizacion-del-aborto-segundoenfoque-400x260.jpg" class="lazyload attachment-medium-feature size-medium-feature wp-post-image" alt="legalizacion del aborto" data-srcset="https://segundoenfoque.com/wp-content/uploads/2020/02/la-iglesia-contra-la-legalizacion-del-aborto-segundoenfoque-400x260.jpg 400w, https://segundoenfoque.com/wp-content/uploads/2020/02/la-iglesia-contra-la-legalizacion-del-aborto-segundoenfoque-670x435.jpg 670w" data-sizes="(max-width: 400px) 100vw, 400px" /></a></div><h3 class="image-post-title columns_post"><a href="https://segundoenfoque.com/legalizacion-del-aborto-iglesia-contra-el-gobierno-2020-02-09">Legalización del aborto: la iglesia arremetió contra el gobierno</a></h3></div></div><hr class="none" /><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pasajero-argentino-con-coronavirus-en-japon-2020-02-09#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://segundoenfoque.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p><p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-right"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0" ></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='592390' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4b078951bd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="163"/></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div><div class="brack_space"></div></div></div><div class="four columns content_display_col3" id="sidebar"><div id="home-main-post-style-2" class="widget main_post_style clearfix"><div class="widget-title"><h2>Salud</h2></div><div class="widget_container mainpost_widget"><div class="large_main_post_widget appear_animation"><div class="image_post feature-item box-1"> <a  href="https://segundoenfoque.com/cientificos-franceses-desarrollan-una-poderosa-y-nueva-generacion-de-antibioticos-2019-07-10" class="feature-link" title="Científicos franceses desarrollan una poderosa y nueva generación de antibióticos"> <noscript><img width="400" height="260" src="https://segundoenfoque.com/wp-content/uploads/2019/07/nueva-generación-de-antibióticos-segundoenfoque-1-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="nueva generación de antibióticos" /></noscript><img width="400" height="260" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20400%20260%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2019/07/nueva-generación-de-antibióticos-segundoenfoque-1-400x260.jpg" class="lazyload attachment-medium-feature size-medium-feature wp-post-image" alt="nueva generación de antibióticos" /></a><div class="caption_overlay_posts"> <a href="https://segundoenfoque.com/cientificos-franceses-desarrollan-una-poderosa-y-nueva-generacion-de-antibioticos-2019-07-10" title="Científicos franceses desarrollan una poderosa y nueva generación de antibióticos"><h3>Científicos franceses desarrollan una poderosa y nueva generación de antibióticos</h3> </a><p class="post-meta meta-main-img"><span class="post-author"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=16&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=32&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/msanchez" title="Entradas de Maribel Sánchez" rel="author">Maribel Sánchez</a></span><span class="meta-comment"><a href="https://segundoenfoque.com/cientificos-franceses-desarrollan-una-poderosa-y-nueva-generacion-de-antibioticos-2019-07-10#respond"><i class="fa fa-comment-o"></i>0</a></span></p></div></div></div><div class="wrap_box_style_ul"><ul class="feature-post-list popular-post-widget"><li class="appear_animation"> <a  href="https://segundoenfoque.com/cientificos-desarrollaron-nueva-tecnica-para-eliminar-vih-en-animales-vivos-2019-07-09" class="feature-image-link image_post" title="Científicos desarrollaron nueva técnica para eliminar VIH en animales vivos"> <noscript><img width="100" height="75" src="https://segundoenfoque.com/wp-content/uploads/2019/07/nueva-técnica-para-eliminar-VIH-segundoenfoque-1-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="nueva técnica para eliminar VIH" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2019/07/nueva-técnica-para-eliminar-VIH-segundoenfoque-1-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="nueva técnica para eliminar VIH" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="https://segundoenfoque.com/salud">Salud</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/cientificos-desarrollaron-nueva-tecnica-para-eliminar-vih-en-animales-vivos-2019-07-09">Científicos desarrollaron nueva técnica para eliminar VIH en animales vivos</a></h3><p class="post-meta meta-main-img"><span class="post-author"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=16&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=32&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/msanchez" title="Entradas de Maribel Sánchez" rel="author">Maribel Sánchez</a></span></p></div><div class="clearfix"></div></li><li class="appear_animation"> <a  href="https://segundoenfoque.com/no-podras-creer-cual-es-el-posible-nuevo-aliado-contra-el-cancer-2019-07-05" class="feature-image-link image_post" title="No podrás creer cuál es el posible nuevo aliado contra el cáncer"> <noscript><img width="100" height="75" src="https://segundoenfoque.com/wp-content/uploads/2019/07/nuevo-aliado-contra-el-cáncer-segundoenfoque-2-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="nuevo aliado contra el cáncer" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2019/07/nuevo-aliado-contra-el-cáncer-segundoenfoque-2-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="nuevo aliado contra el cáncer" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="https://segundoenfoque.com/salud">Salud</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/no-podras-creer-cual-es-el-posible-nuevo-aliado-contra-el-cancer-2019-07-05">No podrás creer cuál es el posible nuevo aliado contra el cáncer</a></h3><p class="post-meta meta-main-img"><span class="post-author"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=16&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=32&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/msanchez" title="Entradas de Maribel Sánchez" rel="author">Maribel Sánchez</a></span></p></div><div class="clearfix"></div></li></ul></div></div><div class="margin-bottom"></div></div><div class="widget"><div class="widget-title"><h2>Redes Sociales</h2></div><div class="social_icons_widget"><ul class="social-icons-list-widget"><li><a href="https://www.facebook.com/SegundoEnfoque" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li><li><a href="https://www.google.com/+SegundoenfoqueArg" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></a></li><li><a href="https://www.youtube.com/channel/UChJhEgQupoE9RN8VZbMj_MA" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li><li><a href="#" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/tumblr.png" alt="tumblr"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/tumblr.png" alt="tumblr"></a></li><li><a href="https://twitter.com/SegundoEnfoque_" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li></ul></div></div><div id="home-main-post-white-style-11" class="widget main_post_style_white clearfix"><div class="widget-title"><h2>Tecnología</h2></div><div class="widget_container mainpost_white_widget"><div class="two-content-wrapper feature_post_images_w appear_animation"><div class="image_post feature-item"> <a  href="https://segundoenfoque.com/piano-o-teclado-electrico-conoce-cual-es-el-mejor-para-iniciarte-2020-01-28" class="feature-link" title="¿Piano O Teclado Eléctrico? Conoce Cuál Es El Mejor Para Iniciarte"> <noscript><img width="400" height="260" src="https://segundoenfoque.com/wp-content/uploads/2020/02/teclado-electrónico-Segundo-Enfoque-1-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="teclado electrónico" /></noscript><img width="400" height="260" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20400%20260%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/02/teclado-electrónico-Segundo-Enfoque-1-400x260.jpg" class="lazyload attachment-medium-feature size-medium-feature wp-post-image" alt="teclado electrónico" /></a></div><div class="wrap_box_style_main wrap_box_style_main_white image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="https://segundoenfoque.com/actualidad">Actualidad</a><a class="post-category-color-text" style="color: !important;" href="https://segundoenfoque.com/tecnologia">Tecnología</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="592268" title="Like"><i class="fa fa-heart-o"></i>0</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="https://segundoenfoque.com/piano-o-teclado-electrico-conoce-cual-es-el-mejor-para-iniciarte-2020-01-28">¿Piano O Teclado Eléctrico? Conoce Cuál Es El Mejor Para Iniciarte</a></h3><p class="post-meta meta-main-img"><span class="post-author"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=16&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=32&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/msanchez" title="Entradas de Maribel Sánchez" rel="author">Maribel Sánchez</a></span></p><p class="mainpost_white_widget_desc">Tal vez consideres a primera vista que ambos instrumentos dan lo mismo, pero la verdad es que dista mucho el uno del otro. A través de esta nota podremos conocer a...</p></div></div><div class="wrap_box_style_ul"><ul class="feature-post-list popular-post-widget"><li class="appear_animation"> <a  href="https://segundoenfoque.com/software-call-center-de-neotel-2020-01-08" class="feature-image-link image_post" title="Software Call Center De Neotel, La Solución Para Mejorar El Servicio De Atención Al Cliente"> <noscript><img width="100" height="75" src="https://segundoenfoque.com/wp-content/uploads/2020/01/Software-call-center-Segundo-Enfoque-1-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="software call center" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/01/Software-call-center-Segundo-Enfoque-1-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="software call center" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="https://segundoenfoque.com/tecnologia">Tecnología</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/software-call-center-de-neotel-2020-01-08">Software Call Center De Neotel, La Solución Para Mejorar El Servicio De Atención Al Cliente</a></h3><p class="post-meta meta-main-img"><span class="post-author"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=16&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=32&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/msanchez" title="Entradas de Maribel Sánchez" rel="author">Maribel Sánchez</a></span></p></div><div class="clearfix"></div></li><li class="appear_animation"> <a  href="https://segundoenfoque.com/puertas-telescopicas-flexibilidad-de-aplicacion-en-zonas-reducidas-2019-12-23" class="feature-image-link image_post" title="Puertas Corredizas Telescópicas: Flexibilidad De Aplicación En Zonas Reducidas"> <noscript><img width="100" height="75" src="https://segundoenfoque.com/wp-content/uploads/2019/12/telescopica-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2019/12/telescopica-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="https://segundoenfoque.com/actualidad">Actualidad</a><a class="post-category-color-text" style="color: !important;" href="https://segundoenfoque.com/tecnologia">Tecnología</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/puertas-telescopicas-flexibilidad-de-aplicacion-en-zonas-reducidas-2019-12-23">Puertas Corredizas Telescópicas: Flexibilidad De Aplicación En Zonas Reducidas</a></h3><p class="post-meta meta-main-img"><span class="post-author"><noscript><img alt='' src='https://secure.gravatar.com/avatar/e9143f5b2a33df9a68c280a3ae2e9703?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e9143f5b2a33df9a68c280a3ae2e9703?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/e9143f5b2a33df9a68c280a3ae2e9703?s=16&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/e9143f5b2a33df9a68c280a3ae2e9703?s=32&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/nortega" title="Entradas de Natali Ortega" rel="author">Natali Ortega</a></span></p></div><div class="clearfix"></div></li><li class="appear_animation"> <a  href="https://segundoenfoque.com/arduino-due-r3-at91-sam3x8e-la-primera-placa-de-arduino-basado-en-arm-2019-12-23" class="feature-image-link image_post" title="Arduino Due R3 At91 sam3x8e La Primera Placa De Desarrollo De Arduino Basado En ARM"> <noscript><img width="100" height="75" src="https://segundoenfoque.com/wp-content/uploads/2019/12/Arduino-Due-R3-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2019/12/Arduino-Due-R3-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="https://segundoenfoque.com/actualidad">Actualidad</a><a class="post-category-color-text" style="color: !important;" href="https://segundoenfoque.com/tecnologia">Tecnología</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/arduino-due-r3-at91-sam3x8e-la-primera-placa-de-arduino-basado-en-arm-2019-12-23">Arduino Due R3 At91 sam3x8e La Primera Placa De Desarrollo De Arduino Basado En ARM</a></h3><p class="post-meta meta-main-img"><span class="post-author"><noscript><img alt='' src='https://secure.gravatar.com/avatar/e9143f5b2a33df9a68c280a3ae2e9703?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e9143f5b2a33df9a68c280a3ae2e9703?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/e9143f5b2a33df9a68c280a3ae2e9703?s=16&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/e9143f5b2a33df9a68c280a3ae2e9703?s=32&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/nortega" title="Entradas de Natali Ortega" rel="author">Natali Ortega</a></span></p></div><div class="clearfix"></div></li><li class="appear_animation"> <a  href="https://segundoenfoque.com/borrador-la-pantalla-del-iphone-quedo-en-negro-luego-de-que-estuvo-en-el-agua-2019-11-29" class="feature-image-link image_post" title="La Pantalla Del IPhone Quedó En Negro Luego De Que Estuvo En El Agua"> <noscript><img width="100" height="75" src="https://segundoenfoque.com/wp-content/uploads/2019/11/iphone-se-mojó-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2019/11/iphone-se-mojó-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="https://segundoenfoque.com/tecnologia">Tecnología</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/borrador-la-pantalla-del-iphone-quedo-en-negro-luego-de-que-estuvo-en-el-agua-2019-11-29">La Pantalla Del IPhone Quedó En Negro Luego De Que Estuvo En El Agua</a></h3><p class="post-meta meta-main-img"><span class="post-author"><noscript><img alt='' src='https://secure.gravatar.com/avatar/e9143f5b2a33df9a68c280a3ae2e9703?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e9143f5b2a33df9a68c280a3ae2e9703?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/e9143f5b2a33df9a68c280a3ae2e9703?s=16&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/e9143f5b2a33df9a68c280a3ae2e9703?s=32&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/nortega" title="Entradas de Natali Ortega" rel="author">Natali Ortega</a></span></p></div><div class="clearfix"></div></li></ul></div></div><div class="margin-bottom"></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div><div class="margin-bottom"></div></div></div></div></div></section><footer id="footer-container"><div class="footer-columns"><div class="row"><div class="four columns"><div id="popular_widget-8" class="widget post_list_widget"><div class="widget-title"><h2>Noticias Populares</h2></div><div class="widget_container"><ul class="feature-post-list popular-post-widget"><li> <a  href="https://segundoenfoque.com/oposicion-venezolana-manifesto-en-caracas-contra-medidas-economicas-2018-08-25" class="feature-image-link image_post" title="Oposición venezolana manifestó en Caracas contra medidas económicas"> <noscript><img width="100" height="56" src="https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque.jpg 1242w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-300x169.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-768x432.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-1024x576.jpg 1024w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-390x220.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="56" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2056%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" data-srcset="https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque.jpg 1242w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-300x169.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-768x432.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-1024x576.jpg 1024w, https://segundoenfoque.com/wp-content/uploads/2018/08/Oposición-venezolana-manifestó-Segundo-Enfoque-390x220.jpg 390w" data-sizes="(max-width: 100px) 100vw, 100px" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="https://segundoenfoque.com/internacionales">Internacionales</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/oposicion-venezolana-manifesto-en-caracas-contra-medidas-economicas-2018-08-25">Oposición venezolana manifestó en Caracas contra medidas económicas</a></h3><p class="post-meta meta-main-img"><span class="post-author"><noscript><img alt='' src='https://secure.gravatar.com/avatar/198281a1e4477d48ba643ac6d15a15f9?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/198281a1e4477d48ba643ac6d15a15f9?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/198281a1e4477d48ba643ac6d15a15f9?s=16&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/198281a1e4477d48ba643ac6d15a15f9?s=32&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/mperozo" title="Entradas de Maira Perozo" rel="author">Maira Perozo</a></span></p></div><div class="clearfix"></div></li><li> <a  href="https://segundoenfoque.com/una-nueva-red-social-pone-a-temblar-a-instagram-facebook-y-snapchat-2019-02-28" class="feature-image-link image_post" title="Una nueva red social pone a temblar a Instagram, Facebook y Snapchat"> <noscript><img width="100" height="75" src="https://segundoenfoque.com/wp-content/uploads/2019/02/nueva-red-social-segundoenfoque-1-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="nueva red social" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2019/02/nueva-red-social-segundoenfoque-1-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="nueva red social" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="https://segundoenfoque.com/tecnologia">Tecnología</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/una-nueva-red-social-pone-a-temblar-a-instagram-facebook-y-snapchat-2019-02-28">Una nueva red social pone a temblar a Instagram, Facebook y Snapchat</a></h3><p class="post-meta meta-main-img"><span class="post-author"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=16&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/a086409889ad78a585c91dfdbba47c74?s=32&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/msanchez" title="Entradas de Maribel Sánchez" rel="author">Maribel Sánchez</a></span></p></div><div class="clearfix"></div></li><li> <a  href="https://segundoenfoque.com/clasificacion-del-trv6-agustin-canapino-el-imbatible-de-salta-2018-08-25" class="feature-image-link image_post" title="Clasificación del TRV6: Agustín Canapino, el &#8220;imbatible&#8221; de Salta"> <noscript><img width="100" height="56" src="https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque.jpg 930w, https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque-300x169.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque-768x434.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque-390x220.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="56" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2056%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" data-srcset="https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque.jpg 930w, https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque-300x169.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque-768x434.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2018/08/Clasificación-del-TRV6-Agustín-Canapino-el-imbatible-de-Salta-segundoenfoque-390x220.jpg 390w" data-sizes="(max-width: 100px) 100vw, 100px" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="https://segundoenfoque.com/deportes">Deportes</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/clasificacion-del-trv6-agustin-canapino-el-imbatible-de-salta-2018-08-25">Clasificación del TRV6: Agustín Canapino, el &#8220;imbatible&#8221; de Salta</a></h3><p class="post-meta meta-main-img"><span class="post-author"><noscript><img alt='' src='https://secure.gravatar.com/avatar/f74805df413a8ef347e23c1fa5988f97?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f74805df413a8ef347e23c1fa5988f97?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/f74805df413a8ef347e23c1fa5988f97?s=16&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/f74805df413a8ef347e23c1fa5988f97?s=32&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/gpanico" title="Entradas de Gisella Panico" rel="author">Gisella Panico</a></span></p></div><div class="clearfix"></div></li></ul></div></div></div><div class="four columns"><div id="rec-recent-posts-3" class="widget post_list_widget"><div class="widget-title"><h2>LO MAS VISTO</h2></div><div class="widget_container"><ul class="feature-post-list recent-post-widget"><li> <a  href="https://segundoenfoque.com/alberto-fernandez-regreso-de-su-gira-por-europa-2020-02-09" class="feature-image-link image_post" title="Alberto Fernández regreso de su gira por Europa"> <noscript><img width="100" height="75" src="https://segundoenfoque.com/wp-content/uploads/2020/02/Alberto-Fernández-gira-por-europa-segundoenfoque-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="alberto fernandez gira por europa" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/02/Alberto-Fernández-gira-por-europa-segundoenfoque-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="alberto fernandez gira por europa" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="https://segundoenfoque.com/actualidad">Actualidad</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/alberto-fernandez-regreso-de-su-gira-por-europa-2020-02-09">Alberto Fernández regreso de su gira por Europa</a></h3><p class="post-meta meta-main-img"><span class="post-author"><noscript><img alt='' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=16&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=32&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/mrodriguez" title="Entradas de Michelle Rodríguez" rel="author">Michelle Rodríguez</a></span></p></div><div class="clearfix"></div></li><li> <a  href="https://segundoenfoque.com/felgtb-2020-ano-de-las-lesbianas-2020-02-09" class="feature-image-link image_post" title="FELGTB escogió el 2020 como el año de las lesbianas, bisexuales y trans"> <noscript><img width="100" height="75" src="https://segundoenfoque.com/wp-content/uploads/2020/02/logo_felgtb-segundoenfoque-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="felgtb" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/02/logo_felgtb-segundoenfoque-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="felgtb" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="https://segundoenfoque.com/lgbt">LGBT</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/felgtb-2020-ano-de-las-lesbianas-2020-02-09">FELGTB escogió el 2020 como el año de las lesbianas, bisexuales y trans</a></h3><p class="post-meta meta-main-img"><span class="post-author"><noscript><img alt='' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=16&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=32&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/mrodriguez" title="Entradas de Michelle Rodríguez" rel="author">Michelle Rodríguez</a></span></p></div><div class="clearfix"></div></li><li> <a  href="https://segundoenfoque.com/madre-asesino-a-su-hijo-homosexual-2020-02-08" class="feature-image-link image_post" title="Condenaron a madre que asesinó a su hijo por ser homosexual"> <noscript><img width="100" height="75" src="https://segundoenfoque.com/wp-content/uploads/2020/02/madre-asesino-a-su-hijo-homosexual-segundoenfoque-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="homosexual" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/uploads/2020/02/madre-asesino-a-su-hijo-homosexual-segundoenfoque-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="homosexual" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="https://segundoenfoque.com/lgbt">LGBT</a></span><h3 class="feature-post-title"><a href="https://segundoenfoque.com/madre-asesino-a-su-hijo-homosexual-2020-02-08">Condenaron a madre que asesinó a su hijo por ser homosexual</a></h3><p class="post-meta meta-main-img"><span class="post-author"><noscript><img alt='' src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=16&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=32&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-16 photo' height='16' width='16' /><a href="https://segundoenfoque.com/author/mrodriguez" title="Entradas de Michelle Rodríguez" rel="author">Michelle Rodríguez</a></span></p></div><div class="clearfix"></div></li></ul></div></div></div><div class="four columns"><div class="widget"><div class="social_icons_widget"><ul class="social-icons-list-widget"><li><a href="https://www.facebook.com/SegundoEnfoque" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li><li><a href="https://plus.google.com/+SegundoenfoqueArg" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></a></li><li><a href="https://www.youtube.com/channel/UChJhEgQupoE9RN8VZbMj_MA" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li><li><a href="https://twitter.com/SegundoEnfoque" target="_blank"><noscript><img src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://segundoenfoque.com/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li></ul></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Desarrollado por <a href="https://mktmarketingdigital.com"> Agencia de Marketing Digital</a></div></div></div></div></div><div class="footer-bottom"><div class="row"><div class="six columns footer-left"><p>Power By <a href="https://mktmarketingdigital.com/servicios">Agencia de Marketing Digital&nbsp;</a><a href="https://mktmarketingdigital.com">MKT Marketing Digital</a></p></div><div class="six columns footer-right"><ul id="menu-footer-menu" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-422537"><a href="https://segundoenfoque.com">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1066"><a href="https://segundoenfoque.com/terminos-y-condiciones">Términos y Condiciones</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://segundoenfoque.com/contacto">Contacto</a></li></ul></div></div></div></footer>  <script type="text/javascript">Global site tag (gtag.js) - Google Analytics -->
<a href="https://www.googletagmanager.com/gtag/js?id=UA-107705924-1">https://www.googletagmanager.com/gtag/js?id=UA-107705924-1</a>

  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-107705924-1');</script></div><div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://segundoenfoque.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.1'></script> <script type='text/javascript'>var ajax_var = {"url":"https:\/\/segundoenfoque.com\/wp-admin\/admin-ajax.php","nonce":"4d8274b877"};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/segundoenfoque.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript'>var griwpco = {"ajax_url":"https:\/\/segundoenfoque.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LcQx6sUAAAAALdsCxr0q-9HDszHJ48M1wrk3mxU","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"right","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"&hl=es-ES","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;hl=es-ES&#038;ver=5.3.2'></script> <script type='text/javascript' src='https://stats.wp.com/e-202007.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'115398418',post:'592390',tz:'-3',srv:'segundoenfoque.com'} ]);
	_stq.push([ 'clickTrackerInit', '115398418', '592390' ]);</script> <script defer src="https://segundoenfoque.com/wp-content/cache/autoptimize/js/autoptimize_6e981ed26eace46574e3a5983b0fcebe.js"></script></body></html>