<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Playas de Río de Janeiro se llenaron con turistas - Segundo Enfoque</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://segundoenfoque.com/wp-content/cache/min/1/5326111fc8a95f9c9690845650f5816f.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="Brasil le dice adiós al distanciamiento. Las más emblemáticas playas de Río de Janeiro, Ipanema y Copacabana, registraron un fuerte llenado de turistas" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://segundoenfoque.com/playas-de-rio-de-janeiro-se-llenaron-de-turistas-2020-596575/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Playas de Río de Janeiro se llenaron con turistas - Segundo Enfoque" />
	<meta property="og:description" content="Brasil le dice adiós al distanciamiento. Las más emblemáticas playas de Río de Janeiro, Ipanema y Copacabana, registraron un fuerte llenado de turistas" />
	<meta property="og:url" content="https://segundoenfoque.com/playas-de-rio-de-janeiro-se-llenaron-de-turistas-2020-596575/" />
	<meta property="og:site_name" content="Segundo Enfoque" />
	<meta property="article:published_time" content="2020-09-14T20:32:18+00:00" />
	<meta property="og:image" content="https://segundoenfoque.com/wp-content/uploads/2020/09/playas-de-rio-de-janeiro-llenas-de-turistas-segundoenfoque.jpg" />
	<meta property="og:image:width" content="538" />
	<meta property="og:image:height" content="328" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://segundoenfoque.com/#organization","name":"Segundo Enfoque","url":"https://segundoenfoque.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://segundoenfoque.com/#logo","inLanguage":"es","url":"https://segundoenfoque.com/wp-content/uploads/2020/09/Logo-taman\u0303o-web.png","width":273,"height":80,"caption":"Segundo Enfoque"},"image":{"@id":"https://segundoenfoque.com/#logo"}},{"@type":"WebSite","@id":"https://segundoenfoque.com/#website","url":"https://segundoenfoque.com/","name":"Segundo Enfoque","description":"Las noticias desde otra mirada","publisher":{"@id":"https://segundoenfoque.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://segundoenfoque.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://segundoenfoque.com/playas-de-rio-de-janeiro-se-llenaron-de-turistas-2020-596575/#primaryimage","inLanguage":"es","url":"https://segundoenfoque.com/wp-content/uploads/2020/09/playas-de-rio-de-janeiro-llenas-de-turistas-segundoenfoque.jpg","width":538,"height":328,"caption":"playas de rio de janeiro"},{"@type":"WebPage","@id":"https://segundoenfoque.com/playas-de-rio-de-janeiro-se-llenaron-de-turistas-2020-596575/#webpage","url":"https://segundoenfoque.com/playas-de-rio-de-janeiro-se-llenaron-de-turistas-2020-596575/","name":"Playas de R\u00edo de Janeiro se llenaron con turistas - Segundo Enfoque","isPartOf":{"@id":"https://segundoenfoque.com/#website"},"primaryImageOfPage":{"@id":"https://segundoenfoque.com/playas-de-rio-de-janeiro-se-llenaron-de-turistas-2020-596575/#primaryimage"},"datePublished":"2020-09-14T20:32:18+00:00","dateModified":"2020-09-14T20:32:18+00:00","description":"Brasil le dice adi\u00f3s al distanciamiento. Las m\u00e1s emblem\u00e1ticas playas de R\u00edo de Janeiro, Ipanema y Copacabana, registraron un fuerte llenado de turistas","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://segundoenfoque.com/playas-de-rio-de-janeiro-se-llenaron-de-turistas-2020-596575/"]}]},{"@type":"NewsArticle","@id":"https://segundoenfoque.com/playas-de-rio-de-janeiro-se-llenaron-de-turistas-2020-596575/#article","isPartOf":{"@id":"https://segundoenfoque.com/playas-de-rio-de-janeiro-se-llenaron-de-turistas-2020-596575/#webpage"},"author":{"@id":"https://segundoenfoque.com/#/schema/person/efd72092464326ca7e803238e3f768a2"},"headline":"Playas de R\u00edo de Janeiro se llenaron con turistas","datePublished":"2020-09-14T20:32:18+00:00","dateModified":"2020-09-14T20:32:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://segundoenfoque.com/playas-de-rio-de-janeiro-se-llenaron-de-turistas-2020-596575/#webpage"},"publisher":{"@id":"https://segundoenfoque.com/#organization"},"image":{"@id":"https://segundoenfoque.com/playas-de-rio-de-janeiro-se-llenaron-de-turistas-2020-596575/#primaryimage"},"keywords":"coronavirus en brasil,coronavirus en rio de janeiro,playas de rio de janeiro,R\u00edo de Janeiro,turistas en las playas de rio de janeiro","articleSection":"Internacionales","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://segundoenfoque.com/playas-de-rio-de-janeiro-se-llenaron-de-turistas-2020-596575/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://segundoenfoque.com/#organization"}},{"@type":["Person"],"@id":"https://segundoenfoque.com/#/schema/person/efd72092464326ca7e803238e3f768a2","name":"Michelle Rodr\u00edguez","image":{"@type":"ImageObject","@id":"https://segundoenfoque.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=96&d=mm&r=g","caption":"Michelle Rodr\u00edguez"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Segundo Enfoque &raquo; Feed" href="https://segundoenfoque.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Segundo Enfoque &raquo; Feed de los comentarios" href="https://segundoenfoque.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Segundo Enfoque &raquo; Comentario Playas de Río de Janeiro se llenaron con turistas del feed" href="https://segundoenfoque.com/playas-de-rio-de-janeiro-se-llenaron-de-turistas-2020-596575/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	






















<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://segundoenfoque.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel='preload'   href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.5.1&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />


<script type='text/javascript' src='https://segundoenfoque.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://segundoenfoque.com/wp-json/" /><link rel="alternate" type="application/json" href="https://segundoenfoque.com/wp-json/wp/v2/posts/596575" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://segundoenfoque.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://segundoenfoque.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://segundoenfoque.com/?p=596575' />
<link rel="alternate" type="application/json+oembed" href="https://segundoenfoque.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsegundoenfoque.com%2Fplayas-de-rio-de-janeiro-se-llenaron-de-turistas-2020-596575%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://segundoenfoque.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsegundoenfoque.com%2Fplayas-de-rio-de-janeiro-se-llenaron-de-turistas-2020-596575%2F&#038;format=xml" />
<script data-ad-client="ca-pub-9468046804247491" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://segundoenfoque.com/wp-content/uploads/2020/09/cropped-cropped-logo.ico-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://segundoenfoque.com/wp-content/uploads/2020/09/cropped-cropped-logo.ico-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://segundoenfoque.com/wp-content/uploads/2020/09/cropped-cropped-logo.ico-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://segundoenfoque.com/wp-content/uploads/2020/09/cropped-cropped-logo.ico-1-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-596575 single-format-standard elementor-default elementor-kit-596237 elementor-page-596282">


		<div data-elementor-type="header" data-elementor-id="596228" class="elementor elementor-596228 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-18e2eb2a elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="18e2eb2a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4d8fe31a" data-id="4d8fe31a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0249ab8 elementor-widget elementor-widget-image" data-id="0249ab8" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://segundoenfoque.com">
							<img width="273" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20273%2080'%3E%3C/svg%3E" class="attachment-large size-large" alt="" data-lazy-src="https://segundoenfoque.com/wp-content/uploads/2020/09/Logo-tamaño-web.png" /><noscript><img width="273" height="80" src="https://segundoenfoque.com/wp-content/uploads/2020/09/Logo-tamaño-web.png" class="attachment-large size-large" alt="" /></noscript>								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1c476a67" data-id="1c476a67" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-3c64651 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3c64651" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6700839" data-id="6700839" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d3479b1 elementor-invisible elementor-widget elementor-widget-htmega-newtsicker-addons" data-id="d3479b1" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;}" data-widget_type="htmega-newtsicker-addons.default">
				<div class="elementor-widget-container">
			            <div class="htmega-newsticker breaking-news-default htmega-newsticker-style-5">
                <div class="breaking-news-title float-left">
                    <h5>Ultimas Noticias   <i aria-hidden="true" class="far fa-bell"></i></h5>                </div>
                <ul data-newstrickeropt="{&quot;rowheight&quot;:50,&quot;maxrows&quot;:1,&quot;speed&quot;:600,&quot;duration&quot;:5000,&quot;autostart&quot;:1,&quot;pauseonhover&quot;:0,&quot;direction&quot;:&quot;up&quot;,&quot;navbutton&quot;:&quot;&quot;}" class="breaking-news-ticker float-left htmega-newstricker" >
                                                        <li>
                                        <a href="https://segundoenfoque.com/oms-advirtio-que-europa-debera-afrontar-una-pandemia-mas-dura-2020-596589/">
                                            OMS advirtió que Europa deberá afrontar una pandemia “más dura”                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://segundoenfoque.com/restaurantes-en-estados-unidos-son-fuente-de-contagios-2020-596586/">
                                            Restaurantes en Estados Unidos son fuente de contagios de coronavirus                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://segundoenfoque.com/pandemia-de-coronavirus-y-miles-de-muertes-en-el-mundo-2020-596583/">
                                            La pandemia de coronavirus ha provocado más de 900.000 muertes en el mundo                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://segundoenfoque.com/israel-vive-segunda-oleada-de-coronavirus-2020-596579/">
                                            Israel volverá a confinarse por segunda oleada de coronavirus                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://segundoenfoque.com/playas-de-rio-de-janeiro-se-llenaron-de-turistas-2020-596575/">
                                            Playas de Río de Janeiro se llenaron con turistas                                        </a>
                                    </li>
                                                </ul>
                
            </div>

        		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="single-post" data-elementor-id="596282" class="elementor elementor-596282 elementor-location-single post-596575 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-coronavirus-en-brasil tag-coronavirus-en-rio-de-janeiro tag-playas-de-rio-de-janeiro tag-rio-de-janeiro tag-turistas-en-las-playas-de-rio-de-janeiro" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-eaca5a5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="eaca5a5" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6e78d99" data-id="6e78d99" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c510a48 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="c510a48" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="538" height="328" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20538%20328'%3E%3C/svg%3E" class="attachment-htmega_size_1170x536 size-htmega_size_1170x536" alt="playas de rio de janeiro" data-lazy-srcset="https://segundoenfoque.com/wp-content/uploads/2020/09/playas-de-rio-de-janeiro-llenas-de-turistas-segundoenfoque.jpg 538w, https://segundoenfoque.com/wp-content/uploads/2020/09/playas-de-rio-de-janeiro-llenas-de-turistas-segundoenfoque-300x183.jpg 300w" data-lazy-sizes="(max-width: 538px) 100vw, 538px" data-lazy-src="https://segundoenfoque.com/wp-content/uploads/2020/09/playas-de-rio-de-janeiro-llenas-de-turistas-segundoenfoque.jpg" /><noscript><img width="538" height="328" src="https://segundoenfoque.com/wp-content/uploads/2020/09/playas-de-rio-de-janeiro-llenas-de-turistas-segundoenfoque.jpg" class="attachment-htmega_size_1170x536 size-htmega_size_1170x536" alt="playas de rio de janeiro" srcset="https://segundoenfoque.com/wp-content/uploads/2020/09/playas-de-rio-de-janeiro-llenas-de-turistas-segundoenfoque.jpg 538w, https://segundoenfoque.com/wp-content/uploads/2020/09/playas-de-rio-de-janeiro-llenas-de-turistas-segundoenfoque-300x183.jpg 300w" sizes="(max-width: 538px) 100vw, 538px" /></noscript>											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-312a329b elementor-reverse-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="312a329b" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3a3dc33f" data-id="3a3dc33f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1a9d735 elementor-widget elementor-widget-post-info" data-id="1a9d735" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-a475e37 elementor-inline-item" itemprop="datePublished">
						<a href="https://segundoenfoque.com/date/2020/09/14/">
											<span class="elementor-icon-list-icon">
														<i class="fa fa-calendar" aria-hidden="true"></i>
												</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										septiembre 14, 2020					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-676722a elementor-inline-item">
										<span class="elementor-icon-list-icon">
														<i class="fa fa-clock-o" aria-hidden="true"></i>
												</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										5:32 pm					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-57cbeeb elementor-inline-item" itemprop="commentCount">
						<a href="https://segundoenfoque.com/playas-de-rio-de-janeiro-se-llenaron-de-turistas-2020-596575/#respond">
											<span class="elementor-icon-list-icon">
														<i class="fa fa-commenting-o" aria-hidden="true"></i>
												</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
										No Comments					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-44da3c68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="44da3c68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Playas de Río de Janeiro se llenaron con turistas</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-155496c5 elementor-share-buttons--skin-boxed elementor-share-buttons--view-icon-text elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="155496c5" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																			<div class="elementor-share-btn__text">
																	<span class="elementor-share-btn__title">
										Facebook									</span>
															</div>
											</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_google">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-google-plus-g" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on google</span>
							</span>
																			<div class="elementor-share-btn__text">
																	<span class="elementor-share-btn__title">
										Google+									</span>
															</div>
											</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on twitter</span>
							</span>
																			<div class="elementor-share-btn__text">
																	<span class="elementor-share-btn__title">
										Twitter									</span>
															</div>
											</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_linkedin">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on linkedin</span>
							</span>
																			<div class="elementor-share-btn__text">
																	<span class="elementor-share-btn__title">
										LinkedIn									</span>
															</div>
											</div>
				</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1a2d2448 elementor-widget elementor-widget-theme-post-content" data-id="1a2d2448" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p>Brasil le dice adiós al distanciamiento. <strong>Las más emblemáticas playas de Río de Janeiro, Ipanema y Copacabana, registraron un fuerte llenado de turistas este domingo 13 de septiembre</strong>.</p>
<p>En estas playas <strong>las aglomeraciones y los asaltos nno se hicieron esperar, </strong>en medio de la desescalada y retoma de actividades que adelantan varias ciudades brasileñas por la pandemia del nuevo coronavirus.</p>
<p>Lea también <a href="https://segundoenfoque.com/estados-unidos-fue-aislado-en-una-votacion-sobre-el-coronavirus-en-la-onu-2020-596565/">Estados Unidos fue aislado en una votación sobre el coronavirus en la ONU</a></p>
<h1><strong>Sin distanciamientos ni medidas </strong></h1>
<p>Sin respetar el distanciamiento recomendado por las autoridades sanitarias y el uso obligatorio de máscaras, <strong>miles de personas se atiborraron en las soleadas playas de Río de Janeiro</strong>, en las que volvieron a presentarse los llamados «arrastrones», como se les llama a los asaltos colectivos a bañistas.</p>
<p><strong>Río de Janeiro se posicionó como una de las capitales brasileñas más golpeadas por la covid-19</strong>; además estuvo al límite de un colapso en el sistema de salud y funerario, con el segundo pico más alto de muertes y contagios, detrás de Sao Paulo. Pero tal parece que ya volvió a retomar la mayoría de actividades.</p>
<p><strong>La realización de algunos eventos con número limitado de personas, la reapertura de museos, restaurantes y bares y la casi normalización del comercio, a pesar de las reglas, no han evitado las aglomeraciones en la «Cidade Maravilhosa».</strong></p>
<h2><strong>Coronavirus en Río </strong></h2>
<p>Según números oficiales del Ministerio de Salud, <strong>el estado de Río de Janeiro acumulaba 240.776 personas contagiadas y registraba 16.985 fallecidos</strong> hasta este sábado 12 de septiembre, teniendo como epicentro a la capital homónima y los municipios de la región metropolitana.</p>
<p><strong>Brasil, con más de 4,3 millones de casos confirmados, es el tercer país con mayor número de contagios de covid-19</strong>, detrás de Estados Unidos e India.</p>
<p>Por número de muertos, <strong>con más de 131.000 decesos, el país suramericano es el segundo en el mundo</strong>, detrás de Estados Unidos, y su apuesta ahora es por las vacunas para una población de 210 millones de habitantes.</p>
<p>Por su parte, <strong>el Gobierno federal y varias Administraciones regionales ya establecieron acuerdos internacionales</strong> para probar, producir y comercializar las diferentes iniciativas inmunológicas que están siendo desarrolladas en el Reino Unido, China, Rusia, Estados Unidos y Alemania.</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-4fbe024a elementor-widget elementor-widget-facebook-button" data-id="4fbe024a" data-element_type="widget" data-widget_type="facebook-button.default">
				<div class="elementor-widget-container">
			<div data-layout="standard" data-colorscheme="light" data-size="small" data-show-faces="true" class="elementor-facebook-widget fb-like" data-href="https://segundoenfoque.com?p=596575" data-share="false" data-action="like"></div>		</div>
				</div>
				<div class="elementor-element elementor-element-f74eed6 elementor-author-box--link-yes elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="f74eed6" data-element_type="widget" data-widget_type="author-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-author-box">
							<a href="https://segundoenfoque.com/author/mrodriguez/" class="elementor-author-box__avatar">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Michelle Rodríguez" data-lazy-src="https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=300&amp;d=mm&amp;r=g"><noscript><img src="https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=300&amp;d=mm&amp;r=g" alt="Michelle Rodríguez"></noscript>
				</a>
			
			<div class="elementor-author-box__text">
									<a href="https://segundoenfoque.com/author/mrodriguez/">
						<h4 class="elementor-author-box__name">Michelle Rodríguez</h4>					</a>
				
									<div class="elementor-author-box__bio">
											</div>
				
									<a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://segundoenfoque.com/author/mrodriguez/">
						All Posts					</a>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3bf41301 elementor-widget elementor-widget-divider" data-id="3bf41301" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-39657267 elementor-widget elementor-widget-heading" data-id="39657267" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Otros artículos</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-7504702f elementor-grid-1 elementor-posts--thumbnail-left elementor-grid-tablet-1 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="7504702f" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-596589 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-contagios-de-coronavirus-en-europa tag-coronavirus-en-europa tag-la-pandemia-empeorara-en-europa-en-los-dos-proximos tag-paises-de-auropa-afectados-por-coronavirus tag-pandemia-de-coronavirus-en-europa tag-segunda-ola-de-coronavirus-en-europa">
				<a class="elementor-post__thumbnail__link" href="https://segundoenfoque.com/oms-advirtio-que-europa-debera-afrontar-una-pandemia-mas-dura-2020-596589/" >
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="europa" data-lazy-srcset="https://segundoenfoque.com/wp-content/uploads/2020/09/pandemia-de-coronavirus-en-europa-segundoenfoque-300x200.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/09/pandemia-de-coronavirus-en-europa-segundoenfoque.jpg 748w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://segundoenfoque.com/wp-content/uploads/2020/09/pandemia-de-coronavirus-en-europa-segundoenfoque-300x200.jpg" /><noscript><img width="300" height="200" src="https://segundoenfoque.com/wp-content/uploads/2020/09/pandemia-de-coronavirus-en-europa-segundoenfoque-300x200.jpg" class="attachment-medium size-medium" alt="europa" srcset="https://segundoenfoque.com/wp-content/uploads/2020/09/pandemia-de-coronavirus-en-europa-segundoenfoque-300x200.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/09/pandemia-de-coronavirus-en-europa-segundoenfoque.jpg 748w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://segundoenfoque.com/oms-advirtio-que-europa-debera-afrontar-una-pandemia-mas-dura-2020-596589/" >
				OMS advirtió que Europa deberá afrontar una pandemia “más dura”			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			septiembre 14, 2020		</span>
				<span class="elementor-post-avatar">
			No hay comentarios		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>La pandemia empeorará en Europa en los dos próximos, según la Organización Mundial de la Salud (OMS). Este anuncio se produce un</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-596586 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-coronavirus-en-estados-unidos tag-coronavirus-en-restaurantes-en-estados-unidos tag-focos-de-contagios-en-estados-unidos tag-restaurantes-en-estados-unidos tag-restaurantes-en-estados-unidos-focos-de-contagios">
				<a class="elementor-post__thumbnail__link" href="https://segundoenfoque.com/restaurantes-en-estados-unidos-son-fuente-de-contagios-2020-596586/" >
			<div class="elementor-post__thumbnail"><img width="300" height="172" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20172'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="restaurantes en estados unidos" data-lazy-srcset="https://segundoenfoque.com/wp-content/uploads/2020/09/restaurantes-en-estados-unidos-contagios-coronavirus-segundoenfoque-300x172.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/09/restaurantes-en-estados-unidos-contagios-coronavirus-segundoenfoque-1024x588.jpg 1024w, https://segundoenfoque.com/wp-content/uploads/2020/09/restaurantes-en-estados-unidos-contagios-coronavirus-segundoenfoque-768x441.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2020/09/restaurantes-en-estados-unidos-contagios-coronavirus-segundoenfoque.jpg 1140w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://segundoenfoque.com/wp-content/uploads/2020/09/restaurantes-en-estados-unidos-contagios-coronavirus-segundoenfoque-300x172.jpg" /><noscript><img width="300" height="172" src="https://segundoenfoque.com/wp-content/uploads/2020/09/restaurantes-en-estados-unidos-contagios-coronavirus-segundoenfoque-300x172.jpg" class="attachment-medium size-medium" alt="restaurantes en estados unidos" srcset="https://segundoenfoque.com/wp-content/uploads/2020/09/restaurantes-en-estados-unidos-contagios-coronavirus-segundoenfoque-300x172.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/09/restaurantes-en-estados-unidos-contagios-coronavirus-segundoenfoque-1024x588.jpg 1024w, https://segundoenfoque.com/wp-content/uploads/2020/09/restaurantes-en-estados-unidos-contagios-coronavirus-segundoenfoque-768x441.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2020/09/restaurantes-en-estados-unidos-contagios-coronavirus-segundoenfoque.jpg 1140w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://segundoenfoque.com/restaurantes-en-estados-unidos-son-fuente-de-contagios-2020-596586/" >
				Restaurantes en Estados Unidos son fuente de contagios de coronavirus			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			septiembre 14, 2020		</span>
				<span class="elementor-post-avatar">
			No hay comentarios		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Los bares y restaurantes en Estados Unidos son fuentes de contagios de coronavirus, según un estudio publicado por las autoridades sanitarias de</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-596583 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-cifras-de-muertes-en-el-mundo tag-cifras-de-muertes-por-coronavirus tag-miles-de-muertes-en-el-mundo tag-muertes-en-el-mundo-por-coronavirus tag-muertes-por-coronavirus tag-pandemia-de-coronavirus">
				<a class="elementor-post__thumbnail__link" href="https://segundoenfoque.com/pandemia-de-coronavirus-y-miles-de-muertes-en-el-mundo-2020-596583/" >
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="muertes en el mundo" data-lazy-srcset="https://segundoenfoque.com/wp-content/uploads/2020/09/pandemia-de-coronavirus-muertes-en-el-mundo-segundoenfoque-300x169.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/09/pandemia-de-coronavirus-muertes-en-el-mundo-segundoenfoque-768x433.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2020/09/pandemia-de-coronavirus-muertes-en-el-mundo-segundoenfoque.jpg 863w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://segundoenfoque.com/wp-content/uploads/2020/09/pandemia-de-coronavirus-muertes-en-el-mundo-segundoenfoque-300x169.jpg" /><noscript><img width="300" height="169" src="https://segundoenfoque.com/wp-content/uploads/2020/09/pandemia-de-coronavirus-muertes-en-el-mundo-segundoenfoque-300x169.jpg" class="attachment-medium size-medium" alt="muertes en el mundo" srcset="https://segundoenfoque.com/wp-content/uploads/2020/09/pandemia-de-coronavirus-muertes-en-el-mundo-segundoenfoque-300x169.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2020/09/pandemia-de-coronavirus-muertes-en-el-mundo-segundoenfoque-768x433.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2020/09/pandemia-de-coronavirus-muertes-en-el-mundo-segundoenfoque.jpg 863w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://segundoenfoque.com/pandemia-de-coronavirus-y-miles-de-muertes-en-el-mundo-2020-596583/" >
				La pandemia de coronavirus ha provocado más de 900.000 muertes en el mundo			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			septiembre 14, 2020		</span>
				<span class="elementor-post-avatar">
			No hay comentarios		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>La pandemia del nuevo coronavirus ha provocado más de 921.097 muertes en el mundo desde que la oficina de la Organización Mundial de la</p>
		</div>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-58da6323 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="58da6323" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-30717677" data-id="30717677" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4b21245 elementor-widget elementor-widget-facebook-comments" data-id="4b21245" data-element_type="widget" data-widget_type="facebook-comments.default">
				<div class="elementor-widget-container">
			<div class="elementor-facebook-widget fb-comments" data-href="https://segundoenfoque.com?p=596575" data-width="100%" data-numposts="10" data-order-by="social" style="min-height: 1px"></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="596309" class="elementor elementor-596309 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<footer class="elementor-section elementor-top-section elementor-element elementor-element-819a277 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="819a277" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-8f61f32" data-id="8f61f32" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a8292c3 elementor-widget elementor-widget-image" data-id="a8292c3" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://segundoenfoque.com">
							<img width="273" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20273%2080'%3E%3C/svg%3E" class="attachment-large size-large" alt="" data-lazy-src="https://segundoenfoque.com/wp-content/uploads/2020/09/Logo-tamaño-web.png" /><noscript><img width="273" height="80" src="https://segundoenfoque.com/wp-content/uploads/2020/09/Logo-tamaño-web.png" class="attachment-large size-large" alt="" /></noscript>								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-21914f83 elementor-widget elementor-widget-text-editor" data-id="21914f83" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Segundo Enfoque es un diario internacional que busca darle una segunda mirada a la actualidad que nos rodea</p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1f05462c" data-id="1f05462c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4b9c1d46 elementor-widget elementor-widget-heading" data-id="4b9c1d46" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Menu</h4>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-e981e18 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e981e18" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-194e6d3" data-id="194e6d3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c790c0b" data-id="c790c0b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-545c1529 elementor-widget elementor-widget-heading" data-id="545c1529" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Newsletter</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-70413815 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="70413815" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="New Form">
			<input type="hidden" name="post_id" value="596309"/>
			<input type="hidden" name="form_id" value="70413815"/>

							<input type="hidden" name="queried_id" value="596575"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-name elementor-col-100">
					<label for="form-field-name" class="elementor-field-label elementor-screen-only">Name</label><input size="1" type="text" name="form_fields[name]" id="form-field-name" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Your Name">				</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
					<label for="form-field-email" class="elementor-field-label elementor-screen-only">Email</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Your Email" required="required" aria-required="true">				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-sm">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">Subscribe</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</footer>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7a193e59 elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="7a193e59" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4702b983" data-id="4702b983" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-10714976 elementor-widget elementor-widget-heading" data-id="10714976" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">© 2015 All rights reserved​</p>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-8fa96f1" data-id="8fa96f1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6b5c1c0e elementor-widget elementor-widget-heading" data-id="6b5c1c0e" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"><a href="https://mktmarketingdigital.com">MKT Marketing Digital </a>


Made with <img draggable="false" role="img" class="emoji" alt="❤" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://s.w.org/images/core/emoji/13.0.0/svg/2764.svg"><noscript><img draggable="false" role="img" class="emoji" alt="❤" src="https://s.w.org/images/core/emoji/13.0.0/svg/2764.svg"></noscript> </p>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
















<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/segundoenfoque.com\/wp-admin\/admin-ajax.php","nonce":"8a5ddfe86d","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"},"weixin":{"title":"WeChat"},"weibo":{"title":"Weibo"}},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/segundoenfoque.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>






<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.8.1","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/segundoenfoque.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":596575,"title":"Playas%20de%20R%C3%ADo%20de%20Janeiro%20se%20llenaron%20con%20turistas%20-%20Segundo%20Enfoque","excerpt":"","featuredImage":"https:\/\/segundoenfoque.com\/wp-content\/uploads\/2020\/09\/playas-de-rio-de-janeiro-llenas-de-turistas-segundoenfoque.jpg"}};
</script>



<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://segundoenfoque.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>const wprRemoveCPCSS = () => { if( document.querySelector("link[data-rocket-async='style'][rel='preload']") ){ setTimeout(wprRemoveCPCSS, 200); }else{ $elem = document.getElementById( "rocket-critical-css" );if ( $elem ) {$elem.remove();} } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><script src="https://segundoenfoque.com/wp-content/cache/min/1/e80f5e6e6dc2154103a4dd673b0326bf.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://segundoenfoque.com/wp-content/cache/min/1/5326111fc8a95f9c9690845650f5816f.css" media="all" data-minify="1" /><link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.5.1&#038;display=swap' type='text/css' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1600180777 -->