<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Solución PKI y VPN, Una Combinación Infalible Para La Seguridad Web</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://segundoenfoque.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Una Solución PKI combinada con el uso de una VPN son una llavefuerte para mantener la seguridad web intacta y una excelente opción" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://segundoenfoque.com/solucion-pki-y-vpn-una-combinacion-infalible-para-la-seguridad-web-2021-05-12/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Solución PKI y VPN, Una Combinación Infalible Para La Seguridad Web" />
	<meta property="og:description" content="Una Solución PKI combinada con el uso de una VPN son una llavefuerte para mantener la seguridad web intacta y una excelente opción" />
	<meta property="og:url" content="https://segundoenfoque.com/solucion-pki-y-vpn-una-combinacion-infalible-para-la-seguridad-web-2021-05-12/" />
	<meta property="og:site_name" content="Segundo Enfoque" />
	<meta property="article:published_time" content="2021-05-12T22:41:41+00:00" />
	<meta property="og:image" content="https://segundoenfoque.com/wp-content/uploads/2021/05/slucion-pki-vpn-segundoenfoque.jpg" />
	<meta property="og:image:width" content="1400" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://segundoenfoque.com/#organization","name":"Segundo Enfoque","url":"https://segundoenfoque.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://segundoenfoque.com/#logo","inLanguage":"es","url":"https://segundoenfoque.com/wp-content/uploads/2020/09/Logo-taman\u0303o-web.png","width":273,"height":80,"caption":"Segundo Enfoque"},"image":{"@id":"https://segundoenfoque.com/#logo"}},{"@type":"WebSite","@id":"https://segundoenfoque.com/#website","url":"https://segundoenfoque.com/","name":"Segundo Enfoque","description":"Las noticias desde otra mirada","publisher":{"@id":"https://segundoenfoque.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://segundoenfoque.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://segundoenfoque.com/solucion-pki-y-vpn-una-combinacion-infalible-para-la-seguridad-web-2021-05-12/#primaryimage","inLanguage":"es","url":"https://segundoenfoque.com/wp-content/uploads/2021/05/slucion-pki-vpn-segundoenfoque.jpg","width":1400,"height":600,"caption":"solucion pki"},{"@type":"WebPage","@id":"https://segundoenfoque.com/solucion-pki-y-vpn-una-combinacion-infalible-para-la-seguridad-web-2021-05-12/#webpage","url":"https://segundoenfoque.com/solucion-pki-y-vpn-una-combinacion-infalible-para-la-seguridad-web-2021-05-12/","name":"Soluci\u00f3n PKI y VPN, Una Combinaci\u00f3n Infalible Para La Seguridad Web","isPartOf":{"@id":"https://segundoenfoque.com/#website"},"primaryImageOfPage":{"@id":"https://segundoenfoque.com/solucion-pki-y-vpn-una-combinacion-infalible-para-la-seguridad-web-2021-05-12/#primaryimage"},"datePublished":"2021-05-12T22:41:41+00:00","dateModified":"2021-05-12T22:41:41+00:00","description":"Una Soluci\u00f3n PKI combinada con el uso de una VPN son una llavefuerte para mantener la seguridad web intacta y una excelente opci\u00f3n","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://segundoenfoque.com/solucion-pki-y-vpn-una-combinacion-infalible-para-la-seguridad-web-2021-05-12/"]}]},{"@type":"NewsArticle","@id":"https://segundoenfoque.com/solucion-pki-y-vpn-una-combinacion-infalible-para-la-seguridad-web-2021-05-12/#article","isPartOf":{"@id":"https://segundoenfoque.com/solucion-pki-y-vpn-una-combinacion-infalible-para-la-seguridad-web-2021-05-12/#webpage"},"author":{"@id":"https://segundoenfoque.com/#/schema/person/efd72092464326ca7e803238e3f768a2"},"headline":"Soluci\u00f3n PKI y VPN, Una Combinaci\u00f3n Infalible Para La Seguridad Web","datePublished":"2021-05-12T22:41:41+00:00","dateModified":"2021-05-12T22:41:41+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://segundoenfoque.com/solucion-pki-y-vpn-una-combinacion-infalible-para-la-seguridad-web-2021-05-12/#webpage"},"publisher":{"@id":"https://segundoenfoque.com/#organization"},"image":{"@id":"https://segundoenfoque.com/solucion-pki-y-vpn-una-combinacion-infalible-para-la-seguridad-web-2021-05-12/#primaryimage"},"keywords":"certisur,que es un vpn,seguridad web,soluci\u00f3n pki,solucion pki de certisur,solucion pki vpn,vpn y seguridad web","articleSection":"Actualidad","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://segundoenfoque.com/solucion-pki-y-vpn-una-combinacion-infalible-para-la-seguridad-web-2021-05-12/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://segundoenfoque.com/#organization"}},{"@type":["Person"],"@id":"https://segundoenfoque.com/#/schema/person/efd72092464326ca7e803238e3f768a2","name":"Michelle Rodr\u00edguez","image":{"@type":"ImageObject","@id":"https://segundoenfoque.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=96&d=mm&r=g","caption":"Michelle Rodr\u00edguez"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Segundo Enfoque &raquo; Feed" href="https://segundoenfoque.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Segundo Enfoque &raquo; Feed de los comentarios" href="https://segundoenfoque.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Segundo Enfoque &raquo; Comentario Solución PKI y VPN, Una Combinación Infalible Para La Seguridad Web del feed" href="https://segundoenfoque.com/solucion-pki-y-vpn-una-combinacion-infalible-para-la-seguridad-web-2021-05-12/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://segundoenfoque.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://segundoenfoque.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-b93d96a11091621c6f2f45f2a8cc992a.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://segundoenfoque.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-9f013cd60e9a2293f15864b1eda74ef1.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource+Sans+Pro%3A400%2C600%2C900%7CGelasio%3A600%2C400%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://segundoenfoque.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-821f634645bef0e25b4e8279b9e6094c.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://segundoenfoque.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-3f6390ff6e75384622a0e1e850f2598b.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://segundoenfoque.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-8c530b82bbe0e76a75577d39b6837ed6.css' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://segundoenfoque.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://segundoenfoque.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://segundoenfoque.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://segundoenfoque.com/wp-json/" /><link rel="alternate" type="application/json" href="https://segundoenfoque.com/wp-json/wp/v2/posts/599404" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://segundoenfoque.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://segundoenfoque.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://segundoenfoque.com/?p=599404' />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"89f6be16cf","wpRestUrl":"https:\/\/segundoenfoque.com\/wp-json\/","permalinkStructure":"\/%postname%-%year%-%monthnum%-%day%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/segundoenfoque.com\/wp-admin\/","wpRestNonce":"89f6be16cf","wpRestUrl":"https:\/\/segundoenfoque.com\/wp-json\/","permalinkStructure":"\/%postname%-%year%-%monthnum%-%day%\/"};
			</script>
			    <script>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</script>

        <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/segundoenfoque.com\/wp-admin\/","wpRestNonce":"89f6be16cf","wpRestUrl":"https:\/\/segundoenfoque.com\/wp-json\/","permalinkStructure":"\/%postname%-%year%-%monthnum%-%day%\/","postId":599404};
    </script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=UA-107705924-1' async ></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQoNCiAgZ3RhZygnY29uZmlnJywgJ1VBLTEwNzcwNTkyNC0xJyk7DQo=' ></script>


<script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' data-ad-client="ca-pub-1943652847597789" async ></script>
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="https://segundoenfoque.com/wp-content/uploads/2020/09/cropped-cropped-logo.ico-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://segundoenfoque.com/wp-content/uploads/2020/09/cropped-cropped-logo.ico-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://segundoenfoque.com/wp-content/uploads/2020/09/cropped-cropped-logo.ico-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://segundoenfoque.com/wp-content/uploads/2020/09/cropped-cropped-logo.ico-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-599404 single-format-standard td-standard-pack solucion-pki-y-vpn-una-combinacion-infalible-para-la-seguridad-web global-block-template-1 tdb_template_596644 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-1-container"><ul id="menu-1" class="td-mobile-main-menu"><li id="menu-item-596635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-596635"><a href="https://segundoenfoque.com/">Inicio</a></li>
<li id="menu-item-596628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-596628"><a href="https://segundoenfoque.com/category/actualidad/">Actualidad</a></li>
<li id="menu-item-596629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596629"><a href="https://segundoenfoque.com/category/chimentos/">Chimentos</a></li>
<li id="menu-item-596630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596630"><a href="https://segundoenfoque.com/category/cultura/">Cultura</a></li>
<li id="menu-item-596631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596631"><a href="https://segundoenfoque.com/category/deportes/">Deportes</a></li>
<li id="menu-item-596632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596632"><a href="https://segundoenfoque.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-596633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596633"><a href="https://segundoenfoque.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-596634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596634"><a href="https://segundoenfoque.com/category/lgbt/">LGBT</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://segundoenfoque.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-2" class="top-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-596635"><a href="https://segundoenfoque.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-596628"><a href="https://segundoenfoque.com/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596629"><a href="https://segundoenfoque.com/category/chimentos/">Chimentos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596630"><a href="https://segundoenfoque.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596631"><a href="https://segundoenfoque.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596632"><a href="https://segundoenfoque.com/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596633"><a href="https://segundoenfoque.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596634"><a href="https://segundoenfoque.com/category/lgbt/">LGBT</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-1-container"><ul id="menu-3" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-596635"><a href="https://segundoenfoque.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-596628"><a href="https://segundoenfoque.com/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596629"><a href="https://segundoenfoque.com/category/chimentos/">Chimentos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596630"><a href="https://segundoenfoque.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596631"><a href="https://segundoenfoque.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596632"><a href="https://segundoenfoque.com/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596633"><a href="https://segundoenfoque.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596634"><a href="https://segundoenfoque.com/category/lgbt/">LGBT</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://segundoenfoque.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="599404" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-596644"
                    class="post-596644 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }
</style><div id="tdi_3" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_4 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_4 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_4 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_4{
margin-top:40px !important;
}

.tdi_4 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_4{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_4{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_4{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_6{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_6{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_6{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_7 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_7{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_7{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_7 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_7 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_7 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_7 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_7{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://segundoenfoque.com/category/actualidad/" ><span class="tdb-cat-bg"></span>Actualidad</a></div></div><div class="td_block_wrap tdb_title tdi_8 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8" >
<style>

/* inline tdc_css att */

.tdi_8{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_8 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_8 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_8{
					text-align: left;
				}.tdi_8 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_8 .tdb-title-text{
					font-family:Gelasio !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_8 .tdb-title-text{
					font-family:Gelasio !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8 .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_8 .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Solución PKI y VPN, Una Combinación Infalible Para La Seguridad Web</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_11  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_11{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_11,
				.tdi_11 .tdc-inner-columns{
				    display: block;
				}.tdi_11 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_11 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_11 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_13  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_13{
                    vertical-align: baseline;
                }.tdi_13 .vc_column-inner > .wpb_wrapper,
				.tdi_13 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_13 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_13{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_13{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_14 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_14" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_14{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_14{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_14{
                    display: inline-block;
                }.tdi_14 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_14 .tdb-author-by{
                    margin-right: 5px;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_14 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_14 .tdb-author-name{
					color: #000;
				
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://segundoenfoque.com/author/mrodriguez/">Michelle Rodríguez</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_15 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_15" >
<style>

/* inline tdc_css att */

.tdi_15{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_15{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_15 svg{
                    width: 14px;
                }.tdi_15 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-05-12T19:41:41-03:00">mayo 12, 2021</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count tdi_16 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_16" >
<style>

/* inline tdc_css att */

.tdi_16{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdb_single_comments_count{
                  line-height: 30px;
                }.tdb_single_comments_count .tdb-comm-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_comments_count svg{
                  height: auto;
                }.tdb_single_comments_count svg,
                 .tdb_single_comments_count svg *{
                  fill: #444;
                }.tdi_16{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_16 i{
                    font-size: 9px;
                }.tdi_16 .tdb-comm-icon{
                    margin-right: 5px;
                }.tdi_16 a{
					color: #444;
				}.tdi_16 a svg,
				.tdi_16 a svg *{
					fill: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://segundoenfoque.com/solucion-pki-y-vpn-una-combinacion-infalible-para-la-seguridad-web-2021-05-12/#respond"><i class="tdb-comm-icon td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_17 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_17" >
<style>

/* inline tdc_css att */

.tdi_17{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_17{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_17 i{
                    font-size: 14px;
                }.tdi_17 .tdb-views-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-599404">19</span></div></div></div></div></div><div class="vc_column_inner tdi_19  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 .vc_column-inner > .wpb_wrapper,
				.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_20 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_20" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_20{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_20{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_20{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_20 .td-post-sharing,
				.tdi_20 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_20" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundoenfoque.com%2Fsolucion-pki-y-vpn-una-combinacion-infalible-para-la-seguridad-web-2021-05-12%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Soluci%C3%B3n+PKI+y+VPN%2C+Una+Combinaci%C3%B3n+Infalible+Para+La+Seguridad+Web&url=https%3A%2F%2Fsegundoenfoque.com%2Fsolucion-pki-y-vpn-una-combinacion-infalible-para-la-seguridad-web-2021-05-12%2F&via=Segundo+Enfoque" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://segundoenfoque.com/solucion-pki-y-vpn-una-combinacion-infalible-para-la-seguridad-web-2021-05-12/&amp;media=https://segundoenfoque.com/wp-content/uploads/2021/05/slucion-pki-vpn-segundoenfoque.jpg&description=Una Solución PKI combinada con el uso de una VPN son una llavefuerte para mantener la seguridad web intacta y una excelente opción" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Soluci%C3%B3n+PKI+y+VPN%2C+Una+Combinaci%C3%B3n+Infalible+Para+La+Seguridad+Web %0A%0A https://segundoenfoque.com/solucion-pki-y-vpn-una-combinacion-infalible-para-la-seguridad-web-2021-05-12/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_20" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_21 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_21" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_21 .td-audio-player{
                    font-size: 12px;
                }.tdi_21 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_21:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="1068" 
                                        height="458" 
                                        class="entry-thumb" 
                                        src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201068%20458'%3E%3C/svg%3E" data-lazy-srcset="https://segundoenfoque.com/wp-content/uploads/2021/05/slucion-pki-vpn-segundoenfoque-1068x458.jpg 1068w, https://segundoenfoque.com/wp-content/uploads/2021/05/slucion-pki-vpn-segundoenfoque-300x129.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2021/05/slucion-pki-vpn-segundoenfoque-1024x439.jpg 1024w, https://segundoenfoque.com/wp-content/uploads/2021/05/slucion-pki-vpn-segundoenfoque-768x329.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2021/05/slucion-pki-vpn-segundoenfoque-150x64.jpg 150w, https://segundoenfoque.com/wp-content/uploads/2021/05/slucion-pki-vpn-segundoenfoque-696x298.jpg 696w, https://segundoenfoque.com/wp-content/uploads/2021/05/slucion-pki-vpn-segundoenfoque-980x420.jpg 980w, https://segundoenfoque.com/wp-content/uploads/2021/05/slucion-pki-vpn-segundoenfoque.jpg 1400w" data-lazy-sizes="(max-width: 1068px) 100vw, 1068px" 
                                        alt="solucion pki" 
                                        title="slucion-pki-vpn-segundoenfoque"
                                    data-lazy-src="https://segundoenfoque.com/wp-content/uploads/2021/05/slucion-pki-vpn-segundoenfoque-1068x458.jpg" /><noscript><img 
                                        width="1068" 
                                        height="458" 
                                        class="entry-thumb" 
                                        src="https://segundoenfoque.com/wp-content/uploads/2021/05/slucion-pki-vpn-segundoenfoque-1068x458.jpg" srcset="https://segundoenfoque.com/wp-content/uploads/2021/05/slucion-pki-vpn-segundoenfoque-1068x458.jpg 1068w, https://segundoenfoque.com/wp-content/uploads/2021/05/slucion-pki-vpn-segundoenfoque-300x129.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2021/05/slucion-pki-vpn-segundoenfoque-1024x439.jpg 1024w, https://segundoenfoque.com/wp-content/uploads/2021/05/slucion-pki-vpn-segundoenfoque-768x329.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2021/05/slucion-pki-vpn-segundoenfoque-150x64.jpg 150w, https://segundoenfoque.com/wp-content/uploads/2021/05/slucion-pki-vpn-segundoenfoque-696x298.jpg 696w, https://segundoenfoque.com/wp-content/uploads/2021/05/slucion-pki-vpn-segundoenfoque-980x420.jpg 980w, https://segundoenfoque.com/wp-content/uploads/2021/05/slucion-pki-vpn-segundoenfoque.jpg 1400w" sizes="(max-width: 1068px) 100vw, 1068px" 
                                        alt="solucion pki" 
                                        title="slucion-pki-vpn-segundoenfoque"
                                    /></noscript>
                                    </div></div><div class="vc_row_inner tdi_23  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_23{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_23,
				.tdi_23 .tdc-inner-columns{
				    display: block;
				}.tdi_23 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_23 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_23 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_23 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_25  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 .vc_column-inner > .wpb_wrapper,
				.tdi_25 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_25{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_26 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_26" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_26 .td-block-title > *,
            .td-theme-wrap .tdi_26 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_26 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_26 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_26 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_26 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_26 .td-subcat-dropdown ul:after {
                background-color: #4c4084;
            }
            
            
            .td-theme-wrap .tdi_26 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_26 .td_quote_on_blocks,
            .td-theme-wrap .tdi_26 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_26 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_26 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_26 .td-instagram-user a {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_26 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_26 .td-load-more-wrap a:hover {
                background-color: #4c4084;
                border-color: #4c4084;
            }

            .td-theme-wrap .tdi_26 .td-read-more a,
            .td-theme-wrap .tdi_26 .td-weather-information:before,
            .td-theme-wrap .tdi_26 .td-weather-week:before,
            .td-theme-wrap .tdi_26 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_26 .td-post-category,
            .td-theme-wrap .tdi_26 .td-post-category:hover {
                background-color: #4c4084;
            }
/* inline tdc_css att */

.tdi_26{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_26 .td-block-title a,
				body .tdi_26 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_26 .td-block-title a,
				body .tdi_26 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_26 .td-block-title a,
				body .tdi_26 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Must read</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_27 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_27" >
<style>

/* inline tdc_css att */

.tdi_27{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_27 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/solucion-pki-y-vpn-una-combinacion-infalible-para-la-seguridad-web-2021-05-12/" rel="bookmark" class="td-image-wrap " title="Solución PKI y VPN, Una Combinación Infalible Para La Seguridad Web" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/05/slucion-pki-vpn-segundoenfoque-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/solucion-pki-y-vpn-una-combinacion-infalible-para-la-seguridad-web-2021-05-12/" rel="bookmark" title="Solución PKI y VPN, Una Combinación Infalible Para La Seguridad Web">Solución PKI y VPN, Una Combinación Infalible Para La Seguridad Web</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T19:41:41-03:00" >mayo 12, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/instala-puertas-automaticas-de-emergencia-para-tener-vias-de-evacuacion-seguras-2021-05-12/" rel="bookmark" class="td-image-wrap " title="Instalá Puertas Automáticas De Emergencia Para Tener Vías De Evacuación Seguras" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/05/Puertas-Automaticas-De-Emergencia-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/instala-puertas-automaticas-de-emergencia-para-tener-vias-de-evacuacion-seguras-2021-05-12/" rel="bookmark" title="Instalá Puertas Automáticas De Emergencia Para Tener Vías De Evacuación Seguras">Instalá Puertas Automáticas De Emergencia Para Tener Vías De Evacuación Seguras</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T07:52:19-03:00" >mayo 12, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/oracle-trae-la-4ta-edicion-del-bootcamp-2021-05-07/" rel="bookmark" class="td-image-wrap " title="Oracle trae la 4ta Edición del Bootcamp" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/05/oracle-4ta-edicion-del-bootcamp-mde-324x350.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/oracle-trae-la-4ta-edicion-del-bootcamp-2021-05-07/" rel="bookmark" title="Oracle trae la 4ta Edición del Bootcamp">Oracle trae la 4ta Edición del Bootcamp</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-07T18:00:18-03:00" >mayo 7, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/descubre-lo-facil-de-crear-una-pagina-gratis-en-la-web-2021-05-06/" rel="bookmark" class="td-image-wrap " title="Descubre lo fácil de crear una página gratis en la web" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/05/crear-una-pagina-segundo-enfoque-2-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/descubre-lo-facil-de-crear-una-pagina-gratis-en-la-web-2021-05-06/" rel="bookmark" title="Descubre lo fácil de crear una página gratis en la web">Descubre lo fácil de crear una página gratis en la web</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-06T10:48:50-03:00" >mayo 6, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_28 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_28" >
<style>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</style><div class="tdb-block-inner td-fix-index"><a href="https://segundoenfoque.com/author/mrodriguez/" class="tdb-author-photo" title="Michelle Rodríguez"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" width="120" height="120" alt="Avatar" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=120&#038;d=mm&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/52cc86af70836ae8644ab7a9c689e1a7?s=120&#038;d=mm&#038;r=g" width="120" height="120" alt="Avatar" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" /></noscript></a><div class="tdb-author-info"><a href="https://segundoenfoque.com/author/mrodriguez/" class="tdb-author-name">Michelle Rodríguez</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div><div class="vc_column_inner tdi_30  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 .vc_column-inner > .wpb_wrapper,
				.tdi_30 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_30 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_31 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_31" >
<style>

/* inline tdc_css att */

.tdi_31{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p>Mientras trabaja de forma remota, es posible que más empleados necesiten<br />
acceder a la red privada corporativa para continuar con sus actividades como de<br />
costumbre. Una <strong>Solución PKI</strong> combinada con el uso de una VPN son una llave<br />
fuerte para mantener la <strong>seguridad web</strong> intacta.</p>
<p>Mantener conectados a los trabajadores remotos, pero al mismo tiempo proteger y<br />
controlar el acceso a la red es una tarea sumamente difícil, pero no imposible.<br />
Adicionalmente, a medida que aumenta el uso de VPN de su organización, debe<br />
considerar el aumento de las amenazas, incluida la forma de prevenir ataques y<br />
las políticas para monitorear el uso de VPN.</p>
<p>La infraestructura de clave pública o <strong>solución PKI</strong> es una excelente opción para<br />
respaldar a las fuerzas de trabajo móviles y controlar el acceso a la red virtual.</p>
<p><img class="wp-image-599407 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20607%20370'%3E%3C/svg%3E" alt="" width="607" height="370" data-lazy-srcset="https://segundoenfoque.com/wp-content/uploads/2021/05/solucion-pki-certisur-2-segundoenfoque-300x183.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2021/05/solucion-pki-certisur-2-segundoenfoque-768x469.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2021/05/solucion-pki-certisur-2-segundoenfoque-150x92.jpg 150w, https://segundoenfoque.com/wp-content/uploads/2021/05/solucion-pki-certisur-2-segundoenfoque-696x425.jpg 696w, https://segundoenfoque.com/wp-content/uploads/2021/05/solucion-pki-certisur-2-segundoenfoque-687x420.jpg 687w, https://segundoenfoque.com/wp-content/uploads/2021/05/solucion-pki-certisur-2-segundoenfoque.jpg 900w" data-lazy-sizes="(max-width: 607px) 100vw, 607px" data-lazy-src="https://segundoenfoque.com/wp-content/uploads/2021/05/solucion-pki-certisur-2-segundoenfoque-300x183.jpg" /><noscript><img class="wp-image-599407 aligncenter" src="https://segundoenfoque.com/wp-content/uploads/2021/05/solucion-pki-certisur-2-segundoenfoque-300x183.jpg" alt="" width="607" height="370" srcset="https://segundoenfoque.com/wp-content/uploads/2021/05/solucion-pki-certisur-2-segundoenfoque-300x183.jpg 300w, https://segundoenfoque.com/wp-content/uploads/2021/05/solucion-pki-certisur-2-segundoenfoque-768x469.jpg 768w, https://segundoenfoque.com/wp-content/uploads/2021/05/solucion-pki-certisur-2-segundoenfoque-150x92.jpg 150w, https://segundoenfoque.com/wp-content/uploads/2021/05/solucion-pki-certisur-2-segundoenfoque-696x425.jpg 696w, https://segundoenfoque.com/wp-content/uploads/2021/05/solucion-pki-certisur-2-segundoenfoque-687x420.jpg 687w, https://segundoenfoque.com/wp-content/uploads/2021/05/solucion-pki-certisur-2-segundoenfoque.jpg 900w" sizes="(max-width: 607px) 100vw, 607px" /></noscript></p>
<h1><strong>Pero… Qué Es Una VPN</strong></h1>
<p>Como recordatorio, una red privada virtual (VPN) utiliza protocolos de cifrado<br />
avanzados y enmascara su dirección de protocolo de Internet (IP) para brindarle<br />
privacidad y seguridad adicionales. Con una VPN, puede conectarse de forma<br />
segura a otra red a través de Internet. Por lo tanto, su dispositivo puede enviar y<br />
recibir datos a través de una red pública como si estuviera conectado directamente<br />
a una red privada. Esencialmente con una VPN, su computadora en casa puede<br />
comportarse como si estuviera conectada en su oficina.</p>
<p>Una VPN puede proteger a su organización porque puede evitar escuchas o<br />
ataques de intermediarios. Para trabajar de forma segura desde casa, debe utilizar<br />
una VPN cuando se conecte de forma remota para acceder a los recursos de la<br />
empresa.</p>
<h2><strong>¿Qué Es Una Solución PKI y Para Qué Sirve?</strong></h2>
<p>Una <strong>solución PKI</strong> no es como una contraseña que cualquiera pueda adivinar; es<br />
criptográficamente un seguro que identifica a los usuarios y así uno se asegura de<br />
que proviene de su empresa (o del recurso confiable que lo emitió).</p>
<p>Además, los certificados emitidos bajo una PKI le ofrecen más control. Puede<br />
revocar el acceso en cualquier momento y tiene una fecha de vencimiento. De esa<br />
forma, si un empleado deja la empresa, puede controlar su acceso. Una solución<br />
PKI, junto con una solución de distribución de certificados como MDM, puede<br />
hacer que sus usuarios finales tengan una seguridad sólida y mantengan la<br />
facilidad de uso.</p>
<p><img class="wp-image-599406 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20603%20356'%3E%3C/svg%3E" alt="" width="603" height="356" data-lazy-srcset="https://segundoenfoque.com/wp-content/uploads/2021/05/solucion-pki-certisur-segundoenfoque-300x177.png 300w, https://segundoenfoque.com/wp-content/uploads/2021/05/solucion-pki-certisur-segundoenfoque-150x89.png 150w, https://segundoenfoque.com/wp-content/uploads/2021/05/solucion-pki-certisur-segundoenfoque.png 570w" data-lazy-sizes="(max-width: 603px) 100vw, 603px" data-lazy-src="https://segundoenfoque.com/wp-content/uploads/2021/05/solucion-pki-certisur-segundoenfoque-300x177.png" /><noscript><img class="wp-image-599406 aligncenter" src="https://segundoenfoque.com/wp-content/uploads/2021/05/solucion-pki-certisur-segundoenfoque-300x177.png" alt="" width="603" height="356" srcset="https://segundoenfoque.com/wp-content/uploads/2021/05/solucion-pki-certisur-segundoenfoque-300x177.png 300w, https://segundoenfoque.com/wp-content/uploads/2021/05/solucion-pki-certisur-segundoenfoque-150x89.png 150w, https://segundoenfoque.com/wp-content/uploads/2021/05/solucion-pki-certisur-segundoenfoque.png 570w" sizes="(max-width: 603px) 100vw, 603px" /></noscript></p>
<h3><strong>Mejores Prácticas En Torno A VPN</strong></h3>
<p>En su organización, una VPN es un recurso limitado y compartido. Por lo tanto, no<br />
debe dejar una VPN conectada todo el tiempo. Si bien permanecer en una VPN no causa problemas de seguridad, si demasiadas personas la usan a la vez, puede<br />
ralentizar la red para todos.</p>
<p>Una VPN consume mucho ancho de banda; cuanto más lo use, menos ancho de<br />
banda habrá para los demás y más infraestructura necesitará implementar su<br />
empresa para escalar con el mayor uso. Es un círculo vicioso de uso de recursos y<br />
gastos de capital para garantizar la escalabilidad.</p>
<p><strong>CertiSur</strong>, es una empresa que se dedica a brindar soluciones tangibles en<br />
relación a la <strong>seguridad web</strong>, Si necesitas asesoramiento para tu empresa ellos<br />
pueden ayudarte.</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_34 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_34" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_34 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Source Sans Pro !important;font-size:12px !important;
				}.tdi_34 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Source Sans Pro !important;font-size:12px !important;font-style:italic !important;
				}.tdi_34 a:hover{
                    background-color: #4c4084;
                
                    border-color: #4c4084;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_34 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_34 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://segundoenfoque.com/tag/certisur/">certisur</a></li><li><a href="https://segundoenfoque.com/tag/que-es-un-vpn/">que es un vpn</a></li><li><a href="https://segundoenfoque.com/tag/seguridad-web/">seguridad web</a></li><li><a href="https://segundoenfoque.com/tag/solucion-pki/">solución pki</a></li><li><a href="https://segundoenfoque.com/tag/solucion-pki-de-certisur/">solucion pki de certisur</a></li><li><a href="https://segundoenfoque.com/tag/solucion-pki-vpn/">solucion pki vpn</a></li><li><a href="https://segundoenfoque.com/tag/vpn-y-seguridad-web/">vpn y seguridad web</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_35 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35" >
<style>

/* inline tdc_css att */

.tdi_35{
margin-top:20px !important;
}

</style><div id="tdi_35" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundoenfoque.com%2Fsolucion-pki-y-vpn-una-combinacion-infalible-para-la-seguridad-web-2021-05-12%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Soluci%C3%B3n+PKI+y+VPN%2C+Una+Combinaci%C3%B3n+Infalible+Para+La+Seguridad+Web&url=https%3A%2F%2Fsegundoenfoque.com%2Fsolucion-pki-y-vpn-una-combinacion-infalible-para-la-seguridad-web-2021-05-12%2F&via=Segundo+Enfoque" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://segundoenfoque.com/solucion-pki-y-vpn-una-combinacion-infalible-para-la-seguridad-web-2021-05-12/&amp;media=https://segundoenfoque.com/wp-content/uploads/2021/05/slucion-pki-vpn-segundoenfoque.jpg&description=Una Solución PKI combinada con el uso de una VPN son una llavefuerte para mantener la seguridad web intacta y una excelente opción" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Soluci%C3%B3n+PKI+y+VPN%2C+Una+Combinaci%C3%B3n+Infalible+Para+La+Seguridad+Web %0A%0A https://segundoenfoque.com/solucion-pki-y-vpn-una-combinacion-infalible-para-la-seguridad-web-2021-05-12/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_35" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_36 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_36" >
<style>

/* inline tdc_css att */

.tdi_36{
margin-top:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_36 .tdb-next-post:hover a{
					color: #4c4084;
				}.tdi_36 .tdb-next-post a{
					font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_36 .tdb-next-post span{
					font-family:Source Sans Pro !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_36 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_36 .tdb-next-post a{
					font-family:Gelasio !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://segundoenfoque.com/instala-puertas-automaticas-de-emergencia-para-tener-vias-de-evacuacion-seguras-2021-05-12/">Instalá Puertas Automáticas De Emergencia Para Tener Vías De Evacuación Seguras</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_38  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_38{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_38,
				.tdi_38 .tdc-inner-columns{
				    display: block;
				}.tdi_38 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_40  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 .vc_column-inner > .wpb_wrapper,
				.tdi_40 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_40 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_41 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_41{
margin-bottom:40px !important;
padding-top:10px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_41.td-a-rec{
					text-align: center;
				}.tdi_41 .td-element-style{
					z-index: -1;
				}.tdi_41 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_41 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img width="728" height="90" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E"  alt="spot_img" data-lazy-src="https://segundoenfoque.com/wp-content/uploads/2020/09/20200022accfeaed-9a2d-ca06-223b-e2c91d7545be.jpg" /><noscript><img width="728" height="90" src="https://segundoenfoque.com/wp-content/uploads/2020/09/20200022accfeaed-9a2d-ca06-223b-e2c91d7545be.jpg"  alt="spot_img" /></noscript></a></div></div></div></div></div></div><div class="vc_row_inner tdi_43  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_43{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_43,
				.tdi_43 .tdc-inner-columns{
				    display: block;
				}.tdi_43 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_43 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_43 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_43 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_43 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_45  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_45{
                    vertical-align: baseline;
                }.tdi_45 .vc_column-inner > .wpb_wrapper,
				.tdi_45 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_45 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_46 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_46" >
<style>
.td-theme-wrap .tdi_46 .td-block-title > *,
            .td-theme-wrap .tdi_46 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_46 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_46 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_46 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_46 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_46 .td-subcat-dropdown ul:after {
                background-color: #4c4084;
            }
            
            
            .td-theme-wrap .tdi_46 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_46 .td_quote_on_blocks,
            .td-theme-wrap .tdi_46 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_46 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_46 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_46 .td-instagram-user a {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_46 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_46 .td-load-more-wrap a:hover {
                background-color: #4c4084;
                border-color: #4c4084;
            }

            .td-theme-wrap .tdi_46 .td-read-more a,
            .td-theme-wrap .tdi_46 .td-weather-information:before,
            .td-theme-wrap .tdi_46 .td-weather-week:before,
            .td-theme-wrap .tdi_46 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_46 .td-post-category,
            .td-theme-wrap .tdi_46 .td-post-category:hover {
                background-color: #4c4084;
            }
/* inline tdc_css att */

.tdi_46{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_46 .td-block-title a,
				body .tdi_46 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_46 .td-block-title a,
				body .tdi_46 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_46 .td-block-title a,
				body .tdi_46 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">More articles</span></h4></div><div class="td_block_wrap tdb_single_related tdi_47 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_47" >
<style>

/* inline tdc_css att */

.tdi_47{
margin-bottom:20px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_47{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_47 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/instala-puertas-automaticas-de-emergencia-para-tener-vias-de-evacuacion-seguras-2021-05-12/" rel="bookmark" class="td-image-wrap " title="Instalá Puertas Automáticas De Emergencia Para Tener Vías De Evacuación Seguras" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/05/Puertas-Automaticas-De-Emergencia-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/instala-puertas-automaticas-de-emergencia-para-tener-vias-de-evacuacion-seguras-2021-05-12/" rel="bookmark" title="Instalá Puertas Automáticas De Emergencia Para Tener Vías De Evacuación Seguras">Instalá Puertas Automáticas De Emergencia Para Tener Vías De Evacuación Seguras</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T07:52:19-03:00" >mayo 12, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/oracle-trae-la-4ta-edicion-del-bootcamp-2021-05-07/" rel="bookmark" class="td-image-wrap " title="Oracle trae la 4ta Edición del Bootcamp" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/05/oracle-4ta-edicion-del-bootcamp-mde-324x350.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/oracle-trae-la-4ta-edicion-del-bootcamp-2021-05-07/" rel="bookmark" title="Oracle trae la 4ta Edición del Bootcamp">Oracle trae la 4ta Edición del Bootcamp</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-07T18:00:18-03:00" >mayo 7, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/descubre-lo-facil-de-crear-una-pagina-gratis-en-la-web-2021-05-06/" rel="bookmark" class="td-image-wrap " title="Descubre lo fácil de crear una página gratis en la web" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/05/crear-una-pagina-segundo-enfoque-2-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/descubre-lo-facil-de-crear-una-pagina-gratis-en-la-web-2021-05-06/" rel="bookmark" title="Descubre lo fácil de crear una página gratis en la web">Descubre lo fácil de crear una página gratis en la web</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-06T10:48:50-03:00" >mayo 6, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_49  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 .vc_column-inner > .wpb_wrapper,
				.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper">

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_50 tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_50" >
<style>
/* custom css */
.tdb_single_comments input[type=text]{
          min-height: 34px;
          height: auto;
        }.tdb_single_comments .comments,
        .tdb_single_comments .comment-respond:last-child,
        .tdb_single_comments .form-submit{
          margin-bottom: 0;
        }.is-visually-hidden{
          border: 0;
          clip: rect(0 0 0 0);
          height: 1px;
          margin: -1px;
          overflow: hidden;
          padding: 0;
          position: absolute;
          width: 1px;
        }.tdb-comm-layout3 form,
        .tdb-comm-layout5 form{
          display: flex;
          flex-wrap: wrap;
        }.tdb-comm-layout3 .td-form-comment,
        .tdb-comm-layout5 .td-form-comment,
        .tdb-comm-layout3 .form-submit,
        .tdb-comm-layout5 .form-submit{
          flex: 0 0 100%;
          order: 1;
        }.tdb-comm-layout3 .td-form-author,
        .tdb-comm-layout3 .td-form-email,
        .tdb-comm-layout3 .td-form-url{
          flex: 0 0 32%;
        }.tdb-comm-layout5 .td-form-author,
        .tdb-comm-layout5 .td-form-email{
          flex: 0 0 49%;
        }.tdb-comm-layout5 .td-form-url{
          flex: 0 0 100%;
        }.tdi_50 .comment-link{
            display: inline-block;
        }.tdi_50 .comment{
            border-bottom-style: dashed;
        }.tdi_50 .comment .children{
            border-top-style: dashed;
        }.tdi_50 .avatar{
            border-radius: 50px;
        }.tdi_50 .comment-form .submit{
            padding: 14px 24px;
        
            font-family:Source Sans Pro !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:1px !important;
        }.tdi_50 .td-block-title a,
        .tdi_50 .td-block-title span{
            font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
        }.tdi_50 cite{
            font-family:Gelasio !important;
        }.tdi_50 .comment-link,
        .tdi_50 .comment-edit-link{
            font-family:Source Sans Pro !important;
        }.tdi_50 .comment-content p{
            font-family:Source Sans Pro !important;line-height:1.2 !important;
        }.tdi_50 .comment-reply-link{
            font-family:Gelasio !important;
        }.tdi_50 .comment-reply-title{
            font-family:Source Sans Pro !important;font-weight:600 !important;
        }.tdi_50 input[type=text],
        .tdi_50 textarea{
            font-family:Gelasio !important;font-size:15px !important;
        }.tdi_50 .comment-form-cookies-consent label,
        .tdi_50 .logged-in-as,
        .tdi_50 .logged-in-as a,
        .tdi_50 .td-closed-comments{
            font-family:Source Sans Pro !important;
        }@media (min-width: 767px) {
          .tdb-comm-layout2 form,
          .tdb-comm-layout4 form {
            margin: 0 -10px;
          }
          .tdb-comm-layout2 .logged-in-as,
          .tdb-comm-layout4 .logged-in-as,
          .tdb-comm-layout2 .comment-form-input-wrap,
          .tdb-comm-layout4 .comment-form-input-wrap,
          .tdb-comm-layout2 .form-submit,
          .tdb-comm-layout4 .form-submit,
          .tdb-comm-layout2 .comment-respond p,
          .tdb-comm-layout4 .comment-respond p {
            padding: 0 10px;
          }
          .tdb-comm-layout2 .td-form-author,
          .tdb-comm-layout2 .td-form-email {
            float: left;
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            float: left;
          }
          .tdb-comm-layout4 .td-form-author,
          .tdb-comm-layout4 .td-form-email {
            float: left;
            width: 50%;
          }
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout3 .td-form-email {
            margin-right: 2%;
          }
        }@media (max-width: 767px) {
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout3 .td-form-email,
          .tdb-comm-layout3 .td-form-url,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout5 .td-form-email {
            flex: 0 0 100%;
          }
        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50 .td-block-title a,
        .tdi_50 .td-block-title span{
            font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50 .td-block-title a,
        .tdi_50 .td-block-title span{
            font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
        }.tdi_50 input[type=text],
        .tdi_50 textarea{
            font-family:Gelasio !important;font-size:14px !important;
        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/solucion-pki-y-vpn-una-combinacion-infalible-para-la-seguridad-web-2021-05-12/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://segundoenfoque.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="Comentario:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <label for="comment" class="is-visually-hidden">Comentario:</label>
                            <div class="td-warning-comment">Please enter your comment!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="Nombre:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="author" class="is-visually-hidden">Nombre:*</label>
                                <div class="td-warning-author">Please enter your name here</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="Correo electrónico:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="email" class="is-visually-hidden">Correo electrónico:*</label>
                                <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                <div class="td-warning-email">Please enter your email address here</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Sitio web:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                            <label for="url" class="is-visually-hidden">Sitio web:</label>
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='599404' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="988d32c425" /></p><input type="hidden" id="ak_js" name="ak_js" value="210"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div></div></div></div></div></div></div></div></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_52{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_53 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_53{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_53.td-a-rec{
					text-align: center;
				}.tdi_53 .td-element-style{
					z-index: -1;
				}.tdi_53 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_53 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E"  alt="spot_img" data-lazy-src="https://segundoenfoque.com/wp-content/uploads/2020/09/20200022092cf774-440e-7d22-36ca-810b50237113.jpg" /><noscript><img width="300" height="250" src="https://segundoenfoque.com/wp-content/uploads/2020/09/20200022092cf774-440e-7d22-36ca-810b50237113.jpg"  alt="spot_img" /></noscript></a></div></div><div class="td_block_wrap td_block_title tdi_54 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_54" >
<style>
.td-theme-wrap .tdi_54 .td-block-title > *,
            .td-theme-wrap .tdi_54 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_54 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_54 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_54 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_54 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_54 .td-subcat-dropdown ul:after {
                background-color: #4c4084;
            }
            
            
            .td-theme-wrap .tdi_54 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_54 .td_quote_on_blocks,
            .td-theme-wrap .tdi_54 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_54 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_54 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_54 .td-instagram-user a {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_54 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_54 .td-load-more-wrap a:hover {
                background-color: #4c4084;
                border-color: #4c4084;
            }

            .td-theme-wrap .tdi_54 .td-read-more a,
            .td-theme-wrap .tdi_54 .td-weather-information:before,
            .td-theme-wrap .tdi_54 .td-weather-week:before,
            .td-theme-wrap .tdi_54 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_54 .td-post-category,
            .td-theme-wrap .tdi_54 .td-post-category:hover {
                background-color: #4c4084;
            }
/* inline tdc_css att */

.tdi_54{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_54 .td-block-title a,
				body .tdi_54 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_54 .td-block-title a,
				body .tdi_54 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_54 .td-block-title a,
				body .tdi_54 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Latest article</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_55 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_55" >
<style>

/* inline tdc_css att */

.tdi_55{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_55{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_55 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/solucion-pki-y-vpn-una-combinacion-infalible-para-la-seguridad-web-2021-05-12/" rel="bookmark" class="td-image-wrap " title="Solución PKI y VPN, Una Combinación Infalible Para La Seguridad Web" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/05/slucion-pki-vpn-segundoenfoque-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/solucion-pki-y-vpn-una-combinacion-infalible-para-la-seguridad-web-2021-05-12/" rel="bookmark" title="Solución PKI y VPN, Una Combinación Infalible Para La Seguridad Web">Solución PKI y VPN, Una Combinación Infalible Para La Seguridad Web</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T19:41:41-03:00" >mayo 12, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/instala-puertas-automaticas-de-emergencia-para-tener-vias-de-evacuacion-seguras-2021-05-12/" rel="bookmark" class="td-image-wrap " title="Instalá Puertas Automáticas De Emergencia Para Tener Vías De Evacuación Seguras" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/05/Puertas-Automaticas-De-Emergencia-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/instala-puertas-automaticas-de-emergencia-para-tener-vias-de-evacuacion-seguras-2021-05-12/" rel="bookmark" title="Instalá Puertas Automáticas De Emergencia Para Tener Vías De Evacuación Seguras">Instalá Puertas Automáticas De Emergencia Para Tener Vías De Evacuación Seguras</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T07:52:19-03:00" >mayo 12, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/oracle-trae-la-4ta-edicion-del-bootcamp-2021-05-07/" rel="bookmark" class="td-image-wrap " title="Oracle trae la 4ta Edición del Bootcamp" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/05/oracle-4ta-edicion-del-bootcamp-mde-324x350.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/oracle-trae-la-4ta-edicion-del-bootcamp-2021-05-07/" rel="bookmark" title="Oracle trae la 4ta Edición del Bootcamp">Oracle trae la 4ta Edición del Bootcamp</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-07T18:00:18-03:00" >mayo 7, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/descubre-lo-facil-de-crear-una-pagina-gratis-en-la-web-2021-05-06/" rel="bookmark" class="td-image-wrap " title="Descubre lo fácil de crear una página gratis en la web" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/05/crear-una-pagina-segundo-enfoque-2-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/descubre-lo-facil-de-crear-una-pagina-gratis-en-la-web-2021-05-06/" rel="bookmark" title="Descubre lo fácil de crear una página gratis en la web">Descubre lo fácil de crear una página gratis en la web</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-06T10:48:50-03:00" >mayo 6, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://segundoenfoque.com/software-de-gestion-empresarial-erp-en-la-empresa-latinoamericana-2021-05-06/" rel="bookmark" class="td-image-wrap " title="Software De Gestión Empresarial ERP En La Empresa Latinoamericana" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://segundoenfoque.com/wp-content/uploads/2021/05/Software-De-Gestion-Empresarial-ERP-En-La-Empresa-Latinoamericana-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/software-de-gestion-empresarial-erp-en-la-empresa-latinoamericana-2021-05-06/" rel="bookmark" title="Software De Gestión Empresarial ERP En La Empresa Latinoamericana">Software De Gestión Empresarial ERP En La Empresa Latinoamericana</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-06T09:27:41-03:00" >mayo 6, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Michelle Rodríguez"></span><meta itemprop="datePublished" content="2021-05-12T19:41:41-03:00"><meta itemprop="dateModified" content="2021-05-12T19:41:41-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://segundoenfoque.com/solucion-pki-y-vpn-una-combinacion-infalible-para-la-seguridad-web-2021-05-12/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://segundoenfoque.com/solucion-pki-y-vpn-una-combinacion-infalible-para-la-seguridad-web-2021-05-12/"></span><meta itemprop="name" content="Segundo Enfoque"></span><meta itemprop="headline" content="Solución PKI y VPN, Una Combinación Infalible Para La Seguridad Web"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://segundoenfoque.com/wp-content/uploads/2021/05/slucion-pki-vpn-segundoenfoque.jpg"><meta itemprop="width" content="1400"><meta itemprop="height" content="600"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_57 td-pb-border-top td_block_template_1 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="tdi_57" ><script>var block_tdi_57 = new tdBlock();
block_tdi_57.id = "tdi_57";
block_tdi_57.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_57","tdc_css_class":"tdi_57","tdc_css_class_style":"tdi_57_rand_style"}';
block_tdi_57.td_column_number = "1";
block_tdi_57.block_type = "td_block_7";
block_tdi_57.post_count = "0";
block_tdi_57.found_posts = "0";
block_tdi_57.header_color = "";
block_tdi_57.ajax_pagination_infinite_stop = "";
block_tdi_57.max_num_pages = "0";
tdBlocksArray.push(block_tdi_57);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=tdi_57 class="td_block_inner"></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_58 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_58" ><script>var block_tdi_58 = new tdBlock();
block_tdi_58.id = "tdi_58";
block_tdi_58.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_58","tdc_css_class":"tdi_58","tdc_css_class_style":"tdi_58_rand_style"}';
block_tdi_58.td_column_number = "1";
block_tdi_58.block_type = "td_block_7";
block_tdi_58.post_count = "3";
block_tdi_58.found_posts = "14526";
block_tdi_58.header_color = "";
block_tdi_58.ajax_pagination_infinite_stop = "";
block_tdi_58.max_num_pages = "4842";
tdBlocksArray.push(block_tdi_58);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=tdi_58 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://segundoenfoque.com/el-chapo-tambien-habria-sobornado-al-expresidente-calderon-2019-01-18/" rel="bookmark" class="td-image-wrap " title="“El Chapo” también habría sobornado al expresidente Calderón" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="“El Chapo” también habría sobornado al expresidente Calderón" data-type="image_tag" data-img-url=""  width="" height="" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="“El Chapo” también habría sobornado al expresidente Calderón" data-type="image_tag" data-img-url=""  width="" height="" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/el-chapo-tambien-habria-sobornado-al-expresidente-calderon-2019-01-18/" rel="bookmark" title="“El Chapo” también habría sobornado al expresidente Calderón">“El Chapo” también habría sobornado al expresidente Calderón</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-18T08:48:32-03:00" >enero 18, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://segundoenfoque.com/cientificos-idean-ingeniosa-estrategia-para-contrarrestar-la-malaria-2019-02-28/" rel="bookmark" class="td-image-wrap " title="Científicos idean ingeniosa estrategia para contrarrestar la malaria" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="Científicos idean ingeniosa estrategia para contrarrestar la malaria" data-type="image_tag" data-img-url=""  width="" height="" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Científicos idean ingeniosa estrategia para contrarrestar la malaria" data-type="image_tag" data-img-url=""  width="" height="" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/cientificos-idean-ingeniosa-estrategia-para-contrarrestar-la-malaria-2019-02-28/" rel="bookmark" title="Científicos idean ingeniosa estrategia para contrarrestar la malaria">Científicos idean ingeniosa estrategia para contrarrestar la malaria</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-28T15:30:42-03:00" >febrero 28, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://segundoenfoque.com/rachel-bilson-se-pronuncio-sobre-su-ruptura-con-hayden-christensen-2019-01-30/" rel="bookmark" class="td-image-wrap " title="Rachel Bilson se pronunció sobre su ruptura con Hayden Christensen" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="Rachel Bilson se pronunció sobre su ruptura con Hayden Christensen" data-type="image_tag" data-img-url=""  width="" height="" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Rachel Bilson se pronunció sobre su ruptura con Hayden Christensen" data-type="image_tag" data-img-url=""  width="" height="" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://segundoenfoque.com/rachel-bilson-se-pronuncio-sobre-su-ruptura-con-hayden-christensen-2019-01-30/" rel="bookmark" title="Rachel Bilson se pronunció sobre su ruptura con Hayden Christensen">Rachel Bilson se pronunció sobre su ruptura con Hayden Christensen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-30T22:09:26-03:00" >enero 30, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_59 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_59" >
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://segundoenfoque.com/category/internacionales/"><span class="td-cat-name">Internacionales</span><span class="td-cat-no">5513</span></a></li><li><a href="https://segundoenfoque.com/category/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">4927</span></a></li><li><a href="https://segundoenfoque.com/category/actualidad/"><span class="td-cat-name">Actualidad</span><span class="td-cat-no">1341</span></a></li><li><a href="https://segundoenfoque.com/category/entretenimiento/"><span class="td-cat-name">Entretenimiento</span><span class="td-cat-no">1166</span></a></li><li><a href="https://segundoenfoque.com/category/uruguay/"><span class="td-cat-name">Uruguay</span><span class="td-cat-no">496</span></a></li><li><a href="https://segundoenfoque.com/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">331</span></a></li><li><a href="https://segundoenfoque.com/category/salud/"><span class="td-cat-name">Salud</span><span class="td-cat-no">284</span></a></li><li><a href="https://segundoenfoque.com/category/tecnologia/"><span class="td-cat-name">Tecnología</span><span class="td-cat-no">256</span></a></li><li><a href="https://segundoenfoque.com/category/chimentos/"><span class="td-cat-name">Chimentos</span><span class="td-cat-no">248</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://segundoenfoque.com/"><img src="" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-1-container"><ul id="menu-4" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-596635"><a href="https://segundoenfoque.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-596628"><a href="https://segundoenfoque.com/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596629"><a href="https://segundoenfoque.com/category/chimentos/">Chimentos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596630"><a href="https://segundoenfoque.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596631"><a href="https://segundoenfoque.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596632"><a href="https://segundoenfoque.com/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596633"><a href="https://segundoenfoque.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596634"><a href="https://segundoenfoque.com/category/lgbt/">LGBT</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="https://mktmarketingdigital.com">MKT Marketing Digital </a>


Made with <img draggable="false" role="img" class="emoji" alt="❤" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://s.w.org/images/core/emoji/13.0.0/svg/2764.svg"><noscript><img draggable="false" role="img" class="emoji" alt="❤" src="https://s.w.org/images/core/emoji/13.0.0/svg/2764.svg"></noscript>                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 609e7bc97ecb8
    -->

    <script type='text/javascript' src='https://segundoenfoque.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js' defer></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://segundoenfoque.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0" defer></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://segundoenfoque.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://segundoenfoque.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://segundoenfoque.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4" defer></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://segundoenfoque.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12" defer></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://segundoenfoque.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2" defer></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://segundoenfoque.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4" defer></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/segundoenfoque.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://segundoenfoque.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index-86b57caa242aa238bd7d50d915c68856.js' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/segundoenfoque.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://segundoenfoque.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js' defer></script>
<script type='text/javascript' src='https://segundoenfoque.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://segundoenfoque.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://segundoenfoque.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://segundoenfoque.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js' defer></script>
<script data-minify="1" async="async" type='text/javascript' src='https://segundoenfoque.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-af98027e66fec62526ab1ae4b0260d70.js' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>window.addEventListener('DOMContentLoaded', function() {
    

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_21'),
                        blockClass = '.tdi_21',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
});</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://segundoenfoque.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1620999113 -->